UebergeordnetesD.bmp Weitere Informationen zur Bilanzierung finden Sie unter Themen Bilanzierung.
 
 
Im BMD-Berichtswesen können - unabhängig von der lizenzpflichtigen Bilanzanalyse - Diagramme individuell erstellt werden.
Sollten Sie bei der Erstellung Hilfe benötigen, wenden Sie sich bitte an unsere Terminkoordination termin@bmd.at.
 

 Diagramm einfügen 

Die Diagramme können im Bericht über den Menüpunkt "Einfügen" - Diagramm hinzugefügt werden:

1181664438000404920_0.png

Im folgenden Fenster können sowohl die Datenquelle(n) bestimmt als auch Einstellungen für die Darstellung des Diagrammes vorgenommen werden:

1181664438000404920_1.png 

Die optische Gestaltung des Diagrammes wird über die Reiter "Ansicht", "Achsen", "Legende", "Farben" und "Linien" vorgenommen. Über die Reiter "Daten" und "Dateneinstellungen" werden die Datenquellen definiert.
Die vorgenommenen Einstellungen werden auf der rechten Seite sofort in der Vorschau sichtbar. Sie können daher mehrere Einstellungen probieren und Ihrer Kreativität freien Lauf lassen.

Die Erläuterungen weiterer Einstellungsmöglichkeiten entnehmen Sie bitte der Beschreibung Diagramme bearbeiten. 
 

 Datenquelle  

Als Datenquelle können eigene oder fertige Datenreihen hinterlegt werden:
 
1181664803000004920_0.png

 Eigene Datenreihe 

Eigene Datenreihe bedeutet, dass die Gestaltung bzw. Einstellung des Diagrammes zur Gänze manuell vorgenommen wird.
  
Beispiel 
Beispiel.png
In der Spalte Beschriftung kann entweder ein Text manuell eingegeben oder eine Bezeichnung (z. B. Auswertungsüberschrift, Kontobezeichnung etc.) mit F5 bzw. mittels Funktion 1181666576000204920_2.png definiert werden.
In der Spalte Wert kann mit F5 oder mittels Funktion 1181666576000204920_2.png ein beliebiges Datenfeld hinterlegt werden. Im folgenden Beispiel soll der Betrag aus dem Lfd. Jahr von einer bestimmten Bilanzüberschrift übernommen werden:
 
1181666576000204920_11.png

Für die Einstellungen der Beschriftung (Überschrift ohne Nummerierung) und des Wertes (Bilanz-Summe Lfd. Jahr) werden folgende Felder verwendet:

1181666576000204920_4.png
 
Zur Darstellung der Vorjahres-Werte kann eine weitere Datenreihe verwendet werden. Diese wird mit der Funktion 1181666576000204920_9.png hinzugefügt und wird in der Vorschau als ein weiterer Balken dargestellt. Dabei werden die vordefinierten Einstellungen der Datenreihe 1 kopiert und können noch angepasst werden. In diesem Beispiel wurden die Felder in der Spalte "Wert" umgeändert auf "Bilanz-Summe Vorjahr1":

1181666576000204920_12.png
 

 Fertige Datenreihen 

Fertige Datenreihen bieten den wesentlichen Vorteil, dass man die Beschriftungs- und Wertquellen nicht einzeln einstellen muss, sondern bequem die benötigte Darstellung aus einer Vielzahl von möglichen Varianten auswählt.

Beispiel 
Beispiel.png
Wird im Feld "Datenquelle" auf "Fertige Datenreihen" umgeschaltet, so kann über das Feld "Datenreihen" mit F4 oder mittels Funktion 1181667090000204920_2.png aus einer Vielzahl von fertigen Datenreihen ausgewählt werden:
 
1181667090000204920_4.png 

In diesem Beispiel ist folgende fertige Datenreihe ausgewählt worden:

1181667090000204920_3.png
 

 Layout importieren/exportieren

Um das veränderte Layout auf weitere Diagramme übertragen zu können, finden Sie im Fenster "Diagramm" im unteren linken Bereich die Funktion  1370950140000008470.png.
Wählen Sie anschließen unter "Export Layout" den gewünschten Speicherort aus bzw. geben Sie einen Dateinamen ein und belassen den vorgeschlagene Dateityp auf ".cly":

1370950140000008470_0.png

Anschließend können Sie im nächsten Diagramm über die gleiche Funktion 1370950140000008470.png die gespeicherte .cly-Datei über "Import Layout" importieren, um die individuellen Layout-Einstellungen zu übernehmen.
 Seitenanfang StartOfPage.png

1097582601000001570.png
Siehe auch: