Ab der Programmversion 29.25 steht die Wertpapierbuchhaltung zur Verfügung. Die Voraussetzung für das Arbeiten in der NTCS WEBU ist die Basislizenz:
- Basislizenz: Wertpapierbuchhaltung (nmanlwebu)
- Optionale Lizenz: Finanzmarkt-Schnittstelle (nsanlfindat)
Mit der optionalen Lizenz "Finanzmarkt-Schnittstelle" (nsanlfindat) wird der manuelle Erfassungsaufwand zusätzlich reduziert. Die Vorteile dadurch sind:
- Wertpapiersuche anhand von Bezeichnung, ISIN oder Symbol; Übernahme und Aktualisierung verfügbarer Wertpapierstammdaten, beispielsweise Bezeichnung, ISIN, Symbol und Wertpapierart
- Abruf historischer Kurse zu einem Bewertungsstichtag
- Automatische Bewertung auf Basis des ermittelten Kurses sowie Berechnung und Verbuchung der daraus resultierenden Zu- oder Abschreibungen
Die optionale Schnittstelle verstärkt den Automatisierungseffekt durch weniger manuelle Stammdatenpflege, weniger Übertragungsfehler und einen effizienteren Bewertungsprozess.
Hinweis
| Für folgende Arten können keine Kurse abgerufen werden:
- Kryptowährungen
- Forex/Währungspaare
- Direkte Rohstoffkurse, sofern diese nicht über ein entsprechendes ETP abgebildet werden
- Derivate wie Optionen oder Futures
|
Bei Interesse nehmen Sie bitte direkt Kontakt mit unserem Verkauf auf.

Wie Sie schnell und einfach mit uns in Kontakt treten können, erfahren Sie auf der Seite
BMD kontaktieren.
Die Wertpapiere des Umlaufvermögens werden in der Wertpapierbuchhaltung erfasst.
Die Wertpapiere des Anlagevermögens werden sowohl in der Anlagenbuchhaltung als auch in der Wertpapierbuchhaltung abgebildet.
Daher müssen die Wertpapiere des Anlagevermögens zunächst in der Wertpapierbuchhaltung bearbeitet werden. Nachdem die Bearbeitung abgeschlossen ist, erfolgt eine Überleitung von der Wertpapierbuchhaltung in die Anlagenbuchhaltung. Diese Überleitung muss manuell ausgelöst werden.
Folgende Informationen werden dabei von der Wertpapierbuchhaltung an die Anlagenbuchhaltung übergeben:
- Zugänge
- Erweiterungen
- Abgang Teilabgang
- Zuschreibungen
- Ausschüttungsgleicher Ertrag
- Außerplanmäßige Abschreibung
- Anschaffungsnebenkosten (Erweiterungsbuchung in Anbu)
Die Wertpapiere des Anlagevermögens werden aus der Anlagenbuchhaltung heraus verbucht, während die Wertpapiere des Umlaufvermögens aus der Wertpapierbuchhaltung verbucht werden. In den folgenden Kapiteln werden die Besonderheiten der Wertpapierbuchhaltung näher erläutert.
Berechtigungen für neue Funktionen sind in der BMD Software standardmäßig für die Benutzer gesperrt und sind vom Administrator freizugeben. Um die Berechtigungen einzustellen, rufen Sie diese folgendermaßen auf:

TOOLS
→ Tools
→ Berechtigungen
→ Berechtigungen
Im Fenster "Berechtigungen" wählen Sie im linken Fensterbereich "Gruppen" die entsprechende Gruppe aus. Im Fensterbereich "Berechtigung" können Sie anschließend unter Bilanzierung und Steuern → Wertpapierbuchhaltung die für diese Gruppe freizuschaltenden Funktionen prüfen und aktivieren.
Der Aufruf der Wertpapierbuchhaltung erfolgt über das Menü:

BIL
→ Stammdaten
→ Wertpapierbuchhaltung
Die Voraussetzung für die Anlage der Wertpapierbuchhaltung ist eine bestehende NTCS Firma und Fibu.
Sollte noch keine Firma und Fibu angelegt sein, so finden Sie hier die richtige Vorgehensweise:
Erste Schritte
Die Anlage der Wertpapierbuchhaltung erfolgt über den Menüaufruf:

BIL
→ Stammdaten
→ Webu-Stammdaten
Im linken Bereich wird die Firma gewählt und im rechten Fenster mit dem Plussymbol oder rechter Maustaste "Neu" eine neue Wertpapierbuchhaltung angelegt.
Im folgenden Dialogfenster werden die Fibus zu dieser Firma vorgeschlagen. Mit "Übernehmen" wird die Auswahl der Fibu bestätigt und die Wertpapierbuchhaltung angelegt.
Der Start des Wertpapierexplorers erfolgt über das Menü:

BIL
→ Wertpapierbuchhaltung
→ Wertpapierexplorer
Im Menü des Wertpapierexplorers unter Stammdaten → Berechnungseinstellungen können folgende Einstellungen getroffen werden:
- Gültig ab: Definiert, ab wann diese Berechnungseinstellung für die Wertpapierbuchhaltung hinterlegt ist.
- Berechnungsverfahren: Hier kann zwischen Durchschnittspreis oder Einzelbewertung gewählt werden.
- Basisjahr für Berechnung Stückzinsen: Hier kann zwischen 360, 365, oder 365/366 gewählt werden.
- Basismonat für Berechnung Stückzinsen: Hier kann zwischen 30 oder kalendergenau gewählt werden.
- Berechnung Nullkuponanleihen: Hier kann zwischen Effektivzinsmethode oder linearer Aufteilung gewählt werden.
Soll gesondert für ein Wertpapier eine andere Berechnungseinstellung als die "Allgemeine Berechnungseinstellung" hinterlegt werden, muss wie folgt vorgegangen werden.
Öffnen Sie im Wertpapierexplorer die Stammdaten → Berechnungseinstellungen und wechseln Sie im rechten Bereich in der Combobox von der Ausprägung "Allgemein" auf die Ausprägung "Wertpapier".
Per Klick auf das Plussymbol kann die abweichende Berechnungseinstellung für ein Wertpapier angelegt werden. Definieren Sie das "Gültig ab"-Datum und wählen Sie im nächsten Feld "Wertpapier-ID" mithilfe des blauen Pfeils (F4) das Wertpapier aus.
Legen Sie anschließend in den weiteren Berechnungsfeldern die Einstellungen fest und "Speichern" Sie diesen Datensatz.
Mit dem "Webu-Erfassungskennzeichen" am Kontostamm wird definiert, ob eine Webu-Vorerfassung aktiviert werden soll. Es kann ausgewählt werden, ob die Webu-Vorerfassung oder die Anbu-Vorerfassung aktiviert werden soll.
Diese Einstellungen können Sie am Kontostamm treffen. Im Wertpapierexplorer unter Stammdaten → Konten gelangen Sie zu den Kontostammdaten.
Die Felder "Anbu-Kennzeichen" und "Webu-Erfassungskennzeichen" schließen sich gegenseitig aus. Das bedeutet: Ist ein Webu- Erfassungskennzeichen hinterlegt, kann keine Anbu-Vorerfassung aktiviert sein und umgekehrt.
Es wird zwischen zwei weiteren Webu-Erfassungskennzeichen unterschieden, dem "Abgang" und der "Vorerfassung Abgang".
Wird beim Webu-Erfassungskennzeichen die Option "Abgang" gewählt, entsteht aus der Fibubuchung ein Abgang auf ein ausgewähltes Wertpapier. Der Abgang aus der Fibu wird direkt auf das Wertpapier durchgeschrieben. Es wird keine Vorerfassung in der Webu erzeugt.
Wird hingegen die Option "Vorerfassung Abgang" gewählt, öffnet sich bei Erstellung der Fibubuchung das Fenster zur Abgangs-Vorerfassung. Nach dem Speichern und Schließen wird in der Webu ein Datensatz in der Vorerfassung angelegt. Von dort aus kann der Abgang wie gewohnt erzeugt werden.
Hinweis | Ein gemeinsamer Abgang von Wertpapieren ist nur mit gleicher ISIN-Nummer möglich. Bei verschiedenen ISIN-Nummern oder fehlenden ISIN-Nummern funktioniert der Abgang nur einzeln. |
Ein neues Depot wird im Wertpapierexplorer über den Menüaufruf Stammdaten→ Depots angelegt. Ein vorhandenes Depot ist die Voraussetzung für die Anzeige des Kontos im Wertpapierbaum.
Mit dem Plussymbol kann das neue Depot erfasst werden.
Hier können folgende Felder befüllt werden:
| Anzeigen ab | Datum, ab dem die Anzeige wirksam ist. |
| Konto (Pflichtfeld) | Auswahl eines bestehenden Kontos. Ein Depot kann nur angelegt werden, wenn ein Konto ausgewählt worden ist. |
| Depot-Nr.: | Die individuelle Nummer des Depots |
| Bezeichnung | Freitextfeld zur Vergabe eines Namens für das Depot |
| Verwahrer | Hier wird angegeben, wo das Depot verwahrt wird. |
Kurstabellennummer | Standardmäßig wird hier die Standardkurstabelle vorgeschlagen. |
| Währung | Standardmäßig wird die Grundwährung vorgeschlagen. |
Hinweis
| Einem einzelnen Konto können mehrere Depots zugewiesen werden. |
Im Wertpapierexplorer kann eingestellt werden, welche Ansicht gewünscht ist. Im Menübereich des Wertpapierbaums unter Ansicht→ Kontenansicht/Depotansicht kann festgelegt werden, ob die Konten oder die Depots mit Konten angezeigt werden sollen.
Wird ein Konto sowohl für Wertpapiere des Umlaufvermögens als auch für Wertpapiere des Anlagevermögens verwendet, gibt es die Möglichkeit, ein Depot auf mehrere Konten aufzuteilen. Das ermöglicht es, getrennt für Wertpapiere des Anlagevermögens und des Umlaufvermögens zu verbuchen.
Die Funktion wird im Wertpapierexplorer über das Fenstermenü → Stammdaten → Depots aufgerufen. Im Depotfenster steht die Funktion "Depot auf Konten aufteilen" zur Verfügung.
Im folgenden Dialogfenster können Sie das benötigte Konto mittels F4 suchen oder manuell erfassen:
Danach "Speichern und schließen" Sie die Erfassung. Aufgrund der Aufteilung wird das Depot auch mehrfach in der Depot-Übersicht angezeigt.
In manchen Fällen kann es notwendig sein, ein Wertpapier aus dem Anlagevermögen in das Umlaufvermögen umzugliedern. Die Voraussetzung dafür ist, dass das
Depot auf Konten aufgeteilt worden ist. Eine Umgliederung vom Anlagevermögen in das Umlaufvermögen ist ausschließlich im Jahr der Anschaffung möglich.
Die Funktion "Umgliederung" wird im Wertpapierexplorer aus dem Wertpapierbaum am betreffenden Wertpapier stehend über Funktionen → Umgliederung oder mittels rechter Maustaste gestartet.
Danach öffnet sich das Dialogfenster mit dem vorgeschlagenen Depot:
Es öffnet sich ebenfalls die Abfrage, ob die Umbuchung in der Fibu durchgeführt werden soll. Mit Bestätigung der Umbuchung wird der Datensatz auch automatisch in der Fibu umgebucht.
Um eine Umgliederung wieder rückgängig zu machen, kann am betreffenden Wertpapier unter Ansicht → Journal die Zeile der Umgliederung gelöscht werden.
Zur erstmaligen Datenübernahme in die Webu steht im Anlagenexplorer die Funktion "Wertpapier in Webu erzeugen" zur Verfügung. Im Anlagenexplorer im Anlagebaum unter Extras befindet sich der Funktionsaufruf "Wertpapier in Webu erzeugen".
Diese Funktion ist unter folgenden Voraussetzungen aktiv:
- Gültige Lizenz für die Webu
- Es existiert eine Webu.
- In der Anbu existiert ein Wertpapier, das noch nicht in der Webu angelegt worden ist.
- Das Anlagegut ist der Anlagenart "Finanzanlage" zugeordnet.
Es muss ein Depot in der Webu vorhanden sein, um die Anlagegüter in die Webu zu übernehmen. Folgende Daten werden vom Anlagegut aus der Anlagenbuchhaltung in die Webu übernommen:
- Anschaffungsdatum
- Anschaffungskosten
- Buchwert
- Nominale
- Bezeichnung
- ISIN-Nummer
Stammt das Anlagegut aus der Anlagenbuchhaltung aus Vorjahren oder wurde es als Altbestand erfasst, so wird dieses Anlagegut in der Webu im Journal mit der Buchungsart "Altbestand" dargestellt.
Handelt es sich um einen unterjährigen Zugang in der Anbu, wird dieses Anlagegut auch in der Webu als "Zugang" dargestellt.
Die Neuanlage eines Wertpapiers erfolgt im Wertpapierbaum mittels F5 oder über die Funktion "Zugang". Es muss ein
Depot vorhanden sein, um einen Wertpapierzugang erfassen zu können.
In der Neuanlage sind folgende Felder zu befüllen:
| Depot (Pflichtfeld) | Wenn nur ein Depot vorhanden ist, wird dieses automatisch vorgeschlagen. |
| ISIN | Hier kann die ISIN-Nummer des Wertpapiers eingetragen werden. |
| Haupt-Nr.: | Interne Hauptnummer zur weiteren Klassifikation des Wertpapiers |
Unter-Nr.:
| Ergänzende Nummer zur Hauptnummer für detaillierte Unterscheidung |
Börse (MIC) | Hier kann die Börse, an der das Wertpapier gekauft worden ist, eingegeben werden. Dieses Feld wird später für den Abruf des Kurses verwendet. |
| Bezeichnung | Freitextfeld zur Benennung des Wertpapiers |
| Art (Pflichtfeld) | Hier kann die Art: Aktie, Anleihe, Fonds und Anderen gewählt werden. |
Thesaurierend | Bei der Anlage eines Fonds wird standardmäßig "nein" vorgeschlagen. Handelt es sich um einen thesaurierenden Fonds, ist "ja" auszuwählen. |
Kuponintervall | Hier kann der Intervall für die Auszahlung der Zinsbeträge gewählt werden. |
| Anschaffungsdatum | Das Kaufdatum des Wertpapiers |
Abgangsdatum | Das Abgangsdatum des Wertpapiers |
| Fälligkeitsdatum | Falls ein Fälligkeitsdatum existiert (z. B. bei Anleihen). |
| Menge | Die Stückzahl des Wertpapiers |
Anlagegut-ID | Wenn bereits ein Anlagegut besteht, kann über dieses Feld eine Verknüpfung zwischen Wertpapier und Anlagegut erstellt werden. |
Stückkurs | Der Kaufpreis im UR/SR pro Stück des Wertpapiers |
Kurswert | Dieses Feld wird automatisch berechnet, ausgenommen bei Erfassung eines Altbestands. |
| Anschaffungskosten | Wenn Menge und Kurs angegeben sind, werden die Anschaffungskosten im UR/SR automatisch berechnet. |
| Buchwert | Dieses Feld wird automatisch berechnet, ausgenommen bei Erfassung eines Altbestands. |
Anschaffungsnebenkosten | Hier werden die anfälligen Nebenkosten im UR/SR, die beim Kauf eines Wertpapiers entstehen erfasst. |
| Entwicklung Nominale | Veränderung des Nominalwertes über die Laufzeit |
| AgE aus Vorjahren | Hier können ausschüttungsgleiche Erträge aus Vorjahren im UR/SR bei Erfassung eines Altbestands erfasst werden. |
Verbucht werden ausschließlich Wertpapiere, zu denen kein Anlagegut in der Anbu existiert (Wertpapiere des Umlaufvermögens). Anhand des Kennzeichens am Sachkonto "In Anlagenexplorer" ist definiert, ob es sich um ein Wertpapier des Umlaufvermögens oder Wertpapier des Anlagevermögens handelt. Die Wertpapiere des Anlagevermögens werden ausschließlich aus der Anlagenbuchhaltung in die Fibu verbucht.
Die Konten, die das Kennzeichen "in Anlagenexplorer", also Wertpapiere des Anlagevermögens - aktiviert haben, werden in grauer Farbe angezeigt. Diese Konten für die "Verbuchung in Fibu" müssen in der Anlagenbuchhaltung hinterlegt werden.
Die Hinterlegung der Konten für die Verbuchung in die Fibu funktioniert gleich wie in der Anlagenbuchhaltung. Weitere Info zum Thema:
Konten für Verbuchung in Fibu.
Achtung! | Fonds mit ausschüttungsgleichen Erträgen werden ausschließlich aus der Webu in die Fibu verbucht! |
Bewegungsbuchungen wie Zugang, Abgang/Teilabgang und Erweiterungen funktionieren analog zur Anlagenbuchhaltung. In der Wertpapierbuchhaltung gibt es zusätzliche Funktionen, wie z. B.
Diese Besonderheiten werden in den nächsten Punkten erläutert.
Bei der Anlage eines thesaurierenden Fonds sind zwei wichtige Punkte zu beachten:
- Als Art muss "Fonds" gewählt werden.
- Im Feld "Thesaurierend" muss "Ja" gewählt werden.
Das Feld "Thesaurierend" ist nur dann aktiv, wenn als Art "Fonds" gewählt wurde. Bei anderen Wertpapieren ist das Feld inaktiv.
Die Erträge, die durch einen thesaurierenden Fonds entstehen, werden im Wertpapierexplorer erfasst. Für die Erfassung stellen sie sich im Wertpapierbaum auf das entsprechende Wertpapier. Mittels rechter Maustaste steht die Funktion "Ausschüttungsgleicher Ertrag" zur Verfügung.
Folgende Felder stehen zur Verfügung:
- Datum (Pflichtfeld)
- Beleg
- Betrag Unternehmensrecht (Pflichtfeld)
- Betrag Steuerrecht (Pflichtfeld)
- Buchungstext
Die erfassten ausschüttungsgleichen Erträge werden im Journal mit einer eigenen Buchungsart (Ag. Ertrag) in der Spalte Anschaffungskosten und Buchwert gespeichert. Die ausschüttungsgleichen Erträge können entweder für Unternehmensrecht und Steuerrecht gemeinsam oder ausschließlich für das Steuerrecht erfasst werden.
Im Reiter "Berechnungsvergleich" ist die Entwicklung der ausschüttungsgleichen Erträge in einer eigenen Spalte ersichtlich:
In der Kontierung gibt es eine Zeile für die Buchung der ausschüttungsgleichen Erträge. Diese ausschüttungsgleichen Erträge werden in die Anbu als Erweiterung übernommen. Das Verbuchen dieser ausschüttungsgleichen Erträge erfolgt aus dem Wertpapierexplorer mit der Funktion "Verbuchung in Fibu".
Um aus einem Wertpapier in der Wertpapierbuchhaltung ein Anlagegut im Anlagenexplorer zu erzeugen, ist Folgendes zu beachten:
- In den Kontostammdaten des betreffenden Kontos muss das Feld "In Anlagenexplorer" aktiv sein.
- Es darf in der Anlagenbuchhaltung noch kein Anlagegut zu diesem Wertpapier vorhanden sein. Ersichtlich ist das am Wertpapier im Feld "Anlagegut- ID".
Aus dem Funktionsbereich im Wertpapierbaum, oder mittels rechter Maustaste am Wertpapier kann die Funktion "Anlagegut in Anbu erzeugen" ausgeführt werden.
Im Anschluss öffnet sich das Zugangsfenster für die Anbu. Dabei werden die erfassten Informationen aus der Webu automatisch in die Anbu übernommen. Die Art wird als "Finanzanlage" übergeben. Die Spesen werden im Unternehmensrecht zu den Anschaffungskosten hinzugerechnet, im Steuerrecht nicht.
Nach dem Erzeugen des Anlageguts, ist die Verknüpfung vom Wertpapier zum Anlagegut in der Anbu im Feld Anlagegut-ID ersichtlich.
Sobald das Anlagegut in der Anbu angelegt wurde, wird die Funktion "In Anlagenexplorer anzeigen" aktiv. Über diese Funktion kann direkt der Anlagenexplorer geöffnet werden.

Im Menübereich des Wertpapierexplorers im Bereich "Funktionen" gibt es den Aufruf "Anlagegüter in Anbu erzeugen". Mittels dieser Funktion können gesammelt alle Wertpapiere des Anlagevermögens in die Anbu übernommen werden.
Im folgenden Dialogfenster kann entschieden werden, ob die Wertpapiere "Mit Kontrolle" oder "Ohne Kontrolle" in die Anbu übernommen werden. Mittels "Abbrechen" wird die Übernahme abgebrochen.
Um aus einem Wertpapier in der Wertpapierbuchhaltung eine Erweiterung im Anlagenexplorer zu erzeugen, ist Folgendes zu beachten:
- In den Kontostammdaten des betreffenden Kontos muss das Feld "In Anlagenexplorer" aktiv sein.
- Es darf in der Anlagenbuchhaltung noch kein Anlagegut zu diesem Wertpapier vorhanden sein. Ersichtlich ist das am Wertpapier im Feld "Anlagegut-ID".
Aus dem Funktionsbereich oder mittels rechter Maustaste am Anlagegut kann die Funktion "Erweiterung in Anbu erzeugen" ausgeführt werden.
Im Anschluss öffnet sich ein Fenster, um das benötigte Anlagegut aus der Anbu zu wählen. Der Fokus steht hier auf dem Konto, das gewählt worden ist. Möchte man die Erweiterung auf ein anderes Konto in der Anbu erzeugen, muss der Filter entfernt werden.
Mittels "Übernehmen" wird die Auswahl bestätigt. Dabei werden die erfassten Informationen aus der Webu automatisch in die Anbu übernommen. Das Fenster der Erweiterung muss im Anschluss mit "Ok" bestätigt werden.
Hinweis | Sollte es notwendig sein, das erzeugte Anlagegut oder die Erweiterung in der Anlagenbuchhaltung wieder zu löschen, müssen Sie im Journal des Anlagegutes im Anlagenexplorer die Zeile des Zugangs oder der Erweiterung löschen.
|
Die Funktion "Bewertung" kann aus dem Funktionsbereich oder mittels rechter Maustaste auf dem Anlagegut aufgerufen werden.
Anhand der Funktion "Bewertung" kann automatisch eine Zuschreibung, oder außerplanmäßige Abschreibung erfasst werden.
- Ist der Kurs zum Bilanzstichtag niedriger als der Kaufkurs, wird automatisch eine außerplanmäßige Abschreibung durchgeführt.
- Ist der Kurs zum Bilanzstichtag höher, wird maximal bis zum Kaufkurs hinzugeschrieben.
Im Feld Stückkurs muss der Kurswert zum Bilanzstichtag erfasst werden. Das Feld "Menge" wird automatisch übernommen und der Kurswert automatisch berechnet. Im Journal erfolgt ein Eintrag als Zuschreibung bzw. Abschreibung.
Um Bewegungsbuchungen in der Wertpapierbuchhaltung automatisch in die Anbu zu übernehmen, steht die Funktion "Buchungen in ANBU überleiten" zur Verfügung. Der Aufruf erfolgt im Wertpapierexplorer im Menübereich → Funktionen → Buchungen in Anbu überleiten
Übergeben werden folgende Buchungen:
| Erweiterung | Erweiterung in der Webu erzeugt eine Erweiterung in der Anbu beim entsprechenden Anlagegut. |
| Ausschüttungsgleicher Ertrag | Ausschüttungsgleicher Ertrag in der Webu erzeugt eine Erweiterung in der Anbu beim entsprechenden Anlagegut. |
| Anschaffungsnebenkosten | Anschaffungsnebenkosten in der Webu erzeugen eine Erweiterung nur für das Unternehmensrecht beim entsprechenden Anlagegut. |
| Zuschreibung | Zuschreibung in der Webu löst eine Zuschreibung in der Anbu aus (mit Dialog). |
| Außerplanmäßige Abschreibung | Außerplanmäßige Abschreibung in der Webu löst eine Außerplanmäßige Abschreibung in der Anbu aus (mit Dialog). |
| Gesamtabgang | Wenn ein Wertpapier einem Anlagegut entspricht, wird in der Anbu ein Abgang (ohne Dialog) ausgelöst. Wenn zwei Wertpapiere einem Anlagegut entsprechen, wird in der Anbu ein Teilabgang (ohne Dialog) ausgelöst. |
| Teilabgang | Wenn ein Wertpapier einem Anlagegut entspricht, wird in der Anbu ein Gesamtabgang (ohne Dialog) ausgelöst. Wenn zwei Wertpapiere einem Anlagegut entsprechen, wird in der Anbu ein Teilabgang (ohne Dialog) ausgelöst. |
Wird ein Fehler in der Anlagensummenkontrolle der Anlagenbuchhaltung festgestellt und betrifft dieser ein Wertpapier, gilt folgende verbindliche Regelung:
Für die nachträgliche Erfassung der Anschaffungsnebenkosten gibt es mehrere Möglichkeiten:
- Die Anschaffungsnebenkosten können direkt in der Fibu gebucht und anschließend im Wertpapierexplorer über den Reiter: Vorerfassung Wertpapierbuchhaltung erzeugt werden. Die Funktion ist im Menübereich unter Funktionen "Anschaffungsnebenkosten erzeugen" oder mittels rechter Maustaste auszuführen.
- Wird nicht mit der Fibu Vorerfassung gearbeitet, kann über den Funktionsbereich im Wertpapierbaum oder mittels rechter Maustaste die Funktion "Anschaffungsnebenkosten" gestartet werden. Erfolgt eine Überleitung der Anschaffungsnebenkosten in die Anlagenbuchhaltung, so werden diese als Erweiterung in der Anbu dargestellt.
Die Anschaffungsnebenkosten werden im Unternehmensrecht immer berücksichtigt. Im Steuerrecht werden die Anschaffungsnebenkosten unter folgender Voraussetzung berücksichtigt:
- Wird als Wertpapierart "Kryptowährung" gewählt, werden die Anschaffungsnebenkosten sowohl im außerbetrieblichen als auch im betrieblichen Bereich berücksichtigt.
- Bei allen anderen Wertpapierarten werden die Anschaffungsnebenkosten nur im betrieblichen Bereich berücksichtigt. Im außerbetrieblichen Bereich werden sie nicht berücksichtigt.
Achtung! | Wenn am Fibu-Stamm im Feld "Einkunftsart" die Ausprägung "keine Einkunftsart" hinterlegt ist, werden die Anschaffungsnebenkosten steuerrechtlich nicht berücksichtigt!
|
Nach den unternehmensrechtlichen Vorschriften (§ 203 Abs. 2 UGB) gehören Stückzinsen nicht zu den Anschaffungskosten der Anleihe. Dies hat auch der Verwaltungsgerichtshof (VwGH 26.11.2002, 2002/15/0033) verneint.
Sie stellen keine Gegenleistung für den Vermögensgegenstand "Anleihe" dar, sondern betreffen einen bereits entstandenen Zinsanspruch. Deshalb sind sie als eigenständige Forderung zu aktivieren. Die Anschaffungskosten der Anleihe umfassen somit ausschließlich den Kurswert einschließlich etwaiger Anschaffungsnebenkosten. Das Steuerrecht folgt grundsätzlich dem Unternehmensrecht.
Neben den beim Kauf gezahlten Stückzinsen ist eine zweite Form der Zinsabgrenzung zu beachten. Zwischen zwei Kuponterminen entsteht der Zinsanspruch Tag für Tag. Auch wenn die Auszahlung erst später erfolgt, ist der bis zum Bilanzstichtag bereits wirtschaftlich entstandene Zinsertrag periodengerecht zu erfassen.
Zum Bilanzstichtag wird deshalb der bis dahin aufgelaufene Zins als Forderung aktiviert und gleichzeitig als Zinsertrag erfasst.
Wichtig ist dabei die Unterscheidung:
- Die beim Kauf aktivierte Stückzinsenforderung und die laufende Zinsabgrenzung zum Bilanzstichtag betreffen unterschiedliche Sachverhalte.
- Während die Stückzinsen beim nächsten Kupontermin lediglich wieder aufgelöst werden, bildet die laufende Zinsabgrenzung den tatsächlich im laufenden Geschäftsjahr entstandenen Zinsertrag ab.
Damit der Kupon und die Fälligkeit hinterlegt werden können, muss bei der Anlage des Wertpapiers bei der Anlagenart die Ausprägung "Anleihe" ausgewählt werden.
Dadurch ist es möglich, den Kuponintervall bei der Wertpapieranlage auszuwählen und in weiterer Folge den Zinssatz zu erfassen.
Beispiel
| Beispiel Hypo Vorarlberg KMU-Anleihe 2024–2029 Emittent:
- Hypo Vorarlberg Bank AG, Bregenz
- ISIN: AT0000A3FWL4
- Kupon: 2,85 % p.a.
- Fälligkeit: 16.01.2029
- Stückelung: 1.000 €
- Kurswert: 97,75 % Geld / 98,75 Brief
|
In unserem Beispiel legen wir den Kuponintervall jährlich an:
Nach der Anlage kann im Wertpapierbaum mittels rechter Maustaste auf dem Wertpapier oder über den Menübereich unter "Funktionen" die Erfassung der "Stückzinsen" aufgerufen werden.
Das Kupondatum und die Fälligkeit der Anleihe werden aus der Wertpapieranlage übernommen. Lediglich der Zinssatz ist anzugeben. Der Zinsbetrag wird vom Programm automatisch berechnet.
Der Berechnungsvergleich zeigt folgendes Bild. Die "Stückzinsen Ende" stellen den Zinsertrag vom Kaufdatum bis zum Bilanzstichtag dar.
100.000 × 0,0285 × 105/365 (Anzahl der Tage) = 819,86
| Monat | Anzahl Tage | Zinsertrag |
| 9 | 13 | 101,51 |
| 10 | 31 | 242,05 |
| 11 | 30 | 234,25 |
| 12 | 31 | 242,05 |
| | 105 | 819,86 |
Bei diesem Beispiel wurden die Stückzinsen wie folgt berechnet:
- Basisjahr für Berechnung Stückzinsen: 365
- Basismonat für Berechnung Stückzinsen: kalendergenau
Diese Zinsberechnungsmethode (auf Englisch "Day-Count Convention") ist eine vertraglich festgelegte Regel, nach der bestimmt wird, wie viele Zinstage zwischen zwei Zinsterminen anzusetzen sind und durch welchen Jahresfaktor diese Tage geteilt werden.
Bei Anleihen beschreibt die "Day-Count Convention" (Zinsberechnungsmethode), wie der Zinsanteil für einen bestimmten Zeitraum berechnet wird. Die Zinsberechnungsperiode ist in den Anleihebedingungen der entsprechenden Anleihe zu finden.
Die grundsätzliche Stückzinsenberechnung lautet: Stückzinsen = Nominale × Kupon × (Zinstage / Zinstage des Jahres)
Actual/Actual
Tatsächliche Zinstage (kalendergenau) / tatsächliche Kuponperiode bzw. 365 bzw. 366 je nach Jahr
Actual/360 (fixed)
Tatsächliche Zinstage (kalendergenau) / 360
Actual/365 (fixed)
Tatsächliche Zinstage (kalendergenau) / 365
Diese Funktion prüft, ob für bestehende Stückzinsen-Datensätze neue Fremdwährungskurse verfügbar sind. Nach erfolgreicher Prüfung können Sie die Übernahme starten. Diese Funktion kann nur im Jahr des Zugangs ausgeführt werden.
Das Programm trägt die Kurse automatisch ein und rechnet die Zinsbeträge in die Grundwährung um. Die automatische Umrechnung wird nur ausgeführt, wenn alle folgenden Bedingungen gleichzeitig erfüllt sind:
Stammdaten & Währung
- Das Wertpapier ist als Fremdwährungs-Wertpapier angelegt.
- Sowohl Grundwährung als auch Fremdwährung sind im Datensatz eingetragen.
- Für den Stückzinsen-Datensatz liegt bereits ein Zinsbetrag in Fremdwährung vor.
- Ein Zinssatz wurde erfasst.
- Es wurde noch kein Zinsbetrag in Grundwährung berechnet.
Datums- und Periodenprüfung
- Das Kupondatum liegt nach dem Wirtschaftsjahrbeginn.
- Das Kupondatum liegt nach dem letzten gesperrten Wirtschaftsjahr.
- Das Kupondatum liegt maximal auf dem Stand von gestern bzw. vorgestern (Zukunftskurse sind systemisch nicht verfügbar).
System- & Tabellenabgleich
- Am Stückzinsen-Datensatz ist keine Buchungs-ID hinterlegt (z. B. aus der Fibu).
- Es ist noch kein Fremdwährungskurs (Stückzinsen) eingetragen.
- In der FIBU-Kurstabelle existiert ein passender Fremdwährungskurs für das Kupondatum.
Tipp: Sie können die verfügbaren Kurse vorab im Fenster Kurse im Paket FIBU überprüfen.
Die Funktionen "FW-Kursabgleich" sowie "Neu berechnen" sind standardmäßig nicht eingeblendet und müssen über das Burgermenü (Menü für die Layouteinstellungen) hinzugefügt werden. Das Burgermenü befindet sich am linken Bildschirmrand:
Im Bereich Menü → Stückzinsen → Extras können die benötigten Funktionen angehakt und somit eingeblendet werden.
Im Fenster der Stückzinsen steht Ihnen nun im Bereich "Extras" die Funktion "FW-Kursabgleich" zur Verfügung:
Die Funktion "Neu berechnen" im Fenster Stückzinsen stößt eine Neuberechnung der Zinsbeträge an.
Dabei werden die Spalten Zinsbetrag und FW-Zinsbetrag zunächst geleert und anschließend wie folgt neu berechnet:
- FW-Wertpapiere: Neuberechnung in Fremdwährung inklusive einer etwaigen Umrechnung in die Grundwährung.
- Grundwährung-Wertpapiere: Direkte Neuberechnung in der Grundwährung.
Die Funktion wird automatisch deaktiviert, wenn das Wertpapier nicht im aktuellen Wirtschaftsjahr erstellt wurde, oder das aktuelle Wirtschaftsjahr gesperrt ist.
Diese Funktion entspricht dem FW-Kursabgleich im Stückzinsen-Fenster, prüft jedoch automatisiert alle Anleihen und Nullkuponanleihen. Den Aufruf der Funktion finden Sie im Wertpapierexplorer im Menü → Extras → FW-Kursabgleich für Stückzinsen.
Zudem listet das System hierbei Wertpapiere auf, für die in der Kurstabelle keine Fremdwährungskurse hinterlegt sind. Die Ausführung kann einzeln oder automatisiert als Stapel erfolgen.
Hinweis zur Stapelverarbeitung: Um die Funktion für die jeweilige Finanzbuchhaltung (Fibu) analog zum Explorer im Stapel auszuführen, müssen folgende Parameter gesetzt werden:
- DBF_WZF_FIRMENNR
- DBF_WZF_WEBUNR
- DBF_WZF_FWF_FIRMENNR
- DBF_WZF_FWF_FIBUNR
Mit der Funktion "Aktiensplit" können Wertpapiere in mehrere neuen Aktien aufgeteilt werden. Diese Funktion kann auch bei mehreren Wertpapieren ausgeführt werden. Die Voraussetzung dafür ist, dass die ISIN der Wertpapiere dieselbe ist.
Mittels rechter Maustaste direkt auf dem Wertpapier kann die Funktion "Aktiensplit" aufgerufen werden.
Im folgende Dialogfenster kann das Datum des Aktiensplits und das Verhältnis Alt/Neu erfasst werden.
Im Journal wird der Aktiensplit wie folgt dargestellt:
Im Menü des Wertpapierbaums gibt es die Möglichkeit ausgewählte Wertpapiere oder alle Wertpapiere zu drucken.
Das folgenden Dialogfenster ist analog zur Anbu aufgebaut. Es kann das Wertpapierverzeichnis mit den gewünschten Berechnungsarten gedruckt werden. Über die Reiter "Sortierung" und "Diverses" können weitere Einstellungen getroffen werden.