Grundlegende Informationen zur NTCS FIBU finden Sie unter Erste Schritte. ![]() | Das Übertragungsprotokoll wird nicht gedruckt, wenn die Archivierung aktiviert ist, dann wird das Protokoll sofort archiviert. |
Firmen-Stammdaten | Firma Allgemein Unter "Firma Allgemein" erfassen Sie die allgemeinen Daten der Firma. Das Feld "Land-Rechtsversion" wird nur befüllt, wenn die Firma in Österreich den Firmensitz hat, jedoch eine deutsche Buchhaltung führen muss. Firma Name Es gibt das Feld "Name" und das Feld "Kurzbezeichnung" (30 Zeichen), eines der beiden Felder muss befüllt werden.Ein ß wird zu ss und ein ö wird zu oe umgewandelt. Mittels Parameter FIBU → Stammdaten → FIBU Parameter → UVA/Meldungen → Allgemein → Firmenbezeichnung kann eingestellt werden, welches Feld (Name oder Kurzbezeichnung) herangezogen werden soll. In Deutschland ist der Standard immer das Feld Kurzbezeichnung. Firma Finanzamt Unter Firma Finanzamt erfassen Sie das Finanzamt, die Steuernummer und die ELSTER-Steuernummer. ![]()
| ||||||||
Hinweis
| |||||||||
Kundenstammdaten | Selbsteinreicher legen die eigenen Firmendaten (Name, Anschrift, Bankverbindung, …) grundsätzlich nur als Firma (und nicht als Kunde) an. Nachdem die eigene Firma nicht als Kunde existiert, sind bei Selbsteinreichern am Kundenstamm auch keine relevanten UStVA-Einstellungen zu treffen. Ausnahme Wird jedoch das Steuererklärungspaket aus der Bilanz verwendet, muss im Kundenstamm im Feld "Entspricht Firma" die Zuordnung "Kunde-Firma" erfolgen. Das ist notwendig, um den Aufruf des Steuernavigators über den Kunden zu ermöglichen. ![]() Kunden, die keiner Firma zugeordnet sind, werden automatisch als Selbsteinreicher behandelt. Die Einstellung Selbsteinreicher benötigen Sie, damit der Kunden die Erklärungen selbst einreichen kann (Beispiel: selbstständige Buchhalter). Dadurch werden beim Paketieren nicht die Daten des Steuerberaters, sondern die des Kunden als Einreicher im Paket eingetragen. Für die Kennzeichnung als Selbsteinreicher steht Ihnen das Feld Selbsteinreicher am Kundenstamm zur Verfügung. ![]() Für die UStVA-Übermittlung ist dieses Kennzeichen nicht relevant. Sobald das ELSTER-Zertifikat in den firmenbezogenen Parametern hinterlegt ist, gilt diese Firma als Selbsteinreicher! | ||||||||
Hinweis
| |||||||||
FIBU-Stammdaten | USt Ist/Soll Mit Hilfe dieser Einstellung kann der Zeitpunkt der Versteuerung festgelegt werden (Fälligkeit der Steuer bei Rechnungslegung oder bei Zahlungseingang). Nähere Informationen dazu finden Sie in der Dokumentation zur Ist-Versteuerung. ![]() UStVA-Abgabezeitraum Hier wird eingestellt, ob die Umsatzsteuervoranmeldung monatlich, quartalsweise oder keine UStVA abgegeben werden soll. ![]() Hinweis
Sondervorauszahlung In diesem Feld kann eingestellt werden, ob die Sondervorauszahlung berechnet werden soll. Zusätzlich wird am Jahresende automatisch der Antrag auf Dauerfristverlängerung/Anmeldung der Sondervorauszahlung erstellt. ![]() Bei der Abgabe einer Quartals-UStVA ist die Anmeldung zur Sondervorauszahlung nur einmalig mit Betrag 0,00 durchzuführen. Danach kann das Kennzeichen Sondervorauszahlung am FIBU-Stamm herausgenommen werden. Bei Neuanlage einer deutschen Firma (Land bzw. Land Rechtsversion = Deutschland) wird dieses Kennzeichen automatisch auf Ja gesetzt. | ||||||||
Hinweis
| |||||||||
Speichern Sie das ELSTER-Zertifikat auf einem Laufwerk mit den entsprechenden Zugriffsberechtigungen (nicht lokal am PC) ab. Den Pfad zum Zertifikat sowie den dazugehörenden Passwort hinterlegen Sie unter: FIBU → Paketübergreifende Parameter → CRM-Zugangsdaten ![]() Je nachdem, wie die Erklärungen eingereicht werden, müssen Sie die Parameter
hinterlege Auf jeden Fall müssen das Zertifikat und der Passwort auf der gleichen Parameterebene hinterlegt sein (z. B. beide firmenbezogen oder beide userbezogen)! Achtung!
|
![]() | Die Finanzämter für Deutschland werden im Normalfall von BMD gewartet. Da die Finanzämter jedoch nicht bei jedem Update automatisch eingespielt werden, kann es vorkommen, dass die Finanzamtdaten manuell importiert werden müssen. Nähere Informationen dazu finden Sie unter Import. |
![]() | Der Umsatz wird in der UStVA Deutschland gemeldet und muss in die österreichische Zusammenfassende Meldung aufgenommen werden. |






| Sammelkonto | In dieser Spalte wird der tatsächlich auf das Sammelkonto gebuchte Betrag angezeigt. |
| Steuer aus Bemessung | Der gebuchte Betrag am Erlös-/Aufwandskonto wird als Bemessungsgrundlage herangezogen. Aufgrund dieser Bemessungsgrundlage wird die Steuer mit dem gebuchten Prozentsatz berechnet. Dieser Betrag wird auch auf der UStVA gemeldet |
| Diff. Bem. zu Sammelkto | Stimmt die errechnete Steuer aus Bemessung nicht mit dem am Sammelkonto gebuchten Betrag überein, wird in dieser Spalte eine Differenz angezeigt. |
| Buchungen | Hier wird der beim Buchen ausgerechnete/eingegebene Betrag angezeigt. |
| Diff. Buchung zu Sammelkto | Stimmt der in der Buchung angegebene Steuerbetrag nicht mit dem am Sammelkonto gebuchten Betrag überein, wird in dieser Spalte eine Differenz angezeigt. |
![]() | In der UStVA-Steuerkontrolle kann zusätzlich die Spalte Saldo lt. Buchungsperiode eingeblendet werden, welche den Saldo des Sammelkontos lt. Buchungsperiode anzeigt. Wird z. B. die UStVA-Periodenverschiebung verwendet, kann bei einigen Buchungen die Buchungsperiode von der UStVA-Periode abweichen. |

| Firma | Eingabe der Firma für die der Steuernachweis erstellt werden soll. |
| FIBU | Eingabe der FIBU für die der Steuernachweis erstellt werden soll. |
| Ausdrucksdatum | Ausdrucksdatum |
| Land | Das Land wird aus dem am Firmenstamm (oder auf der Filiale) hinterlegten Land ermittelt und vorgeschlagen. Wird das Feld Filiale in der Feldauswahl vor dem Land gereiht, wird im Feld "Land" automatisch das Filialland vorgeschlagen. |
| Währung | Als Vorschlag wird hier die Währung des am Firmenstamm eingetragenen Landes angezeigt. Bei Ausdruck nach Filiale kann zwischen der Währung des Filiallandes und der Grundwährung gewählt werden. |
| Von Periode | Erste Periode, die im Ausdruck berücksichtigt werden soll. Handelt es sich um ein abweichendes Wirtschaftsjahr, kann der Steuernachweis trotzdem für die Perioden 1 - 12 gedruckt werden. Dazu wählen Sie beim Programmeinstieg die FIBU in der das Wirtschaftsjahr endet; die dazugehörenden Perioden werden aus der Vorjahres-FIBU ermittelt. |
| Bis Periode | Geben Sie hier die letzte Periode an, die im Ausdruck berücksichtigt werden soll. |
| Bilanzbuchungen | Hier können Sie auswählen, ob die Bilanzbuchungen bei der Berechnung berücksichtigt werden sollen. |
| Summenblatt | Stellen Sie hier ein, ob zusätzlich zum Steuernachweis auch ein Summenblatt gedruckt werden soll. Folgende Möglichkeiten stehen Ihnen zur Verfügung:
Am Summenblatt werden die Beträge gerundet dargestellt und werden so in die UStVA übernommen. |
| Summe Vorauszahlung | Werden die Perioden 1 bis 12 für den Ausdruck gewählt, dann wird die Summe der Gutschriften/Vorauszahlungen automatisch angezeigt und am Ausdruck berücksichtigt. |
einmalig aus den Buchungen berechnet werden.![]() | In den FIBU-Stammdaten ist im Feld "UStVA-Abgabezeitraum" die Option "keine UStVA" ausgewählt. Prüfen Sie dieses Kennzeichen und stellen Sie es ggf. richtig. |
![]() | In den Firmen-Stammdaten ist die Steuernummer nicht hinterlegt. Tragen Sie die Steuernummer am Reiter Firma Finanzamt im Feld "Steuernummer" ein. |
![]() | Es wurden noch keine XML-Dateien für ELSTER erzeugt. Um die Werte aus den UStVAs zu übernehmen, muss die UStVA für ALLE Monate des Jahres erstellt werden. Erstellen Sie die UStVA für die fehlenden Monate. |
![]() | Es wurden noch keine XML-Dateien für ELSTER erzeugt. Die Summe Vorauszahlung wurde aus den Werten der UStVA ermittelt. |
![]() | Die XML-Dateien für ELSTER wurden noch nicht für ALLE Monate des Jahres erstellt. Um die Werte aus den Dateien zu übernehmen, müssen die Dateien für jedes Monat vorhanden sein. Erstellen Sie die ELSTER-XML-Dateien für die fehlenden Monate. Zur Kontrolle welche Dateien noch nicht erstellt wurden, verwenden Sie die Umsatzsteuerverprobung. |
![]() | Die Summe Vorauszahlung wurde aus den Werten der ELSTER-XML-Dateien ermittelt. |
![]() | Dieser Hinweis wird angezeigt, wenn die Vorauszahlung über die Schaltfläche aus den Buchungen berechnet wurde. |
![]() | In Deutschland erfolgt die Berechnung der Steuererklärungen immer nach Kalenderjahr, auch wenn es sich bei der Buchhaltung um ein abweichendes Wirtschaftsjahr handelt. |

| Firma | Eingabe der Firma für die der Einzelsteuernachweis erstellt werden soll. |
| FIBU | Eingabe der FIBU für die der Einzelsteuernachweis erstellt werden soll. |
Ausdruck | Wählen Sie hier den gewünschten Ausdruck. |
Sortierung | In diesem Feld wählen Sie die gewünschte Sortierung aus. |
Steuergruppe | Beim Ausdruck des UStVA-Einzelsteuernachweis haben Sie die Möglichkeit, nach einzelnen Steuergruppen einzuschränken. |
| Ausdrucksdatum | Ausdrucksdatum |
| Land | Das Land wird aus dem am Firmenstamm (oder auf der Filiale) hinterlegten Land ermittelt und vorgeschlagen. Wird das Feld "Filiale" in der Feldauswahl vor dem Land gereiht, wird im Feld "Land" automatisch das Filialland vorgeschlagen. |
| Währung | Als Vorschlag wird hier die Währung des am Firmenstamm eingetragenen Landes angezeigt. Bei Ausdruck nach Filiale kann zwischen der Währung des Filiallandes und der Grundwährung gewählt werden. |
| Von Periode | Erste Periode, die im Ausdruck berücksichtigt werden soll. Handelt es sich um ein abweichendes Wirtschaftsjahr, kann der Einzelsteuernachweis trotzdem für die Perioden 1 - 12 gedruckt werden. Dazu wählen Sie beim Programmeinstieg die FIBU in der das Wirtschaftsjahr endet; die dazugehörenden Perioden werden aus der Vorjahres-FIBU ermittelt. |
| Bis Periode | Geben Sie hier die letzte Periode an, die im Ausdruck berücksichtigt werden soll. |
| Bilanzbuchungen | Hier können Sie auswählen, ob die Bilanzbuchungen bei der Berechnung berücksichtigt werden sollen. |
| Summenblatt | Stellen Sie hier ein, ob zusätzlich zum Steuernachweis auch ein Summenblatt gedruckt werden soll. Folgende Möglichkeiten stehen Ihnen zur Verfügung:
Am Summenblatt werden die Beträge gerundet dargestellt und werden so in die UStVA übernommen. |
| Summe Vorauszahlung | Werden die Perioden 1 bis 12 für den Ausdruck gewählt, dann wird die Summe der Gutschriften/Vorauszahlungen automatisch angezeigt und am Ausdruck berücksichtigt. |
![]() | Bei Buchhaltungen, die aus BMD 5.5 übernommen wurden, ist eine Kontrolle der Steuern nur mit dem UStVA-Steuernachweis möglich. Der UStVA-Einzelsteuernachweis steht in diesen Fällen nicht zur Verfügung. Grundsätzlich empfehlen wir Ihnen, die Steuern bereits vor der Umstellung auf NTCS zu kontrollieren und eventuelle Differenzen noch in BMD 5.5 zu korrigieren. |
![]() | Wurden die Daten über die Funktion "Erzeuge FIBU aus BMD 5.5" in die NTCS übernommen, ist eine Steuerkontrolle in der NTCS nicht möglich. Es wird empfohlen, dass die Differenzen vor der Übernahme in die NTCS in der BMD 5.5 korrigiert werden, da eine Korrektur in der NTCS nicht möglich ist. |
![]() | Bei der Jahressteuerberechnung wird die Summe der Gutschriften/Vorauszahlungen automatisch angezeigt und am Ausdruck berücksichtigt. Die Summe der Gutschriften/Vorauszahlungen setzt sich aus den erzeugten ELSTER-Dateien je Monat oder den ausgedruckten Steuerberechnungen zusammen. In der Jahressteuererklärung werden die Kennzahlen 64, 81 und 86 von der UStVA noch einmal unterteilt. |
| Einzelsteuernachweis | ||
Aufruf | Den Steuernachweis können Sie in der UStVA über den Pkt. Ausdruck → Ausdruck Steuernachweis oder über den eigenen Menüpunkt UStVA/Meldungen ausdrucken. | Der Einzelsteuernachweis kann in der UStVA über den Pkt. Ausdruck → Ausdruck Einzelsteuernachweis oder über den eigenen Menüpunkt UStVA/Meldungen angedruckt werden. |
| Allgemeines | Der Steuernachweis steht Ihnen für die Berechnung und den Ausdruck der monatlichen (bzw. vierteljährlichen) oder jährlichen Umsatzsteuer mit Bilanz oder nur der Bilanzbuchungen zur Verfügung. Die Umsatzsteuerzahllast wird dabei nach Steuercode und Steuerprozentsätzen getrennt ausgedruckt, wobei die Erlöse jedes einzelnen, bebuchten Kontos ersichtlich sind. | Kumulierter Ausdruck Auf dem kumulierten Ausdruck wird wiederum die Umsatzsteuerzahllast nach Steuercode und Steuerprozentsätzen getrennt ausgedruckt, wobei die Erlöse jedes einzelnen, bebuchten Kontos ersichtlich sind. Detaillierter Ausdruck Auf dem detaillierten Ausdruck wird die Umsatzsteuerzahllast ebenfalls getrennt nach Steuercode und Steuerprozentsatz angedruckt, wobei hier jede einzelne Buchung ersichtlich ist. |
| Auswertungsdesigner | Der Steuernachweis ist fix hinterlegt und kann in keinster Weise abgeändert werden. | Der Einzelsteuernachweis kann variabel im Auswertungsdesigner gestaltet werden. (Näheres dazu finden Sie in der Dokumentation Auswertungsdesigner.) |
| Daten aus BMD 5.5 | Einziger Ausdruck neben der UStVA, auf dem die Daten aus BMD 5.5 angedruckt werden. | Daten aus BMD 5.5 werden nicht angedruckt. |
![]() | Der Steuernachweis sowie der Einzelsteuernachweis werden auf die genauen Kommastellen gedruckt. Auf dem Summenblatt jedoch, werden die Beträge gerundet ausgewiesen, damit dieselben Werte sichtbar sind wie in der UStVA. |

Firma | Eingabe der Firma, für die der Ausdruck erstellt werden soll. |
| FIBU | Eingabe der FIBU, für die der Ausdruck erstellt werden soll. |
Land | Das Land wird aus dem am Firmenstamm oder auf der Filiale hinterlegten Land ermittelt und vorgeschlagen. Wird das Feld Filiale in der Feldauswahl vor dem Land gereiht, wird im Feld "Land" automatisch das Filialland vorgeschlagen. |
Filiale | Falls mit Filialen gebucht wird, kann hier auf die Filiale eingegrenzt werden. Existieren je Land mehrere Filialen, kann dieses Feld leer gelassen werden, jedoch muss das Land ausgewählt werden, um diese Filialen zusammenzurechnen (Keine Konsolidierung mehr notwendig). |
Währung | Als Vorschlag wird hier die Währung des am Firmenstamm eingetragenen Landes angezeigt. Bei Ausdruck nach Filiale kann zwischen der Währung des Filiallandes und der Grundwährung gewählt werden. Zusätzlich kann die UVA auch mit der am Firmenstamm hinterlegten Zweitwährung gedruckt werden. |
UVA-Modell | Das UVA-Modell wird automatisch anhand des FIBU-Jahres und der Von-Bis-Periode vorgeschlagen (dieses Feld befindet sich nicht in der Standardfeldauswahl, da es vom Programm automatisch befüllt wird). |
Von Periode | Eingabe der "Von Periode" Für den Vorschlag werden zuerst die erstellten XML-Dateien geprüft. Gibt es keine XML-Datei, wird die Periode mit dem letzten abgeschlossenen Buchungskreis vorgeschlagen. |
Bis Periode | Eingabe der "Bis Periode" |
Bilanzbuchungen | Es kann ausgewählt werden, ob Bilanzbuchungen mitgerechnet werden sollen. |
Weltumsatz | Eingabe, ob mit oder ohne Weltumsatz gedruckt werden soll. Der Weltumsatz wird in der Kennziffer 45 ausgewiesen. Er beinhaltet die im Inland nicht steuerbaren Umsätze (Steuercode 14 und ausländische Filialumsätze). In den Weltumsatz werden auch OSS-Umsätze miteingerechnet. Dies jedoch immer nur, wenn der Firmensitz in Deutschland ist (Firmenstamm Land = DE). |
Kontrolle Steuer | Je nach Versteuerungsart kann eine Kontrolle aktiviert werden: Sollversteuerer: Steuerdifferenzen, Kontrolle der fixierten Konten Istversteuerer: Steuerdifferenzen, Kontrolle der (nicht) fälligen Steuer |
Sondervorauszahlung | Wenn am FIBU-Stamm das Kennzeichen Sondervorauszahlung mit "Ja" definiert wurde, dann wird im Monat 12 oder im Quartal 4 das Kennzeichen automatisch auf "Ja" gesetzt. Für alle anderen Monate kann das Kennzeichen manuell auf "Ja" gesetzt werden. |





Feldinfo | Anzeige der Feldbezeichnung sowie Steuercodes und Prozentsätze, welche diesem Feld zugeordnet sind. |
Notiz | Hier kann eine Notiz zu einem bestimmten UVA-Feld angezeigt, erfasst und bearbeitet werden. |
Steuerkontrolle | Vor dem Ausdruck der UVA oder XML-Erstellung wird eine Steuerkontrolle durchgeführt. Das Ergebnis dieser Kontrolle wird hier angezeigt. Ist die Steuerdifferenz > € 0,09, wird diese automatisch angezeigt. |
Werte Datenübernahme | Dieser Menüpunkt ist speziell für Datenübernahmen aus Fremdsystemen. Die UVA-Werte müssen manuell erfasst werden damit in der NTCS eine Jahresumsatzsteuererklärung per XML erzeugt werden kann. Jede UVA-Ziffer muss einzeln erfasst werden! Achtung bei der Erfassung des Eigenverbrauchs: Erfassung mit SC 12 für Ausweis im Feld 001 Erfassung mit SC 1 für Ausweis im Feld 022 |
![]() | ![]() ![]() |
![]() | Importierte FIBU aus BMD 5.5. Handelt es sich bei der auszuwertenden FIBU um eine Buchhaltung, die aus BMD 5.5. importiert wurde, werden die UStVA-Werte nicht neu berechnet, sondern eins zu eins aus der BMD 5.5 übernommen. |



![]() | ![]() Im Ergebnis müssen Sie im Beispielfall aus der Lieferung des Austauschteils insgesamt EUR 427,50 Umsatzsteuer abführen. Ihrem Kunden steht, unter Berücksichtigung der allgemeinen Voraussetzungen der Vorsteuerabzug aus der Lieferung des Austauschteils zu. Sie müssen den auf den Anteil des Altteils entfallenden Steuerbetrag (Die Altteile-Mehrwertsteuer mit EUR 47,50) gesondert aufzeichnen. Am Ende eines Voranmeldungszeitraums müssen Sie dann auf Basis der aufgezeichneten Steuerbeträge auf den Nettoumsatz hochrechnen. Buchung: ![]() Ausweis UStVA: ![]() |
![]() | Grundsätzlich werden die UVA-Werte vom Programm richtig berechnet. Werden diese nun manuell überarbeitet, stimmen die Werte nicht mehr mit den tatsächlichen Buchungen überein. Korrekturen sollten daher immer über Buchungen erfolgen! Weiters werden die manuellen Werte nicht in die Jahressteuererklärung übernommen! |
können die Werte am Schirm manuell verändert werden. Wenn Sie im Auswahlfeld die jeweilige UVA-Kennziffer eingeben, springt der Cursor automatisch auf dieses Feld. 

Ja | Die veränderten und abgespeicherten Werte bleiben vorhanden und werden wieder angezeigt. |
Nein | Die UVA wird neu berechnet, die Werte wieder aus der Buchhaltung übernommen. Manuell erfasste Werte gehen verloren. |
![]() | Bei der Erstellung der XML-Datei wird eine Plausibilitätsprüfung durchgeführt. ELSTER erlaubt in den Feldern eine unterschiedliche Maximalanzahl an Zeichen z. B. bei der Straße derzeit 30 Zeichen. Für die Berechnung der Anzahl ist zu beachten, dass Umlaute z. B. ö zu oe werden und das ß zu ss und somit zweistellig sind! Es erscheint ein entsprechender Hinweis bei der Erstellung der UStVA. |
kann das UStVA-Formular inkl. Werte ausgedruckt werden. Der Ausdruck erfolgt ausschließlich auf weißem A4-Papier. Originalformulare werden nicht unterstützt. Gleichzeitig mit dem Ausdruck kann auch die ELSTER erstellt werden.
. Es wird eine Maske geöffnet, in der Sie wählen können, welche XML-Dateien Sie erzeugen möchten. Bei vorhandenen Werten wird als Vorschlagswert automatisch ein Häkchen gesetzt.
![]() | Wurde die UStVA bereits über ELSTER eingereicht, kann bei einer weiteren Erstellung das Feld "Berichtigte UStVA" ausgewählt werden. Wird dieses Kennzeichen gesetzt, dann wird auch am Formular sowie in der XML-Datei im KZ 10 der Wert 1 für die Berichtigung automatisch ausgefüllt. |

![]() | Soll verhindert werden, dass in einer Periode, für die bereits eine UStVA abgegeben wurde, noch gebucht wird, kann der Parameter "Periodensperre setzen" gesetzt werden. (UStVA → Extras → Parametereinstellungen → Allgemein → Periodensperre setzen) |
![]() | Werden nach dem Erstellen der XML die Werte nochmals geändert (z. B. wird noch etwas nachgebucht) kommt beim nochmaligen Einstieg folgende Hinweismeldung: ![]() |

Schritt 1 | Die ELSTER wird erstellt und die Buchungskreise werden bei einer Echtübermittlung geschlossen. Details siehe XML-Erstellung. |
Schritt 2 | Nach dem Erstellen der ELSTER erhalten Sie die Abfrage, ob die Datei sofort paketiert und versendet werden soll. Bitte bestätigen Sie die Meldung mit "Ja", wenn die Übermittlung mittels ELSTER gestartet werden soll. |
Schritt 3 | Unter CRM → Stammdaten → Einstellungen → Allgemeine CRM Parameter → E-Government → Allgemein → "Übermittlungsart" kann eingestellt werden, wie die Übermittlung erfolgen soll (Produktionsübermittlung, Testübermittlung, Abfragen). Standardmäßig erfolgt hier eine Abfrage. Ob hier "Test" oder "Echtübermittlung" ausgewählt wird, hat ausschließlich Auswirkung auf die Übermittlung. Testübermittlungen gelten nicht als eingebracht. |
Schritt 4 | Sobald die Übermittlung erfolgreich stattgefunden hat, erfolgt noch eine Abfrage, ob Sie zurück in die Erfassung oder in die Paketliste wechseln möchten. Wenn Sie hier "Zurück in Erfassung" wählen, kommen Sie wieder in die Bildschirmanzeige der UStVA. Mit der Auswahl "Paketliste öffnen" gelangen Sie in die Paketliste (E-Government-Detail). |




![]() | Es werden nur die Steuerkonten umgebucht, welche unter Stammdaten → "Steuerkonten" als Steuerkonten hinterlegt sind. Wird z. B. eine Direktsteuer gebucht, wird dieses Steuerkonto nur dann automatisch umgebucht, wenn es in den Steuerkonten für den jeweiligen Steuercode und Prozentsatz hinterlegt ist. |

![]() | Wird im Feld "Monat" mit F8 das ganze Jahr ausgewählt (Steuern werden für das ganze Jahr umgebucht), erscheint folgender Hinweis ![]() |
![]() | Bei Erstellung einer konsolidierten UStVA werden die Steuern auf das in den Fixkonten hinterlegte Zahllastkonto umgebucht! Zusätzlich werden auch die Buchungskreise in den einzelnen Buchhaltungen geschlossen. |

Firma | Eingabe der Firma, für welche die Steuerumbuchungen durchgeführt werden sollen. | ||
FIBU | Eingabe der FIBU, für welche die Steuerumbuchungen durchgeführt werden sollen. | ||
Monat | Die Umbuchungen können monatlich oder mit F8 für das gesamte Jahr durchgeführt werden. Die Umbuchungen für das gesamte Jahr werden mit der Buchungsart 2001 = Bilanzbuchung durchgeführt. Achtung!
| ||
Buchungssymbol | Buchungssymbol, mit welchem die Steuerumbuchungen verbucht werden sollen - z. B. UB. | ||
Filiale | Filiale, für welche die Steuerumbuchungen durchgeführt werden sollen. |
![]() | Bei der quartalsweisen Abgabe der UStVA und bei Firmengründungen muss der Antrag mit dem Wert 0 übermittelt werden. Der Wert kann manuell auf dem Antrag eingetragen werden. Weicht der Abgabezeitraum im Vorjahr oder Folgejahr vom aktuellen Jahr ab, wird mit einem dementsprechenden Hinweis beim Einstieg in die UVA hingewiesen, ob eine Sondervorauszahlung gemacht werden soll oder nicht. |
![]() | Die Dauerfristverlängerung bezieht sich nur auf die Umsatzsteuervoranmeldung nicht aber auf die ZM oder Jahressteuererklärungen! |
![]() | Eine Firma wird 2023 neu gegründet und wird Ende 2023 aufgefordert eine quartalsweise UVA abzugeben. Hier muss im aktuellen Jahr 2023 im 1. Quartal die XML-Datei für den Antrag auf Dauerfristverlängerung erstellt und gesendet werden. Da eine Dauerfristverlängerung normalerweise immer im 4. Quartal für das nächste Jahr gestellt wird, kann der richtige Andruck der richtigen Jahreszahl am Formular nur in einer FIBU 2022 erfolgen. Darum ist es hier notwendig, eine leere FIBU 2022 anzulegen und das Formular im 4. Quartal auszudrucken. |



![]() | Differenzen werden NICHT in der Bemessungsgrundlage für die Sondervorauszahlungen berücksichtigt. Für die Berechnung werden nur die XML-Dateien herangezogen (Überschrift Zahllast/Gutschrift XML). Außer der Monat 12, dieser wird von den Buchungen gerechnet. Weiters werden manuell eingetragene Werte in die UStVA NICHT bei der Bemessung berücksichtigt. |
![]() | Manuell erfasste Werte in der UStVA werden NICHT in der Berechnung der Bemessungsgrundlage berücksichtigt! |

![]() | Bei einer konsolidierten UStVA muss in der Fibu-Fibu-Zuordnung als erste Fima jene ausgewählt werden, in der die Sondervorauszahlung bezahlt und auf das Fixkonto gebucht wurde. |

Automatisch archivieren | Wird dieser Parameter aktiviert, können die UStVA-Ausdrucke archiviert werden. | ||
Nummer des Archivs | Hier erfolgt die Hinterlegung der Archivnummer des Archivs, in dem die UStVA abgelegt werden soll. Bei Steuerberatern wird die UStVA standardmäßig im STB-Archiv abgelegt und nicht im Mandantenarchiv. Hinweis
| ||
Archiveinstellungen | 1 - Nur Erklärungen 2 - Erklärungen mit Standard-Berechnungsblätter (= BB) 3 - Erklärungen mit Detail-Berechnungsblätter ( = DBB) 4 - Erklärungen mit Standard- und Detail-Berechnungsblätter ( = BB + DBB) BB: Berechnungsblätter = Steuernachweis + KU (Zusätzlich muss der Parameter "Archivdruck deutsche Steuererklärungen" auf "3 - Beide" gesetzt werden) Hinweis
| ||
Archivdruck deutsche Steuererklärungen | 1 - ELSTER-Vorschau 2 - BMD Formulardruck 3 - Beide (es wird die UStVA, das ELSTER-Übermittlungsprotokoll und die Berechnungsblätter archiviert) |
Automatisch archivieren | Wird dieser Parameter aktiviert, erfolgt eine Archivierung der UStVA. Es kann aber auch eingestellt werden, dass die Archivierung je nach Einstellung im Pkt. 1 – Allgemein (siehe oben) erfolgt. | ||
Nummer des Archivs | Wird hier nichts eingetragen, wird das Archiv aus dem Pkt. 1 – Allgemein für die Archivierung herangezogen. | ||
| Standardkategorie | Hier muss die Kategorie für die Archivierung bekanntgegeben werden. Achtung!
| ||
| Betreff | Hier kann der Betreff für die Archivierung hinterlegt werden. Folgende Formeln sind möglich: $KurzBez → Kurzbezeichnung der Steuererklärung z. B. U $LangBez → Bezeichnung der Steuererklärung z. B. Umsatzsteuererklärung $ErklJahr → Steuererklärungsjahr $ErklMonat → Abgabemonat $SteuerNr → Finanzamt und Steuernummer Alle anderen Zeichen/Texte werden fix in den Betreff übernommen. Beispiel
|
![]() | Wird eine Erklärung als Paket gesendet und durch das Setzen des Status "Databox Ok" automatisch archiviert, so ist dies in der XML-Steuererklärungsliste im Feld "Dokument" als Symbol ersichtlich. Mit einem Doppelklick kann das Dokument geöffnet und angesehen werden. |
| FEHLER | LÖSUNG |
| ;Send-NoSig; in der BMDXMLSTEUER.LOG oder in der Fehlermeldung ersichtlicher Fehlercode. | Das ELSTER-Zertifikat ist nicht richtig bzw. gar nicht hinterlegt oder der PIN ist falsch oder nicht hinterlegt. |
| Eigene UID-Nummer im Firmenstamm fehlt. | Die UID-Nummer muss im Firmenstamm nachgetragen werden. Kontrollieren Sie auch die Firmenvorjahre. |
| Message Error 1 | In der Firewall müssen der Port 80 und 443 freigeschaltet werden. |
| Die Landesnummer des Vorsatzes ist unterschiedlich zur Steuernummer des ersten Steuerfalles. | Steuernummer bzw. ELSTER-Nummer ist falsch eingetragen. Kontrollieren Sie im Firmenstamm die Steuer- bzw. ELSTER-Nummer. Kontrollieren Sie auch die Firmenvorjahre! |
| Paket XXXX: Die übergebene Datenartversion ist unbekannt. Fehlercode (610001042) | Kontrollieren Sie die ERIC-Version, diese muss immer aktuell sein. Eventuell wurde das aktuelle Update noch nicht installiert. |
Fehlercode (110085077) Bitte nehmen Sie einen Eintrag im Feld '$Elster[DatenTeil[1]/Nutzdatenblock[1]/Nutzdaten[1]/Anmeldungssteuern(1)/DatenLieferant(1)/Ort(1)$ | Kontrollieren Sie im Firmenstamm, ob die Postleitzahl bzw. der Ort fehlt. |
| Die Clearingstelle ist derzeit nicht für die Bearbeitung von Aufträgen bereit | Kontrollieren Sie die Einstellungen für die Übermittlung der UStVA (Steuerberater, entspricht Firma bzw. Selbsteinreicher) . Kontrollieren Sie auch die Filialeinstellungen, wenn solche vorhanden sind. |
| Fehlercode (610101210) / fehlerhafter Transferheader | Diese Fehlermeldung weist auf ein abgelaufenes ELSTER-Zertifikat hin oder die ERiC-Version ist nicht aktuell. Kontrollieren Sie die Parametereinstellungen für das ELSTER-Zertifikat bzw. spielen Sie das aktuelle Update ein. Weiters kann es auch sein, dass das ELSTER-Zertifikat nicht vollwertig ist. Im Test-ELSTER wird zwar angezeigt, dass das Zertifikat gültig ist, aber die Testübermittlung schlägt fehl. Hier ist im Elster Online ein vollwertiges Zertifikat zu beantragen. "(Code=130025001 Nachricht=Die verwendete Signatur ist für das von Ihnen gewünschte Verfahren nicht zugelassen, kein vollwertiges Zertifikat (keine Steuernummer vorhanden bei Ansuchen um Zertifikat)" Im ELSTER können Sie unter "Mein ELSTER" die Berechtigungen für das Benutzerkonto ansehen. Hier muss es eine Berechtigung für die UStVA geben. Fehlt diese Berechtigung, so gibt es die Möglichkeit "Funktionen" eines vollwertigen Benutzerkontos freizuschalten. |
Paket XXXX: Gesendet;FALES;Send-NoSign;UploadArt=P……… Msg= Die Versandart ist für das angegebene Verfahren nicht erlaubt Fehlercode (610001225) | Diese Fehlermeldung weist auf ein abgelaufenes ELSTER-Zertifikat hin oder die ERIC-Version ist nicht aktuell. Kontrollieren Sie die Parametereinstellungen für das ELSTER-Zertifikat bzw. spielen Sie das aktuelle Update ein. |
| Zu den Servern konnte keine Verbindung aufgebaut werden. Rückgabewert: Fehlercode (610101278) | Prüfen Sie die Ports 8000 und 443 diese müssen im Internet freigegeben werden. Sie finden die Proxyeinstellungen unter Tools → Einstellungen → Tools Parameter → Internet. |
| Die Landesnummer des Vorsatzes ist unterschiedlich zur Steuernummer des ersten Steuerfalles. | Kontrollieren Sie im Firmenstamm die Steuernummer oder die Finanzamtnummer (ersten 4 Stellen der ELSTER-Steuernummer muss die Finanzamtnummer sein). |
| Fehlercode (070089007) Fehler beim Aufruf: (070089007 / Kommunikationsfehler aufgetreten) (Transferheader)-de.elster.zkl.crypto.NoKyExeption | Kontrollieren Sie die aktuellste Version der NTCS und führen Sie ein WebUpdate durch. |
Beim Datenaustausch ist ein Fehler aufgetreten Fehlercode(610101271) oder Paket XXXX: Der Datenaustausch ist fehlgeschlagen. | Kontrollieren Sie die Proxyeinstellungen in Ihrem System unter Tools → Einstellungen → Tools Parameter → Internet. Folgende IP-Adressen müssen direkt durchgeschleust werden, und dürfen nicht von Firewall etc. aufgebrochen werden: ports 8000 und 443 freigegeben Internet - Proxyeinstellungen 62.157.211.59 à datenannahme2.elster.de 80.157.84.22 à datenannahme3.elster.de |
| Fehlercode (610301200) - Wert bei Zeile 11 Spalte 20 ist leer.. | Kontrollieren Sie die Einstellungen für die Übermittlung der UStVA (Steuerberater, entspricht Firma bzw. Selbsteinreicher). Kontrollieren Sie im Firmenstamm die Steuernummer oder die Finanzamtnummer (ersten 4 Stellen der ELSTER-Steuernummer muss die Finanzamtnummer sein). Kontrollieren Sie auch die Filialeinstellungen wenn solche vorhanden sind |
| Fehlercode (610301150) - UStVA: Es wurden ungültige Steuerzeichen im TransferHeader-Element gefunden | Kontrollieren Sie im Firmenstamm die Telefonnummer, ob hier ein Leerzeichen oder Minus eingetragen ist; kontrollieren Sie den Namen auf Sonderzeichen. |
| Fehlercode (170015001) Bitte nehmen Sie einen Eintrag im Feld 'knri' vor. | Die UID-Nummer muss im Firmenstamm nachgetragen werden. Kontrollieren Sie auch die Firmenvorjahre. |
| Fehlercode (610101280) Der Proxyserver erwartet Anmeldedaten | Kontrollieren Sie die Proxyeinstellungen in Ihrem System unter Tools → Einstellungen → Tools Parameter → Internet. Es fehlt der Proxy Eintrag oder es fehlt mindestens der USER bzw. das Passwort. ![]() |
| UStVA: Das Feld darf maximal 30 Zeichen enthalten | Entweder ist der Firmenname oder die Straße zu lange. Aus dem "ß" wird ein "ss". Für den Firmennamen kann die Kurzbezeichnung (Parameter in der UVA) verwendet werden. Öffnen Sie den XML-File und kontrollieren, welches Feld zu lange ist. |
| Übermittlung fehlgeschlagen -> Details: fehlerhafter Transferheader, Fehlercode (610101210) | Diese Fehlermeldung weist auf ein abgelaufenes ELSTER-Zertifikat hin oder die ERiC-Version ist nicht aktuell. Kontrollieren Sie die Parametereinstellungen für das ELSTER-Zertifikat bzw. spielen Sie das aktuelle Update ein. Weiters kann es auch sein, dass das ELSTER-Zertifikat nicht vollwertig ist. Im Test-ELSTER wird zwar angezeigt, dass das Zertifikat gültig ist, aber die Testübermittlung schlägt fehl. Hier ist im Elster Online ein vollwertiges Zertifikat zu beantragen. "(Code=130025001 Nachricht=Die verwendete Signatur ist für das von Ihnen gewünschte Verfahren nicht zugelassen, kein vollwertiges Zertifikat (keine Steuernummer vorhanden bei Ansuchen um Zertifikat)" |
| BMDElsterOnline: Fehler bei EricInitialisiere: Fehlercode (610001083) (der Fehler kommt beim Eingeben der Steuernummer am Firmenstamm) | Kontrollieren Sie die ERIC-Version, diese muss immer aktuell sein. Eventuell wurde das aktuelle Update noch nicht installiert. |
| UStVA: Kein ELSTER Zertifikat oder keine Signaturkarte hinterlegt! | Diese Fehlermeldung weist auf ein fehlendes ELSTER-Zertifikat hin. Kontrollieren Sie die Parametereinstellungen für das ELSTER-Zerfikat. |
| Die übergebene Datenartversion ist unbekannt Fehlercode (610001042) | Kontrollieren Sie die ERiC-Version, diese muss immer aktuell sein. Eventuell wurde das aktuelle Update noch nicht installiert. |
Fehlermeldung UStVA: "Pakte XXXX: Der Datenaustausch ist fehlgeschlagen" | Kontrollieren Sie, ob mit diesem ELSTER-Zertifikat auch wirkliche eine UStVA gesendet werden darf. (LOG-Dateien -> EntladePlugins=False) Im ELSTER können Sie unter "Mein ELSTER" die Berechtigungen für das Benutzerkonto ansehen. Hier muss es eine Berechtigung für die UStVA geben. Fehlt diese Berechtigung, so gibt es die Möglichkeit "Funktionen" eines vollwertigen Benutzerkontos freizuschalten. |
Fehlerhafte Übermittlung: Es wurde ein ELSTER PIN allgemein ohne ELSTER Zertifikat gefunden! Bitte hinterlegen Sie entweder das dazugehörige ELSTER Zertifikat oder löschen den ELSTER Pin in den Zugangsdaten in den allgemeinen CRM-Einstellungen | Es wurde ein ELSTER-Pin (firmenbezogen/userbezogen) ohne ELSTER-Zertifikat gefunden! Bitte hinterlegen Sie entweder das dazugehörende ELSTER-Zertifikat (firmenbezogen/userbezogen) oder löschen Sie den ELSTER-Pin in den Zugangsdaten in den allgemeinen CRM-Einstellungen. |
Fehlerhafte Übermittlungen: Paket XXXX: Verschlüsselter/authentifizierter Versand gewünscht, aber keine notwendigen Verschlüsselungsparameter angegeben. Fehlercode (610001206) | Kontrollieren Sie die Einstellungen für die Übermittlung der UStVA (Steuerberater, entspricht Firma bzw. Selbsteinreicher). |
Fehlerhafte Übermittlungen: Paket XXXX: Die verwendete Signatur ist für das von Ihnen gewünschte Verfahren und Datenart nicht zugelassen. Verfahren: ElsterAnmeldung, Datenart: UStVA - | Diese Fehlermeldung weist auf ein abgelaufenes ELSTER-Zertifikat hin oder die ERiC-Version ist nicht aktuell. Kontrollieren Sie die Parametereinstellungen für das ELSTER-Zertifikat bzw. spielen Sie das aktuelle Update ein. Weiters kann es auch sein, dass das ELSTER-Zertifikat nicht vollwertig ist. Im Test-ELSTER wird zwar angezeigt, dass das Zertifikat gültig ist, aber die Testübermittlung schlägt fehl. Hier ist im ELSTER-Online ein vollwertiges Zertifikat zu beantragen. Im ELSTER können Sie unter "Mein ELSTER" die Berechtigungen für das Benutzerkonto ansehen. Hier muss es eine Berechtigung für die UStVA geben. Fehlt diese Berechtigung, so gibt es die Möglichkeit "Funktionen" eines vollwertigen Benutzerkontos freizuschalten. |