Vorerst muss der Benutzer in der Benutzerverwaltung angelegt werden (Paket TOOLS
→ Tools
→ Berechtigungen
→ Benutzer).

- User-ID: Die Userbezeichnung für den Login des Benutzers ist hier zu hinterlegen.
- Benutzername: Daten des Users
- Beschreibung: Optionale Hinweise für informative Zwecke
- Single Login Aktiv / Betriebssystembenutzer / SID / Single Login Datenbank: Nur zu befüllen, wenn eine Anmeldung des Users auf einer Arbeitsstation ohne Eingabe seiner Zugangsdaten erfolgen soll. Der User braucht somit nur die NTCS zu starten und er wird durch die Verknüpfung zu seinem Systemuser sofort erkannt. Die NTCS öffnet sich dann ohne die Eingabemaske für Benutzername und Passwort.
- Gültig ab / Gültig bis / Gesperrt: "Gültig ab" und "Gültig bis": Angabe, von wann bis wann dieser User aktiv ist. Falls kein "Gültig bis"-Datum befüllt ist, ist dieser User dauerhaft aktiv. Wenn dieser User bis auf Weiteres nicht verwendet werden soll, so ist dieser über das Feld "Gesperrt" zu sperren.
- Farbcode / Notiz: Es können Daten des Users für informative Zwecke und zur Kategorisierung eingetragen werden.
- Anmeldestatus: Hier können Sie Einfluss auf den Status dieses Users nehmen.
- Layoutgruppe/Benutzer: Mit dieser Auswahl können Sie gegebenenfalls eine Layoutgruppe hinterlegen, die sich, je nach Konfiguration der Layoutgruppe für diesen User auf gewisse Feldauswahlen der NTCS auswirkt. Mit Layoutgruppen können für bestimmte Benutzergruppen bestimmte Feldauswahlen für verschiedene Fenster vordefiniert werden.
Bei der Anlage eines Users wird diesem automatisch eine Berechtigungsgruppe zugewiesen. Welche das standardgemäß sein soll, können Sie in diesem TOOLS Parameter festlegen:
TOOLS → Tools → Einstellungen → TOOLS Parameter → Gruppen → Gruppenparameter → Standardgruppe für neuen Benutzer

| Um neu angelegte Benutzer immer einer bestimmten Gruppe zuordnen zu können, kann hier eine Standardgruppe hinterlegt werden. |
Falls diese Berechtigungsgruppe für den nun angelegten User nicht zutrifft, so können Sie diese unter TOOLS
→ Tools
→ Berechtigungen
→ Benutzer bearbeiten. Dazu markieren Sie auf der linken Seite den entsprechenden User und ändern die Berechtigungsgruppe mit der Funktion "Gruppe zuordnen".

Hinweis
| Nach einer NTCS Erstinstallation oder einer Erweiterung der Lizenzen ist es erforderlich, neuen Benutzern die benötigte(n) Lizenz(en) zuzuordnen. |
Danach ist die Anlage im Mitarbeiterstamm erforderlich. Hier ist es wichtig, im Feld "User-ID" den zuvor angelegten Benutzer auszuwählen und zu hinterlegen.
Außerdem ist es sinnvoll, die E-Mail-Adresse im Mitarbeiterstamm anzulegen sowie die Zuordnung zu Abteilungsleitung/Geschäftsführung zu treffen, damit die E-Mail-Benachrichtigung bei Neuanlagen und Änderungen von Terminen, Aufgaben usw. ordnungsgemäß abgewickelt werden kann.
Unter TOOLS → Tools → Berechtigungen → Benutzer werden die Benutzereinstellungen geändert:
- In der Feldauswahl müssen gegebenenfalls die Felder "Single Login Aktiv", "Betriebssystembenutzer", "SID" und "Single Login Datenbank" hinzugefügt werden.
- Anschließend tragen Sie den Betriebssystembenutzer ein und die SID wird automatisch erfasst.
- Klicken Sie in das Feld "Single Login Aktiv", dadurch wird der Datenbankname in das Feld "Single Login Datenbank" übernommen.
- Klicken Sie auf "Speichern und Schließen".
Damit entfällt künftig die Eingabe von Benutzername und Passwort beim NTCS Start. Diese werden dann anhand des hier eingetragenen Windows-Benutzers automatisch ermittelt.
Um zu prüfen, welche Benutzer die Synchronisierung mit Outlook aktiviert haben, können Sie in der Benutzerverwaltung die Spalte "Synchronisieren" ergänzen. Klicken Sie dazu in die Überschrift der Tabelle mit der rechten Maustaste und wählen Sie im Kontextmenü "Spalte hinzufügen". Nachdem bei "Synchronisieren" das Häkchen gesetzt worden ist, übernehmen Sie die Änderung.
- Benutzer stellen den Zugriff auf die Software für den jeweils verbundenen Mitarbeiter bereit.
- Gruppen vereinfachen die Zuweisung von Berechtigungen, indem sie Benutzer mit ähnlichen Anforderungen zusammenfassen. Ein Benutzer kann Mitglied in mehreren Gruppen sein.
- Berechtigungen werden für Gruppen zugeteilt, sodass eine flexible Kombination möglich ist. Wird ein Benutzer einer Gruppe hinzugefügt, erhält er die Berechtigungen und/oder Layouts dieser Gruppe. Zusätzliche Gruppen mit weiteren Berechtigungen können ihm ebenfalls zugewiesen werden.
Dieses Modell ermöglicht eine effektive und skalierbare Verwaltung von Zugriffsrechten innerhalb der NTCS, insbesondere in komplexen Organisationen mit vielen Benutzern und unterschiedlichen Rollen.
Im ersten Schritt werden Benutzer angelegt und mit dem jeweiligen Mitarbeiter verknüpft. Die Benutzer werden anschließend einer oder mehreren Gruppen zugeordnet. Jede Gruppe kann unterschiedliche Berechtigungen für die Verwendung bestimmter Funktionen erlauben (oder sperren).
Um sich im NTCS System anmelden und in weiterer Folge auch arbeiten zu können, benötigt ein Anwender ein NTCS Benutzerkonto. Es wird grundsätzlich empfohlen, für jeden Anwender ein eigenes Benutzerkonto zu erstellen. Nur so kann nachvollzogen werden, wer welche Änderung im NTCS System durchgeführt hat. Die Benutzer (User) werden unter TOOLS
→ Tools
→ Berechtigungen
→ Benutzer angelegt und verwaltet. Neue Benutzer werden im linken Fensterteil mit dem Plus-Symbol angelegt, bestehende mit dem Bleistift-Symbol bearbeitet.
Nach einer Neuanlage sollte der Benutzer noch dem entsprechenden
Mitarbeiter zugeordnet werden.
Je nach Stand der Lizenzierung müssen neue Benutzer auch benutzerbezogene Lizenzen zugewiesen werden. Dies erfolgt im Fenster
Lizenzen zuordnen.
Diese Benutzer werden nun zu Berechtigungsgruppen, kurz Gruppen, zusammengefasst. Die Administration dieser Gruppen wird unter TOOLS → Tools → Berechtigungen → Gruppen durchgeführt. Jeder Benutzer benötigt mindestens eine Gruppe. Die Rechtevergabe auf eine einzelne Funktion erfolgt über die Gruppe, um das System einfacher administrieren zu können. Es kann kein Recht für eine Funktion direkt einem Benutzer gegeben werden, da dies schnell unübersichtlich werden würde.
Es werden im Beispiel alle Finanzbuchhalter in einer Gruppe "Finanzbuchhalter" zusammengefasst. Dazu verwenden Sie die Funktion "Benutzer zuordnen".

Hinweis
| Die Gruppen können nicht nur als Zusammenfassung von Benutzern (Bilanzierer, Buchhalter, Sekretariat …) gesehen werden, sondern auch als Zusammenfassung von Funktionen (Bilanzierung, Buchhaltung, Stammdatenbearbeitung …). Dies kommt auf jeden Fall zum Tragen, wenn Rollen verwendet werden, da sich dabei eine Rolle aus mehreren Funktionen aus verschiedenen Bereichen zusammensetzt. |
Die Rechte zu diesen Gruppen werden unter TOOLS
→ Tools
→ Berechtigungen
→ Berechtigungen administriert. Dabei gilt, dass sich die Rechte aller Gruppen, die dem Benutzer zugewiesen worden sind, summieren. Wenn ein Benutzer beispielsweise in einer Gruppe keine Kunden ansehen darf und es wird diesem Benutzer eine zweite Gruppe zugeordnet, in welcher dieses Recht erlaubt ist, so darf dieser Benutzer künftig Kunden ansehen.
Die Rechte sind mit den Schaltflächen "Funktionen erlauben" (F3) und "Funktionen sperren" (F2) einzustellen.
Ist die Ampel rot, ist die Funktion bzw. sind alle untergeordneten Ebenen gesperrt, bei grün entsprechend erlaubt. Bereiche und Unterpunkte können auch in gelb angezeigt werden, wenn darin sowohl erlaubte als auch gesperrte Funktionen enthalten sind.
Im Programmbereich "Benutzer" stehen über den Menüpunkt Extras die Funktionen Textdatei exportieren – Benutzer und Textdatei importieren – Benutzer zur Verfügung.
Als minimale Angabe, um Benutzer (User) aus einer CSV-Datei zu importieren, wird eine Spalte mit den gewünschten Benutzernamen benötigt. Für den Aufbau der CSV-Textdatei können dabei zum Beispiel folgende Spalten mit Trennzeichen verwendet werden:
- User-ID
- Notiz
- Benutzername
- Benutzerprofil - Mailboxname
- User-ID (intern)
Ergänzend zur Vorschau Anzeige der zu importierenden Benutzer kann die Schaltfläche Prüfung Dateistruktur vor dem effektiven Import zum Testen genutzt werden.
Ist die Datenprüfung in Ordnung und die Vorschau korrekt, kann der Import durchgeführt werden.
Wird vom Benutzer oder einem Programmteil eine Funktion aufgerufen, für die keine Lizenz verfügbar ist, wird eine Lizenzmeldung ausgegeben.
Beim direkten Aufruf über das Menü werden derartige Funktionen bereits mit einem Schloss-Symbol gekennzeichnet.

Bei Programmteilen mit mehreren eingebetteten Fensterbereichen ist der Hauptteil unter Umständen lizenziert, aber eingebettete Unterbereiche können auch eine separate Lizenz zur Verwendung benötigen.
Wird eine derartige Lizenzmeldung ausgegeben, kann direkt eine Lizenzprüfung der entsprechenden Funktion durchgeführt werden.

Diese Angaben sind dann für die Kontaktaufnahme mit dem
BMD Verkauf hilfreich, um die vorhandenen Lizenzen bei Bedarf zu erweitern. Es wird die konkrete Funktionsbezeichnung (MCS...) angegeben sowie die Lizenzpakete angeführt, welche die Verwendung dieser Funktion beinhalten würden. Werden mehrere Pakete genannt, kann die Funktion mit jedem der angeführten Lizenzpakete genutzt werden.
Hinweis | | Die Lizenz beinhaltet keines dieser nm*-Lizenzpakete. | Es steht keine benutzerbezogene Lizenz für dieses Paket zur Verfügung. | | Die Lizenz beinhaltet keines dieser ns*-Lizenzpakete. | Im System gibt es keine passenden Lizenzen aus der Zeit vor 2025 für diese Funktion. |
|
Sollten die bei der Lizenzprüfung angeführten Lizenzpakete bereits lizenziert worden sein, helfen die Angaben bei der Abklärung mit dem BMD Support des jeweiligen Fachbereichs.
Schritt-für-Schritt-Anleitung zum "Lizenzen zuordnen": Wurde ein neuer Benutzer angelegt, wurden neue Lizenzpakete für bestehende Benutzer erworben oder sollen die Lizenzen eines Benutzers erweitert werden, müssen ergänzend zu den entsprechenden Berechtigungen auch die Lizenzen zugeordnet werden.
Schritt 1: Aufruf der Funktion "Lizenzen zuordnen"
Den Programmbereich TOOLS
→ Tools
→ Administration
→ Lizenzen
→ Lizenzen zuordnen aufrufen.

Schritt 2: Die betreffenden Benutzer auswählen
Suchen Sie die betreffenden Benutzer. Dies kann auch durch einen Filter auf User-ID, Benutzernamen oder Beschreibung erfolgen. Ebenso sind Filterung und Sortierung vorhandener Häkchen bei Lizenzpaketen möglich.

Schritt 3: Lizenz zuordnen
Lizenzen einzeln zuordnen:
- Im Bearbeiten-Modus können einzelne Häkchen je Lizenzpaket gesetzt oder entfernt werden. In bestimmten gruppierten Bereichen (die wie "Allgemein" gekennzeichnet sind) kann nur ein Lizenzpaket aktiviert werden. Bei "Allgemein" wäre dies entweder Basis, Plus oder Pro.
Lizenzen automatisiert bzw. mehreren Benutzern zuordnen:
- Wird mit einem Berechtigungssystem gearbeitet, können durch einen Klick auf die Schaltfläche "An Berechtigungen anpassen" alle Lizenzpakete automatisch zugeordnet werden, für die ein ausgewählter Benutzer die Rechte zur Verwendung hat. Dabei ist es auch möglich, mehrere Benutzer auszuwählen: Von-/Bis-Benutzer mit gedrückter Umschalt-Taste und beliebige Benutzer auswählen/entfernen mit gedrückter STRG-Taste.
- Klickt man ein Lizenzpaket (z. B. LOHN) mit der rechten Maustaste an, steht die Funktion "Spalte bearbeiten" im Kontextmenü für die Wertumstellung der Spalte zur Verfügung. Damit lassen sich bei mehreren Benutzern Häkchen für ein Paket setzen/entfernen.

- Mit der Funktion Lizenzzuordnung kopieren können die definierten Lizenzen eines Benutzers auf beliebig viele andere Benutzer kopiert werden. Auf diese Weise kann die Zuordnung bei Benutzern mit gleichen Tätigkeiten schnell durchgeführt werden.
Nach Änderungen an der Lizenz-Zuordnung ist ein NTCS Neustart erforderlich!
Sollte im Zuge der manuellen oder automatisierten Zuordnung von Lizenzen festgestellt werden, dass zu wenig Lizenzen zur Verfügung stehen, erscheint eine entsprechende Hinweismeldung. Wie viele Lizenzen zugeordnet und lizenziert worden sind, wird in der Spalte jedes Pakets angezeigt. Sind alle vorhandenen Lizenzen zugeordnet, wechselt die Anzeige auf eine rote Schrift (z. B. 10/10).
Ob bestimmte Funktionen (Schalter, Menü-Einträge), Fenster oder bestimmte Bereiche für einen Benutzer zur Verfügung stehen, kann von mehreren Faktoren abhängen. Dazu zählen Lizenzen, Berechtigungen und auch die Layout-Gestaltung.
Fehlt bei einem Anwender eine Funktion, die ein anderer Mitarbeiter jedoch nutzen kann, prüfen Sie bitte Folgendes:
- Bei Fenstern mit flexiblem Design klicken Sie auf das Burger-Menü
und stellen Sie sicher, dass im Bereich Menü oder Layout die benötigten Funktionen/Reiter auch mittels Häkchen aktiviert sind. Im Bereich Menü können Sie zudem danach suchen (F4). Bei Bedarf können Sie hier temporär die Option Alle optionalen Funktionen im Menü anzeigen aktivieren.

Im Bereich Layout sehen Sie zusätzlich zu eventuell ausgeblendeten Bereichen auch, ob das aktuell verwendete Layout benutzerdefiniert ist und somit von anderen Layoutgruppen oder dem Standard abweichen kann. In diesem Fall kann über "Erweitert" > Layout temporär zurücksetzen – ohne dies zu speichern – geprüft werden, ob das Verhalten dann den Erwartungen entspricht. Mit der Funktion Auf Standard zurücksetzen kann das benutzerdefinierte Layout gelöscht werden, sodass anschließend wieder der vom Administrator hinterlegte Standard verwendet wird.

- Liegt es nicht am Layout, erkundigen Sie sich bei Ihrem Administrator, ob Sie für die benötigte Funktion auch eine entsprechende Berechtigung haben. Sind Sie der Administrator, prüfen Sie die Zuordnung der Benutzergruppen bei dem Mitarbeiter, dem die Funktion fehlt, und bei jemandem, der die Funktion verwenden kann. Passen Sie bei Bedarf die Gruppenzuordnung an.
Hinweis | Neue Funktionen, die mit dem NTCS Update hinzugefügt werden, sind immer ohne Berechtigung. Diese müssen in den jeweiligen Benutzergruppen erst berechtigt werden. |
Unter TOOLS → Tools → Berechtigungen → Benutzer und dem Menüpunkt "Funktionen" → Effektive Benutzer-Rechte können Sie nachforschen, warum ein Benutzer eine Funktion nutzen darf. Sie sehen dort seine Gruppen und einen Infotext, woher der Benutzer das Recht erhält. Über die Funktion "Berechtigungsmatrix Benutzer" lassen sich dort auch verschiedene Benutzergruppen und deren Berechtigungen vergleichen.
Weitere Informationen finden Sie unter FAQ Berechtigungen und im Lernvideo
Wie kann ich schnell eine Berechtigung freigeben?
- Liegt es weder am Layout noch an der Berechtigung, erkundigen Sie sich bei Ihrem Administrator, ob Sie für die benötigte Funktion auch eine Lizenz haben. Sind Sie der Administrator, prüfen Sie im Fenster TOOLS → Tools → Administration → Lizenzen → Lizenzen zuordnen, ob der Benutzer ein Häkchen für das nötige Lizenzpaket hat und weisen Sie bei Bedarf eine freie Lizenz zu.
Hinweis | Benutzer und Administratoren mit der Berechtigung für TOOLS → Tools → Einstellungen → TOOLS Parameter können unter BMD System → Menü → Ausblenden von nicht lizenzierten Paketen und Funktionen sowie Ausblenden von nicht berechtigten Paketen und Funktionen benutzerbezogen auf 0 - Nein stellen. Damit werden nach einem Neustart alle verfügbaren Funktionen der NTCS angezeigt. - Funktionen, die nicht berechtigt sind, zeigen im Hauptmenü ein rotes X bzw. in der unteren Leiste "Keine Berechtigung".

Durch Anklicken mit der rechten Maustaste kann die Funktion "Recht anfordern" verwendet werden, wenn in den TOOLS Parametern → Berechtigung → Berechtigung → Anforderungsfunktion aktivieren auf "1 - Ja" gesetzt ist.

- Funktionen, die nicht lizenziert sind, zeigen im Hauptmenü ein Schloss-Symbol bzw. in der unteren Leiste "keine Lizenz".

Ist die Berechtigung vorhanden, aber keine ausreichende Lizenz, kann das Schloss-Symbol angeklickt werden und es öffnet sich eine Lizenzmeldung. Dort kann eine Lizenzprüfung durchgeführt werden, die darüber Auskunft gibt, ob eine Lizenz vorhanden, aber dem Benutzer nicht zugeordnet ist, oder ob die benötigte Lizenz gar nicht vorhanden ist.
- Hat der Benutzer weder Berechtigung noch Lizenz für eine Funktion im Hauptmenü, lässt sich das Schloss-Symbol überhaupt nicht anklicken.
|
Während die Berechtigungen und Lizenz-Zuordnungen durch den jeweiligen Administrator durchgeführt werden können, wenden Sie sich bei fehlenden Lizenzen bitte an den BMD Verkauf:
Kontakt zu BMD – Ihr direkter Draht
Während sich Administratoren ohne die Verwendung besonderer Lizenzpakete auf mehreren Geräten mit ihrem Benutzerkonto anmelden können, sind einige benutzerbezogene Funktionen aus den Paketen CRM, FIBU, LOHN etc. (je nach Lizenzpaket) pro Benutzer nur auf einem PC verwendbar. Der Versuch, diese auf einem zweiten PC auszuführen, kann zu einer entsprechenden Fehlermeldung führen.
- Reine NTCS Funktionen können bei benutzerbezogenen Lizenzen ausschließlich auf einem PC-System verwendet werden.
- Funktionen, die auch in BMD Web verfügbar sind, können sowohl in NTCS als auch in BMD Web gleichzeitig von einem Anwender genutzt werden.
- Funktionen, die auch in BMD Go verfügbar sind, können in NTCS, BMD Web und BMD Go gleichzeitig von einem Anwender aufgerufen werden.
Beispiel
| - Hat man mit der ZEIT Planung am Desktop gearbeitet und möchte anschließend auf einem Notebook Funktionen aus dem Lizenzpaket ZEIT nutzen, muss die NTCS am Desktop zuerst beendet werden.
- Parallel zur Desktop-Version könnten in diesem Fall jedoch die Funktionen des ZEIT Pakets auch über die BMD Web-Oberfläche am Notebook, Tablet oder Smartphone genutzt werden.
- Handelt es sich um Funktionen, die ebenfalls in der BMD Go direkt zur Verfügung stehen, wie beispielsweise das ZEIT Buchen, können diese parallel zu anderen ZEIT Funktionen am PC und im BMD Web auch noch am Smartphone per App genutzt werden.
|
Das Hilfe-Fenster wird bei jedem neu angelegten Benutzer automatisch mit dem NTCS Start angezeigt. Möchte der Benutzer dies nicht, muss er im Hilfe-Fenster unten rechts das Häkchen entfernen.
Durch das Schließen aller offenen NTCS Fenster auf einem Gerät wird die Benutzeranmeldung auf diesem PC beendet und verwendete Lizenzen werden freigegeben. Anschließend ist die NTCS Anmeldung auf einem anderen PC-System mit diesem Benutzer möglich.
Einen Überblick über die Anmeldungen und Abmeldungen in der NTCS erhalten Sie in der
Datenbanksitzungsliste (historisch) und im Programmteil
Datenbankinformationen (aktuell). Mit der Combobox auf "Aktuelle Datenbankuser" lassen sich in den Datenbankinformationen auch laufende Datenbanksitzungen einzelner Benutzer beenden.
Achtung! | Das zwangsweise Beenden einer Datenbanksitzung durch einen lokalen IT-Administrator wird aus Gründen der Datensicherheit nicht empfohlen! |
| Ist der Benutzer aktiv, gesperrt oder wurde dieser Benutzer noch nie angemeldet (= bereit für Erstanmeldung)?
"Vorübergehend gesperrt" wird ein Benutzer, wenn in den TOOLS Parametern unter "Berechtigung" → "Anmeldung" eine "Fehlanmeldesperre nach n Versuchen" festgelegt worden ist und der Benutzer zu oft ein falsches Passwort eingegeben hat. Der Benutzer bleibt "vorübergehend gesperrt", bis er sich wieder korrekt angemeldet hat.
|
"Bereit für Erstanmeldung" hängt mit dem TOOLS Parameter → Berechtigung → Benutzeraktivierung → "Benutzeraktivierung" zusammen.
- Wenn der Parameter auf "Ja" eingestellt ist, ist ein neu angelegter Benutzer automatisch gesperrt.
- Möchte sich der Anwender das erste Mal anmelden, erhält er eine Meldung, dass er gesperrt ist und sich an den Administrator wenden soll.
- Der Administrator kann dieses neue Login freischalten. Danach hat der Benutzer "n" Minuten Zeit, um sich anzumelden. Der Wert "n" wird über den Parameter "Wartezeit für Erstanmeldung in min" gesteuert. Wird dieser Zeitraum überschritten, wird das Login wieder automatisch gesperrt. Dieser Parameter dient dem Schutz der Administration, da er sicherstellt, dass nachvollziehbar bleibt, was mit den Logins geschieht.
- Wird dieser Zeitraum überschritten, wird das Login erneut gesperrt. Danach muss der Anwender sich erneut an den Administrator wenden, um eine Freigabe zu erhalten. Außerdem wird eine Nachricht an den Berechtigungsadministrator gesendet.
So lange bleibt der Status "Bereit für Erstanmeldung" bestehen. Nachfolgende Aktivitäten werden nicht automatisch gesetzt.
Hinweis | Ob ein neu angelegter Benutzer sein Passwort (= User-ID) beim ersten Einstieg ändern muss, kann durch den TOOLS Parameter → Berechtigung → Kennwort → "Überprüfung der Kennwortrichtlinien" gesteuert werden. Bei der Ausprägung "1" darf das Kennwort nicht dem Benutzernamen entsprechen und der Benutzer wird beim ersten Einstieg aufgefordert, sein Passwort zu ändern. |
War ein Benutzer (wegen x-mal falschem Passwort) "vorübergehend gesperrt", ändert sich der Anmeldestatus erst wieder auf "Aktiv", wenn der Benutzer sich erfolgreich angemeldet hat. Als Administrator ist eine derartige Aktivität in den Logdateien ersichtlich, jedoch nicht im Protokoll.
Wenn ein Administrator einen Benutzer manuell gesperrt oder entsperrt hat, wird dies direkt in den bei Bedarf einzublendenden Spalten bzw. Feldern "Anmeldestatus", "L-User" und "Änd.-Dat." angezeigt, solange keine weiteren Administratoren Änderungen am Benutzer vornehmen.
Achtung! | Bei mehr als einem Administrator empfiehlt sich die Verwendung des "Notiz"-Feldes, um entsprechende Gründe etc. zu vermerken. Im Protokoll werden nur Neuanlage, Löschen und die manuelle Bearbeitung des Benutzers erfasst, nicht jedoch das Sperren/Entsperren. Dies sollte bei mehreren Admins in einer Notiz zum Benutzer vermerkt werden (gegebenenfalls samt einer Begründung). |
| Siehe auch:
BMD empfiehlt rund um dieses Thema die Akademie Seminare/Webinare für "Administratoren". Bitte beachten Sie dazu die Hilfe zum Fenster, welche über das Fenstermenü unter Hilfe → Hilfe zum Fenster geöffnet wird.
|