Grundlegende Informationen zum Controlling finden Sie in der Dokumentation Erste Schritte. 
![]() | In der Feldauswahl kann über den Punkt Laden jederzeit wieder der BMD Standard benutzerbezogen oder global hergestelt werden: ![]() |
Controlling → Auswertungen → Reporting BWA und Budget oder auch
Finanzbuchhaltung → Bildschirmansichten → Reporting BWA und Budget
Firma | Hinterlegung Firma, für die die Auswertung gestartet werden soll. Bei Vorjahresvergleichen werden die Stammdaten immer vom aktuellen Jahr genommen. | ||||
Fibu | Hinterlegung der Fibu, für die die Auswertung gestartet werden soll. | ||||
Von Periode | Monat, ab dem die Auswertung berechnet werden soll. Eingaben von 1 bis 12 sind zulässig. | ||||
Bis Periode | Monat, bis zu dem die Auswertung berechnet werden soll. Eingaben von 1 bis 12 sind zulässig. Die Periode 13 aus der FIBU 5.5. kann über das Feld Bilanzbuchungen gesteuert werden. Hinweis
![]() | ||||
Bilanzbuchungen | Definition, ob die in der Finanzbuchhaltung erfassten Bilanzbuchungen bei der Auswertung berücksichtigt werden sollen. Ausdrucke Berücksichtigung der Bilanzbuchungen aus der Finanzbuchhaltung. Mittels Parametereinstellung kann die jeweilige Ausprägung vorgeschlagen werden (Allgemeine FIBU Parameter → Controlling/BWA → Vorschlagswerte für Auswertungen). Hinweis
Besonderheit dieses Feldes bei Periodenübersichten mit eigener Bilanzspalte: Hier können Sie zusätzlich entscheiden, ob Sie bei einer Auswertung mit Bilanzbuchungen diese Werte in einer eigenen Spalte "Bilanz" ausgewiesen haben möchten - "mit Bilanz (Bilanz)", oder ob die Bilanzwerte einfach im jeweiligen gebuchten Monat dargestellt werden sollen. Die Bilanzspalte entfällt in diesem Fall - "mit Bilanz (Perioden)". Die Vorschlagswerte in diesem Feld passen sich dabei an den jeweiligen Ausdruck an. Wechseln Sie von einem "normalen" Ausdruck (bei dem es die Ausprägungen mit Bilanz/ohne Bilanz gibt) zu einer Periodenübersicht, wird mit Bilanz (Bilanz) oder mit Bilanz (Perioden) vorgeschlagen. Reporting ohne Bilanzbuchungen - Bilanzbuchungen aus der FIBU werden nicht berücksichtigt. mit Bilanz (Bilanz) - Bilanzbuchungen aus der FIBU werden berücksichtigt, und in einer eigenen Bilanzspalte ausgewiesen. mit Bilanz (Perioden) - Bilanzbuchungen aus der FIBU werden berücksichtigt, und in den jeweiligen Perioden ausgewiesen. Hinweis
| ||||
Konten | Auswertung aller Sachkonten oder nur der Erfolgs- bzw. Bestandskonten |

Firma | Hinterlegung Firma, für die die Auswertung gestartet werden soll. Bei Vorjahresvergleichen werden die Stammdaten immer vom aktuellen Jahr genommen. | ||||
Fibu | Hinterlegung der Fibu, für die die Auswertung gestartet werden soll. | ||||
Von Periode | Monat, ab dem die Auswertung berechnet werden soll. Eingaben von 1 bis 12 sind zulässig. | ||||
Bis Periode | Monat, bis zu dem die Auswertung berechnet werden soll. Eingaben von 1 bis 12 sind zulässig. Die Periode 13 aus der FIBU 5.5. kann über das Feld Bilanzbuchungen gesteuert werden. Hinweis
![]() | ||||
Bilanzbuchungen | Definition, ob die in der Finanzbuchhaltung erfassten Bilanzbuchungen bei der Auswertung berücksichtigt werden sollen. Ausdrucke Berücksichtigung der Bilanzbuchungen aus der Finanzbuchhaltung. Mittels Parametereinstellung kann die jeweilige Ausprägung vorgeschlagen werden (Allgemeine FIBU Parameter → Controlling/BWA → Vorschlagswerte für Auswertungen). Hinweis
Besonderheit dieses Feldes bei Periodenübersichten mit eigener Bilanzspalte: Hier können Sie zusätzlich entscheiden, ob Sie bei einer Auswertung mit Bilanzbuchungen diese Werte in einer eigenen Spalte "Bilanz" ausgewiesen haben möchten - "mit Bilanz (Bilanz)", oder ob die Bilanzwerte einfach im jeweiligen gebuchten Monat dargestellt werden sollen. Die Bilanzspalte entfällt in diesem Fall - "mit Bilanz (Perioden)". Die Vorschlagswerte in diesem Feld passen sich dabei an den jeweiligen Ausdruck an. Wechseln Sie von einem "normalen" Ausdruck (bei dem es die Ausprägungen mit Bilanz/ohne Bilanz gibt) zu einer Periodenübersicht, wird mit Bilanz (Bilanz) oder mit Bilanz (Perioden) vorgeschlagen. Reporting ohne Bilanzbuchungen - Bilanzbuchungen aus der FIBU werden nicht berücksichtigt. mit Bilanz (Bilanz) - Bilanzbuchungen aus der FIBU werden berücksichtigt, und in einer eigenen Bilanzspalte ausgewiesen. mit Bilanz (Perioden) - Bilanzbuchungen aus der FIBU werden berücksichtigt, und in den jeweiligen Perioden ausgewiesen. Hinweis
| ||||
Konten | Auswertung aller Sachkonten oder nur der Erfolgs- bzw. Bestandskonten |


![]() | In der Leiste links außen werden dieEInstiegsoptionen angezeigt. Werden über das Symbol die Einstiegsfelder geöffnet und abgeändert (anderer Auswertungszeitraum etc.), werden die im Reporting BWA und Budget ausgewiesenen Zahlen aktualisiert, indem man mittels "Strg+Enter" das Aktualisieren aufruft (REM direkt in jenem Fenster, in welchem ein Wert geändert wurde) oder die Funktion Neu berechnen auswählt:![]() |

| Alle+Konten | Das Gliederungsschema wird komplett aufgeklappt, zusätzlich werden die jeweils zugeordneten Konten angezeigt. Mit ESC gelangt man in die Ansicht ohne Konten zurück. | ||
Alle Gliederungsebenen | Das Gliederungsschema wird komplett aufgeklappt, alle angelegten Gliederungszeilen (aller Gliederungsebenen) werden angezeigt (ohne Konten). | ||
| 1., 1.-2., ... Gliederungsebene | Auswahl, bis zu welcher Gliederungsebene das Gliederungsschema angezeigt werden soll. Hinweis
![]() |
![]() | Ansicht Reporting BWA und Budget mit Auswahl Alle+Konten: ![]() Ansicht Reporting BWA und Budget mit Ansicht 1. Gliederungsebene: ![]() |

![]() | Wenn man sich auf einer unteren Ebene (zum Beispiel bei der Anzeige der Konten) befindet, kann man mit ESC immer wieder um eine Ebene zurück. Bevor man komplett aus dem Programm Reporting BWA und Budget aussteigt, wird die Abfrage "Möchten Sie das Fenster "Reporting BWA und Budget" jetzt schließen?" ausgegeben: ![]() Diese Meldung kann über das Burger-Menü unter Fenster (de)aktiviert werden: ![]() |

% 2.VJ | Darstellung der prozentuellen Verteilung der Werte vom 2. Vorjahr. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
% 2.VJ ges. | Darstellung der prozentuellen Verteilung der Werte für das gesamte 2.Vorjahr und nicht nur für den Auswertungszeitraum. |
% 3.VJ | Darstellung der prozentuellen Verteilung der Werte vom 3. Vorjahr. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
% 3.VJ ges. | Darstellung der prozentuellen Verteilung der Werte für das gesamte 3. Vorjahr und nicht nur für den Auswertungszeitraum. |
% Bud 1 | Darstellung der prozentuellen Verteilung der Planwerte. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
% Bud Mo | Darstellung der prozentuellen Verteilung der Planwerte für den Auswertungsmonat lt. Einstieg (bis Periode). Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
% Kalk | Darstellung der prozentuellen Verteilung der kalkulatorischen Werte (100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen.) |
% LJ | Darstellung der prozentuellen Verteilung der Istwerte im laufenden Jahr. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
% LJ Mo | Darstellung der prozentuellen Verteilung der Istwerte im laufenden Jahr für den Auswertungsmonat lt. Einstieg (bis Periode). Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
% LJ+Bud | Bis zum Auswertungsmonat lt. Einstieg (bis Periode) wird die prozentuelle Verteilung der Istwerte dargestellt. Die restlichen Monate beinhalten die prozentuelle Verteilung der Planwerte. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
% LJ+HoRe | Bis zum Auswertungsmonat lt. Einstieg (bis Periode) wird die prozentuelle Verteilung der Istwerte dargestellt. Die restlichen Monate beinhalten die prozentuelle Verteilung der Werte der Hochrechnung. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
% LJ+VJ | Bis zum Auswertungsmonat lt. Einstieg (bis Periode) wird die prozentuelle Verteilung der Istwerte dargestellt. Die restlichen Monate beinhalten die prozentuelle Verteilung der Werte aus dem Vorjahr. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert; bei Standardgliederungen die Erlösgliederungszeilen. |
% VJ | Darstellung der prozentuellen Verteilung der Vorjahreswerte (100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen.) |
% VJ ges. | Darstellung der prozentuellen Verteilung der Vorjahreswerte für das gesamte Vorjahr und nicht nur für den Auswertungszeitraum. |
% VJ Mo | Darstellung der prozentuellen Verteilung der Vorjahreswerte für den Auswertungsmonat lt. Einstieg (bis Periode). Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
% VJKalk | Darstellung der prozentuellen Verteilung der Vorjahres-Kalk.Werte. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen die Erlösgliederungszeilen. |
2.VJ gesamt | Darstellung der Werte für das gesamte 2. Vorjahr |
2.Vorjahr | Darstellung der Werte für das 2. Vorjahr |
3.VJ gesamt | Darstellung der Werte für das gesamte 3. Vorjahr |
3.Vorjahr | Darstellung der Werte für das 3. Vorjahr |
Abw% Bud/LJ | Abweichung zwischen Planwerten und Istwerten aus dem laufenden Jahr in Prozent |
Abw% Bud/LJ Mo | Abweichung zwischen Planwerten und Istwerten aus dem laufenden Jahr im Auswertungsmonat lt. Einstieg (bis Periode) in Prozent |
Abw% LJ/VJ | Abweichung zwischen Istwerten und Vorjahreswerten in Prozent |
Abw% LJ/VJ Mo | Abweichung zwischen Istwerten und Vorjahreswerten im Auswertungsmonat lt. Einstieg (bis Periode) in Prozent |
Abw. Bud/LJ | Absolute Abweichung zwischen Planwerten und Istwerten aus dem laufenden Jahr |
Abw. Bud/LJ Mo | Absolute Abweichung zwischen Planwerten und Istwerten aus dem laufenden Jahr im Auswertungsmonat lt. Einstieg (bis Periode) |
Abw. LJ/VJ | Absolute Abweichung zwischen Istwerten und Vorjahreswerten |
Abw. LJ/VJ Mo | Absolute Abweichung zwischen Istwerten und Vorjahreswerten im Auswertungsmonat lt. Einstieg (bis Periode) |
Bezeichnung | Bezeichnung Gliederungszeile/Konto |
Bilanz Notiz | Es besteht die Möglichkeit, zu Konten Bilanz-Notizen und Notizen zu erfassen. Die Bilanznotizen können in der Sachkontenübersicht angezeigt werden. Mit einem Doppelklick auf das gelbe Post-It kann der Notiztext geöffnet und bearbeitet werden. Zusätzlich haben Sie über den allgemeinen FIBU Parameter → Buchen → Allgemeine Einstellungen → Ansicht → Notiz in der Konteninfo die Möglichkeit, die Notizen beim Buchen anzeigen zu lassen. Einstellungsmöglichkeiten im Parameter: 0 – keine Notiz (Standardeinstellung) 1 – Notiz 2 – Bilanznotiz 3 – Notiz und Bilanznotiz Bilanznotizen werden bei der Jahresübernahme nicht übernommen. |
Branchenvergleich-Median | |
Branchenvergleich-Oberes Quartil | |
Branchenvergleich-Unteres Quartil | |
Bud Monat | Darstellung der Planwerte im Auswertungsmonat lt. Einstieg (bis Periode) |
Budget 1 | Darstellung der Planwerte |
Budget Notiz | Notizspalte für eventuelle Anmerkungen zu den erfassten Budgetwerten (Erfassung auf Kontoebene mittels Doppelklick). Diese Budgetnotiz kann auch im Reporting BWA und Budget als eigene Spalte eingeblendet werden. |
FC WWS | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das lfd. Jahr |
FC WWS 1. FJ | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das 1. Folgejahr |
FC WWS 2. FJ | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das 2. Folgejahr |
FC WWS 3. FJ | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das 3. Folgejahr |
Kalk.Wert | Darstellung der erfassten kalkulatorischen Werte. Sind sowohl Ist-Daten aus der Finanzbuchhaltung als auch kalk. Werte verfügbar, wird in der Spalte "Kalk. Werte" immer der größere Betrag ausgewiesen. |
Konto | Kontonummer |
Konto | In diesem Feld wird die Kontonummer des Lieferantenkontos angezeigt. |
Lfd.Jahr | Darstellung der Istwerte aus dem laufenden Jahr |
Lfd.Jahr + FC WWS | Darstellung der Istwerte und Forecastwerte (aus der WWS Zahlungsplanliste) aus dem laufenden Jahr |
LJ Monat | Darstellung der Istwerte aus dem laufenden Jahr für den Auswertungsmonat lt. Einstieg (bis Periode). In der Spaltenüberschrift wird angezeigt, für welchen Monat die Istwerte angezeigt werden, z. B.: LJ Monat (Mo:3) |
LJ+Budget | Bis zum Auswertungsmonat lt. Einstieg (bis Periode) werden Istwerte dargestellt. Die restlichen Monate werden mit Planwerten aufgefüllt. In der Spaltenüberschrift wird der Monat ergänzt, bis zu dem Istwerte berücksichtigt wurden, z. B.: LJ+Budget (Ist:3) |
LJ+HoRe | Bis zum Auswertungsmonat lt. Einstieg (bis Periode) werden Istwerte dargestellt. Die restlichen Monate werden abhängig vom Parameter Lineare Hochrechnung entweder mit den Vorjahresdaten oder linear hochgerechnet. |
LJ+Vorjahr | Bis zum Auswertungsmonat lt. Einstieg (bis Periode) werden Istwerte dargestellt. Die restlichen Monate werden mit VJ-Werten aufgefüllt. In der Spaltenüberschrift wird der Monat ergänzt, bis zu dem Istwerte berücksichtigt wurden, z. B.: LJ+Vorjahr (Ist:3) |
Notiz | Es besteht die Möglichkeit, zu Konten Bilanz-Notizen und Notizen zu erfassen. Die Notizen können in der Sachkontenübersicht und auf den Ausdrucken OP-Liste, Kontoblatt und Saldenliste angezeigt werden. Mit einem Doppelklick auf das gelbe Post-It kann der Notiztext geöffnet und bearbeitet werden. Zusätzlich haben Sie über den Allgemeinen FIBU Parameter → Buchen → Allgemeine Einstellungen → Ansicht → Notiz in der Konteninfo die Möglichkeit, die Notizen beim Buchen anzeigen zu lassen. Einstellungsmöglichkeiten im Parameter: 0 – keine Notiz (Standardeinstellung) 1 – Notiz 2 – Bilanznotiz 3 – Notiz und Bilanznotiz Damit die Notiz am FIBU-Stamm bei einer Jahresübernahme berücksichtigt wird, muss vor der ersten Jahresübernahme der Parameter im Fenster "Jahresübernahme" unter Extras → Allgemeine / Firmenbezogene Einstellungen → Jahresübernahme → Jahresübernahme FIBU-Notiz eingestellt werden. Die Übernahme der Notiz kann entweder einmalig oder jahresübergreifend hinterlegt werden. |
Sparklines 2.VJ gesamt | Darstellung der Werte für das gesamte 2. Vorjahr als Wortgrafik |
Sparklines 2.Vorjahr | Darstellung der Werte für das 2. Vorjahr als Wortgrafik |
Sparklines 3.VJ gesamt | Darstellung der Werte für das gesamte 3. Vorjahr als Wortgrafik |
Sparklines 3.Vorjahr | Darstellung der Werte für das 3. Vorjahr als Wortgrafik |
Sparklines Budget | Darstellung der Planwerte als Wortgrafik |
Sparklines Kalk.Werte | Darstellung der kalkulatorischen Werte als Wortgrafik |
Sparklines Lfd.Jahr | Darstellung der Istwerte als Wortgrafik |
Sparklines LJ+Budget | Bis zum Auswertungsmonat lt. Einstieg (bis Periode) werden die Wortgrafiken der Istwerte dargestellt. Die restlichen Monate beinhalten die Wortgrafiken der Planwerte. |
Sparklines LJ+HoRe | Bis zum Auswertungsmonat lt. Einstieg (bis Periode) werden die Wortgrafiken der Istwerte dargestellt. Die restlichen Monate beinhalten die Wortgrafiken der Hochrechnung. |
Sparklines LJ+Vorjahr | Bis zum Auswertungsmonat lt. Einstieg (bis Periode) werden die Wortgrafiken der Istwerte dargestellt. Die restlichen Monate beinhalten die Wortgrafiken der Vorjahreswerte. |
Sparklines VJ gesamt | Darstellung der Werte für das gesamte Vorjahr als Wortgrafik |
Sparklines VJKalk.Wert | Darstellung der kalkulatorischen Vorjahres-Werte als Wortgrafik |
Sparklines Vorjahr | Darstellung der Vorjahreswerte als Wortgrafik |
Summenzeichen | |
Sy. Bud/LJ | Abweichungssymbol (Pfeil) zwischen Plan- u. Istwerten aus dem lfd. Jahr |
Sy. Bud/LJ Mo | Abweichungssymbol (Pfeil) zwischen Plan- u. Istwerten aus dem lfd. Jahr im Auswertungsmonat lt. Einstieg (bis Periode) bzw. Zeitleiste |
Sy. LJ/VJ | Abweichungssymbol (Pfeil) zwischen Ist- u. Vorjahreswerten |
Sy. LJ/VJ Mo | Abweichungssymbol (Pfeil) zwischen Ist- u. Vorjahreswerten im Auswertungsmonat lt. Einstieg (bis Periode) bzw. Zeitleiste |
VJ gesamt | Darstellung der Werte für das gesamte Vorjahr und nicht nur für den Auswertungszeitraum. |
VJ Monat | Darstellung der Vorjahreswerte für den Auswertungsmonat lt. Einstieg (bis Periode). In der Spaltenüberschrift wird angezeigt, für welchen Monat die Vorjahreswerte angezeigt werden, z. B.: VJ Monat (Mo:3) |
VJKalk.Wert | Darstellung der kalkulatorischen Vorjahreswerte |
Vorjahr | Darstellung der Vorjahreswerte |
![]() | Schritt 1: Individuelle Spaltenauswahl (direkt in der Spaltenüberschrift stehend) über Feldauswahl → Bearbeiten: ![]() Die benötigten Spalten müssen links ausgewählt, und somit dann rechts angezeigt werden: ![]() Schritt 2: Speichern der getroffene Auswahl benutzerbezogen oder global mittels Speichern unter und eigenem Speichernamen: ![]() ![]() Im Reporting steht dann die erstellte Feldauswahl über die Combobox zur Verfügung: ![]() |
![]() | Individuell erstellte Feldauswahlen können über Feldauswahl → Bearbeiten → Extras → Löschen wieder entfernt werden: ![]() |

Bilanz → Stammdaten → Vorlagen → Branchenvergleichszahlen erworben worden sein. Es werden dann für über 100 verschiedene Branchen Vergleichsdaten von der Raiffeisenlandesbank OÖ angeboten und mit jedem NTCS Jahresupdate aktualisiert:






![]() | Auch bei der jahresübergreifenden Zeitleiste können maximal 12 Monate ausgewertet werden. Mindestens ein Monat muss dabei in der aktuellen FIBU liegen, mit welcher das Reporting BWA und Budget gestartet worden ist. |

![]() | Damit die Zeilen Abw. grafisch LJ/VJ und Abw% grafisch LJ/VJ eingefärbt werden, muss folgender Parameter gesetzt sein: Controlling oder auch Finanzbuchhaltung → Stammdaten → FIBU Parameter → Controlling/BWA → Darstellung der Abweichung ![]() |

![]() | Wird nicht der gesamte Zeitraum ausgewertet, gilt dies nur für die Werte des laufenden Jahres. Vergleichswerte (Vorjahr, Budget ...) werden in der Periodenübersicht und im Diagramm immer für das gesamte Wirtschaftsjahr ausgewiesen. |
![]() | Periodenübersicht und/oder Diagramm können über das entsprechende Symbol ein- bzw. ausgeblendet werden: ![]() |
Neue Auswertung | Startet die Einstiegsmaske für einen weiteren, veränderten Einstieg ins Reporting BWA und Budget. | ||
Umschalten | Ein-/Ausblenden der zugeordneten Konten pro Gliederungszeile (auch durch Doppelklick auf eine Gliederungszeile möglich). Es werden dabei sowohl eventuell vorhandene Unter- als auch Hauptkonten dargestellt (Verwendung vor allem für deutsche und ungarische Buchhaltungen!). | ||
Zweitwährung | Wurde in den FIBU Stammdaten eine Zweitwährung hinterlegt, so kann hier auf diese zweite Währung umgerechnet werden. Hinweis
| ||
Währung umschalten | Wird mit Fremdwährungen gearbeitet, kann hier auf eine andere Währung gewechselt werden. Alle Beträge werden mit dem letzten Kurs der bis Periode umgerechnet. Welche Währung aktuell angezeigt wird, wird im Fenster links oben dargestellt: ![]() |
Anlagenexplorer | Direkte Verzweigung, wenn eingerichtet, in den Anlagenexplorer. | ||
Lohndetail | Direkte Verzweigung, wenn eingerichtet, in die NTCS Lohndetails (unterschiedlich detaillierte Ansichten, z. B. nach Lohnart, Mitarbeiter ... sind dabei möglich). Der Aufruf ist auch auf einer übergeordneten Gliederungszeile möglich (z. B. Personalkosten), angezeigt werden immer alle Konten, auch jene der darunterliegenden Gliederungszeilen (z. B. Löhne, Gehälter): ![]() Hinweis
| ||
Artikelstatistik | Direkte Verzweigung, wenn eingerichtet, in die WWS Artikelstatistik. Aufruf von Statistiken pro Artikelgruppe (unterschiedliche Ansichten sind dabei möglich): ![]() | ||
Vertreterstatistik | Direkte Verzweigung, wenn eingerichtet, in die WWS Vertreterstatistik. Aufruf von Statistiken z. B. pro Gebiet und Vertreter (unterschiedliche Ansichten sind dabei möglich). |
Kontoblatt | Direkte Verzweigung auf das FIBU Kontoblatt |
Konten | Direkte Verzweigung in die Kontentabelle |
Kontenstamm | Direkte Verzweigung in den Kontenstamm des jeweils markierten Kontos |
Gliedern | Direkte Verzweigung in die Kontenzuordnung. Werden Kontenzuordnungen geändert, wird im Anschluss das Reporting BWA und Budget neu aufbereitet. Konten, die bebucht aber der Gliederung nicht zugeordnet sind, werden im Reporting BWA und Budget in einer eigenen Zeile ausgewiesen. Mit einem Doppelklick auf diese Zeile werden die Kontonummern und Salden sichtbar: ![]() Zusätzlich wird beim Einstieg ins Reporting BWA und Budget die Warnung "Ein Konto ist in den Kontengruppen nicht richtig zugeordnet und fehlt in der Auswertung..." ausgegeben: ![]() |
Kalk.Werte | Aufruf Eingabemaske für die Erfassung von kalkulatorischen Werten. |
Zeitleiste | Ein- oder Ausblenden einer dynamischen Zeitleiste Mit der 12 Perioden Zeitleiste kann die Auswertungsperiode innerhalb des Wirtschaftsjahres verändert werden: ![]() Mit der jahresübergreifenden Zeitleiste können die Auswertungsperioden auch wirtschaftsjahrübergreifend eingestellt werden. Es können maximal 12 Monate ausgewertet werden, wovon mindestens ein Monat in der aktuellen FIBU liegen muss. Standardmäßig ist die Zeitleiste deaktiviert: ![]() |
Ausdruck | Direkte Ausdrucksmöglichkeit (mit allen Standardausdrucken) aus dem Reporting BWA und Budget heraus. |
FIBU-bezogene Einstellungen für Controlling/BWA | Spezielle Parametereinstellungen für die einzelne FIBU können für den Bereich Controlling/BWA getroffen werden. |
Allgemeine Einstellungen für Controlling/BWA | Spezielle Parametereinstellungen für die einzelne FIBU können für den Bereich Controlling/BWA getroffen werden. |
In den Kontostammdaten können im Feld 187 Hauptkonto vor allem für deutsche und ungarische Buchhaltungen bei den Unterkonten die entsprecheden Hauptkonten hinterlegt werden. Die Unterkonten werden dann bei den Auswertungen nur mitgeladen, wenn am Kontostamm zusätzlich das Feld 189 Kumulieren BWA gesetzt ist:




| Kalk.Wert-ModellNr | Standardmäßig wird im Reporting BWA und Budget beim Einstieg in den Menüpunkt Kalk. Werte das kalk. Wert-Modell mit der Nummer 101 automatisch im Hintergrund angelegt. Es ist aber auch möglich, ein eigenes, individuelles kalk. Wert-Modell im Programmpunkt Budgetmodelle anzulegen, bevor man ins Reporting BWA und Budget einsteigt. Wichtig ist dabei die Kennzeichnung des Modells als kalkulatorisches Modell: ![]() Beim Einstieg in das Reporting BWA und Budget kann dann das gewünschte kalk. Wert-Modell dann eingegeben werden: ![]() | ||
| Buchungsart | Standardmäßig werden die kalkulatorischen Werte unter der Buchungsart 1001 erfasst. Unter Controlling oder auch Finanzbuchhaltung → Stammdaten → FIBU Parameter → Controlling/BWA → Reporting → Buchungsart f. kalk. Werte kann bei Bedarf eine eigene Buchungsart hinterlegt werden: Hinweis
| ||
| Vorzeichen | Bevor mit der Eingabe von kalkulatorischen Werten begonnen wird, kann zudem unter Controlling oder auch Finanzbuchhaltung → Stammdaten → FIBU Parameter → Controlling/BWA → Darstellung der Vorzeichen das Vorzeichen für die Eingabe von kalk. Werten kontrolliert werden:![]() |

Nr. | Textnummer oder Kontonummer |
Bezeichnung | Bezeichnung der Gliederungszeile oder des Kontos. |
Kalk | Darstellung der erfassten kalkulatorischen Werte (z. B. AfA, Zinsen, Sonderzahlungen) die mit einer bestimmten Buchungsart (z. B. 1001) erfasst wurden. |
Notiz | Notizspalte für eventuelle Anmerkungen zu den erfassten Budgetwerten (Erfassung auf Kontoebene mittels Doppelklick). Diese Budgetnotiz kann auch im Reporting BWA und Budget als eigene Spalte eingeblendet werden. |
Kalk. Berechnungsart | |
Kalk gesamt | Darstellung der gesamten erfassten kalkulatorischen Werte von allen Buchungsarten. |
Ist | Vergleichsspalte: Die laufenden Istwerte werden bis zum eingegebenen Monat verwendet. |
Bearbeiten | Mit Doppelklick in die Spalte Kalk (BA:1001) oder über die Funktion Bearbeiten (F6) am jeweiligen Konto kann die Erfassung eines kalkulatorischen Jahreswertes gestartet werden. |
Umschalten | Auf- und Zuklappen der Gliederungszeilen. Den Gliederungszeilen zugeordnete Konten werden angezeigt. | ||||||||||
Periodenübersicht | Umschalten in die Periodenübersicht um monatliche kalkulatorische Werte einzugeben. | ||||||||||
Berechnungsart | Mit einem Doppelklick in die Spalte Kalk. Berechnungsart oder über die Funktion Berechnungsart kann die Berechnungsart für den bereits erfassten kalkulatorischen Wert geändert werden. Die Berechnungsart entscheidet, wann bzw. ob der Istwert oder der kalkulatorische Wert ausgewertet wird: ![]()
| ||||||||||
Ändern Berechnungsart | Ändert den Vorschlag der Berechnungsart, sobald ein kalkulatorischer Wert erfasst wird. Dieser Vorschlag wird auch in den Einstiegsoptionen angezeigt: ![]() | ||||||||||
mit Standard-Konten | Blendet alle, laut hinterlegtem Standardkontorahmen, vorhandenen Konten ein bzw. wieder aus (wenn kein Werte darauf erfasst wurden). |
Detail | Die Periodenübersicht kann im Erfassungsfenster unten dazu- oder weggeblendet werden. |
Bildschirmliste | Ermöglicht den Ausdruck der erfassten kalk. Werte laut Bildschirmliste oder über einen Standardausdruck. |
Kontoblatt | Umschalten auf das Kontoblatt des jeweils markierten Kontos |
| FIBU-bezogene Einstellungen für Controlling/BWA | Direkter Einstieg in die FIBU-bezogenen Parameter, um z. B. die Buchungsart oder das Vorzeichen für die Erfassung von kalk. Werten zu ändern. |
| Allgemeine Einstellungen für Controlling/BWA | Direkter Einstieg in die allgemeinen Parameter, um z. B. die Buchungsart oder das Vorzeichen für die Erfassung von kalk. Werten zu ändern. |

![]() | Kalkulatorische Werte können alternativ auch auf eigenen kalkulatorischen Konten erfasst werden. Diese Konten sind je nach Bedarf dann den Gliederungsschemen zuzuordnen. Zu diesem Zweck können die Gliederungsschemen auch kopiert werden, um einerseits die (echten) FIBU Konten oder andererseits die kalkulatorischen Konten zuordnen zu können. |
![]() | Sind kalkulatorische Konten und Echtkonten dem gleichen Gliederungsschema bzw. dem Kontengruppenschema 300 zugeordnet, werden bei Auswertungen einerseits die Werte auf den kalkulatorischen Konten ausgewiesen, andererseits aber auch die eventuell gebuchten Istwerte auf den Echtkonten der FIBU. Eine Trennung wäre in diesem Fall nur über die Verwendung von Buchungsarten und Buchungsvarianten möglich. |

![]() | Kalkulatorische Werte können im Reporting BWA und Budget nur im Bereich der GuV (Ertrags- und Aufwandskonten) erfasst bzw. ausgewertet werden. Wenn Finanzplan und Planbilanz mit Istwerten erstellt werden und kalkulatorische Werte berücksichtigt werden sollen, müssen diese kalkulatorischen Werte in einer kalkulatorischen Finanzbuchhaltung erfasst werden, um auch die Auswirkung auf den Bestandskonten (Finanzplan, Planbilanz) darstellen zu können. Die kalkulatorische Finanzbuchhaltung muss anschließend für die betriebswirtschaftlichen Auswertungen im NTCS Controlling mit der echten Finanzbuchhaltung konsolidiert werden. |





![]() | Darstellung als Säulendiagramm |
![]() | Darstellung als Balkendiagramm |
![]() | Darstellung als Liniendiagramm |
![]() | Darstellung als Flächendiagramm |
![]() | Darstellung als Punktediagramm |
![]() | Darstellung als Blasendiagramm |
![]() | Ein- und Ausschalten der Markierung und Definition Darstellungsart im Diagramm: ![]() |
![]() | Ein- und Ausschalten der Legende und Definition Position und Darstellungsart im Diagramm: ![]() |
![]() | Ein- und Ausschalten 3D-Ansicht |
![]() | Jedes Diagramm kann kopiert und z. B. in Word, Excel usw. eingefügt werden. |
![]() | Das Diagramm wird als Vorschau gezeigt und kann dann gedruckt, verspeichert, versendet, archiviert werden. |
![]() | Wird nicht der gesamte Zeitraum ausgewertet, gilt dies nur für die Werte des laufenden Jahres. Vergleichswerte (Vorjahr, Budget ...) werden in der Periodenübersicht und im Diagramm immer für das gesamte Wirtschaftsjahr ausgewiesen. |


0 - laut Betrag (abhängig vom Parameter für VZ-Drehung) | Die Darstellung der Balken richtet sich nach der Parametereinstellung der Vorzeichen für die Auswertung. Parameter für Vorzeichen Auswertung:
|
1 - immer positiv (unabhängig vom Parameter für VZ-Drehung) | Alle Balken (Erlöse/Aufwände) zeigen immer nach oben (ausgenommen Saldendrehungen, z. B. Skonto), unabhängig davon, wie der Parameter für die Vorzeichen eingestellt ist. |


| Sy. Bud/LJ | Abweichungssymbol (Pfeil) zwischen Plan- u. Istwerten aus dem lfd. Jahr |
| Sy. Bud/LJ Mo | Abweichungssymbol (Pfeil) zwischen Plan- u. Istwerten aus dem lfd. Jahr im Auswertungsmonat lt. Einstieg (bis Periode) bzw. Zeitleiste |
| Sy. LJ/VJ | Abweichungssymbol (Pfeil) zwischen Ist- u. Vorjahreswerten |
| Sy. LJ/VJ Mo | Abweichungssymbol (Pfeil) zwischen Ist- u. Vorjahreswerten im Auswertungsmonat lt. Einstieg (bis Periode) bzw. Zeitleiste |


0 - Mehr Erlöse und mehr Aufwände im Vergleich zu Vorjahres- oder Planwerten werden positiv dargestellt. Erlös- und Aufwandskorrekturen werden entsprechend berücksichtigt. Die Pfeile haben die Farbe Schwarz. ![]() ![]() (Abweichende Farben können über Farbe für Stufe1 bzw. 2 Abw.+/Abw.- eingestellt werden.) 1 - Alles, was sich auf den Gewinn positiv auswirkt, wird positiv dargestellt – es wird zwischen Aufwänden und Erlösen unterschieden. Die Pfeile werden in Rot (-) und Grün (+) dargestellt. (Abweichende Farben können über Farbe für Stufe 1 bzw. 2 Abw. +/Abw. - eingestellt werden.) | |
Abweichungssymbole | 0 - Pfeilrichtung laut Abweichungsbetrag, Farbe laut Gewinnrelevanz.
1 - Pfeilrichtung und Farbe laut Gewinnrelevanz.
|
Prozent für Stufe 1 bzw. 2 | Definition, ab welcher Prozentüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab 3 %. Wenn Prozent und Betrag überschritten werden, wird die Abweichungsspalte eingefärbt. |
Betrag für Stufe 1 bzw. 2 | Definition, ab welcher Betragsüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab EUR 1.000. Wenn Prozent und Betrag überschritten werden, wird die Abweichungsspalte eingefärbt. |
Definition der Farbe für die positive Abweichung (gilt nur für Parametereinstellung 1 bei Darstellung der Abweichung). | |
Farbe für Stufe 1 bzw. 2 (Abw. -) | Definition der Farbe für die negative Abweichung (gilt nur für Parametereinstellung 1 bei Darstellung der Abweichung). |
![]() | Die Einstellungen für Prozent (Prozent für Stufe 1 bzw. 2) bzw. Betragsabweichungen (Betrag für Stufe 1 bzw.2) werden immer in Verbindung zueinander überprüft, bevor die Spalten eingefärbt werden. |
![]() | Werden zum Beispiel als Abweichungskriterium 3 % und 1.000,00 hinterlegt, werden die Spalten erst dann eingefärbt, wenn beide Kriterien erfüllt sind. Das heißt, die Abweichung muss 3 % betragen und den Betrag von 1.000,00 überschreiten. |
![]() | Damit die grafischen Abweichungen korrekt ausgewiesen werden können, muss bei jeder Gliederungszeile des verwendeten Schemas zwingend die Bilanzgruppe hinterlegt sein! |

| Abw% grafisch Bud/LJ | Grafische Darstellung der prozentuellen Abweichung zwischen den Budgetwerten und den Istwerten des laufenden Jahres |
| Abw% grafisch Bud/LJ Mo | Grafische Darstellung der prozentuellen Abweichung zwischen den Budgetwerten und den Istwerten der verwendeten Bis-Periode |
| Abw% grafisch LJ/VJ | Grafische Darstellung der prozentuellen Abweichung zwischen den Istwerten des laufenden Jahres und den Vorjahreswerten |
| Abw% grafisch LJ/VJ Mo | Grafische Darstellung der prozentuellen Abweichung zwischen den Istwerten und den Vorjahreswerten der verwendeten Bis-Periode |
| Abw. grafisch Bud/LJ | Grafische Darstellung der absoluten Abweichung zwischen den Budgetwerten und den Istwerten des laufenden Jahres |
| Abw. grafisch Bud/LJ Mo | Grafische Darstellung der absoluten Abweichung zwischen den Budgetwerten und den Istwerten der verwendeten Bis-Periode |
| Abw. grafisch LJ/VJ | Grafische Darstellung der absoluten Abweichung zwischen den Istwerten des laufenden Jahres und den Vorjahreswerten |
| Abw. grafisch LJ/VJ Mo | Grafische Darstellung der absoluten Abweichung zwischen den Istwerten und den Vorjahreswerten der verwendeten Bis-Periode |

![]() |
|
![]() | Damit die grafischen Abweichungen korrekt ausgewiesen werden können, muss bei jeder Gliederungszeile des verwendeten Schemas zwingend die Bilanzgruppe hinterlegt sein! |
WWS → Auswertungen → Auswertungen unter dem Auswertungstyp Statistik:

![]() | Sind hier keine Werte vorhanden, werden noch Einstellungen in der WWS benötigt. |

Das hier hinterlegte Smart-Interface wird für den Artikelstatistik-Aufruf aus dem KORE Reporting verwendet. Hinweise Ist dieser Parameter leer, wird die Standardauswertung mit dem Auswertungstyp "Statistik" mit der SMI-ID (Smart-Interface-ID) "267091604940106" und der Bezeichnung "Artikelstatistik Aufruf aus KORE Reporting" verwendet. Dieser Parameter gilt für KORE Reporting und FIBU Reporting. | |
Das hier hinterlegte Smart-Interface wird für den Vertreterstatistik-Aufruf aus dem KORE Reporting verwendet. Hinweise Ist dieser Parameter leer, wird die Standardauswertung mit dem Auswertungstyp "Statistik" mit der SmI-ID (Smart-Interface-ID) "267091604940106" und der Bezeichnung "Artikelstatistik Aufruf aus KORE Reporting" verwendet. Dieser Parameter gilt für KORE Reporting und FIBU Reporting. |
Allgemeine FIBU Parameter → Controlling/BWA → Allgemein

![]() | WWS Aufträge: ![]() WWS Zahlungsplanliste: ![]() Reporting BWA und Budget: ![]() |
| FC WWS | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das lfd. Jahr |
| Lfd.Jahr + FC WWS | Darstellung der Istwerte und Forecastwerte (aus der WWS Zahlungsplanliste) aus dem laufenden Jahr |
| Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das 1. Folgejahr | |
| Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das 2. Folgejahr | |
| Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das 3. Folgejahr |



![]() |