Grundlegende Informationen zur Kostenrechnung finden Sie unter Erste Schritte.

![]() | Über Weitere Funktionen → Feldauswahl → Laden kann jederzeit der BMD Standard wiederhergestellt werden: ![]() |

Firma | Firma, für welche die Auswertung gestartet wird. Bei Vorjahresvergleichen werden die Stammdaten immer vom aktuellen Jahr herangezogen. Hinweis
| ||
Von Periode | Eingabe Auswertungszeitraum. Es sind maximal 12 Perioden zulässig. Über das Feld "Bilanz" werden die Bilanzbuchungen aktiviert. Wird nichts eingegeben, wird immer das gesamte Jahr ausgewertet. Über die Felder "Von/Bis Periode" können für Ausdrucke und Reporting die jahresübergreifenden Auswertungen aktiviert werden. Beispielsweise kann bei einem Kalenderjahr durch die Eingabe "Von Periode" = 10 und "Bis Periode" = 3 die Saison 10/2019 - 3/2020 ausgewertet werden. | ||
Bis Periode | Eingabe Auswertungszeitraum. Es sind maximal 12 Perioden zulässig. Über das Feld "Bilanz" werden die Bilanzbuchungen aktiviert. Wird nichts eingegeben, wird immer das gesamte Jahr ausgewertet. Über die Felder "Von/Bis Periode" können für Ausdrucke und Reporting die jahresübergreifenden Auswertungen aktiviert werden. Beispielsweise kann bei einem Kalenderjahr durch die Eingabe "Von Periode" = 10 und "Bis Periode" = 3 die Saison 10/2019 - 3/2020 ausgewertet werden. Vorschlag Bis Periode :
| ||
Von Kostenstelle | Einschränkung der gewählten Kostennummer auf einen bestimmten Von-/Bis-Bereich oder Auswahl mehrerer Kostennummern mittels Multiselect (F8). Ohne Einschränkung werden immer alle KST, KTR … ausgewertet. Hinweis
| ||
Bis Kostenstelle | Einschränkung der gewählten Kostennummer auf einen bestimmten Von-/Bis-Bereich. Ohne Einschränkung werden immer alle KST, KTR, … ausgewertet. Hinweis
| ||
Baum/Knoten Darstellung | Wird ein Baum bzw. ein Knoten ausgewertet, muss hier definiert werden, wie der Knoten dargestellt werden soll:
|

Firma | Firma, für welche die Auswertung gestartet wird. Bei Vorjahresvergleichen werden die Stammdaten immer vom aktuellen Jahr herangezogen. Hinweis
| ||||||||
Spalten lt. Auswertung | Hier kann die Auswahl eines Ausdruckes getroffen werden. Der gewählte Ausdruck ist für die im Reporting angezeigten Spalten maßgeblich. Es stehen die Auswertungen der Ausdruckstypen "Allgemein", "Kosten-Nr horizontal", "Buchungsart horizontal" und "Gliederung horizontal" zur Verfügung. Pro Standardausdruck ist eine Musterauswertung hinterlegt, die mittels rechter Maustaste aufrufbar ist: ![]() Standardmäßig werden nur aktive Ausdrucke angezeigt. Unter Ansicht → Anzeige aktiv/inaktiv (Strg + U) kann die Anzeige gewechselt werden. Nähere Informationen dazu finden sie unter Spalten lt. Auswertung. Wird kein Ausdruck für das Reporting gewählt, wird die Standard-Feldauswahl für die Spalten herangezogen. Diese kann über eine individuelle Spaltengestaltung verändert werden. | ||||||||
Vergleich | Bei den Ausdrucken 100 Lfd.Jahr - VJ oder Plan - Abweichung (mit Pz), 105 Lfd.Jahr - VJ oder Plan - Abw (mit Symbol), 106 Lfd. Jahr - V J oder Plan - Abw (grafisch), 300 - 315 Periodenübersicht und 405 Kosten-Nr horizontal mit Vgl. (7 Kosten-Nr) kann das laufende Jahr entweder mit dem Vorjahr oder mit den Planwerten verglichen werden. Das Vorjahr muss in den Stammdaten der Kore hinterlegt sein, das Planmodell muss im Einstiegsfenster in der Zeile Modell-Nr. hinterlegt werden. Bei den Periodenübersichten stehen standardmäßig zusätzlich die folgenden Ausprägungen zur Verfügung:
Wurden bei den Ausdrucken der Auswertungstypen Allgemein, Kostennummer horizontal oder Gliederung horizontal individuell im Auswertungsdesigner in der Vergleichszeile die Ausprägung Vergleich eingestellt, können hier weiter Vergleichszeilen ausgewählt werden. | ||||||||
Buchungsvariante | Eingabe der Buchungsvariante. Es werden nur jene Buchungen bei der Auswertung berücksichtigt, die mit einer der Variante zugeordneten Buchungsart erfasst wurden (siehe Buchungsarten/-varianten).
| ||||||||
Von Periode | Eingabe Auswertungszeitraum. Es sind maximal 12 Perioden zulässig. Über das Feld "Bilanz" werden die Bilanzbuchungen aktiviert. Wird nichts eingegeben, wird immer das gesamte Jahr ausgewertet. Über die Felder "Von/Bis Periode" können für Ausdrucke und Reporting die jahresübergreifenden Auswertungen aktiviert werden. Beispielsweise kann bei einem Kalenderjahr durch die Eingabe "Von Periode" = 10 und "Bis Periode" = 3 die Saison 10/2019 - 3/2020 ausgewertet werden. | ||||||||
Bis Periode | Eingabe Auswertungszeitraum. Es sind maximal 12 Perioden zulässig. Über das Feld "Bilanz" werden die Bilanzbuchungen aktiviert. Wird nichts eingegeben, wird immer das gesamte Jahr ausgewertet. Über die Felder "Von/Bis Periode" können für Ausdrucke und Reporting die jahresübergreifenden Auswertungen aktiviert werden. Beispielsweise kann bei einem Kalenderjahr durch die Eingabe "Von Periode" = 10 und "Bis Periode" = 3 die Saison 10/2019 - 3/2020 ausgewertet werden. Vorschlag Bis Periode :
| ||||||||
Istwerte gebucht bis Monat | Bei den Ausdrucken 310 Perioden-Übersicht Ist/Plan und 315 Perioden-Übersicht Ist/VJ werden in einer Periodenübersicht bis zum eingegebenen Monat die Istwerte, danach die Plan- oder Vorjahreswerte gedruckt. | ||||||||
VJ-Saldo Fortführung | Ist bei Kostennummern in den Kostenstammdaten grundsätzlich die Vorjahressaldofortführung aktiviert (standardmäßig nur bei Kostenträgern), kann diese bei den Auswertungen wahlweise auch weggelassen werden. Angezeigt wird dann immer nur der Wert des laufenden Jahres. Bei Kostennummern, die keine VJ-Saldo-Fortführung aktiviert haben, wird trotzdem ein Vorjahressaldo ausgewertet, wenn der Wert im Vorjahr in Reihenfolge auf eine Kostennummer mit VJ-Saldo Fortführung gebucht wird. Über folgenden Parameter kann deaktiviert werden, dass beim Wechseln auf den Kostentyp, Kostenträger prinzipiell immer die VJ-Saldo Fortführung aktiviert und beim Wechseln auf Kostentyp, Kostenstelle, Abteilung, Dimension oder Geschäftsbereich die VJ-Saldofortführung deaktiviert wird: KORE Parameter → Ausdrucke → Vorschlagswerte für Auswertungen → VJ-Saldofortführung bei Kostenträger | ||||||||
Bilanzbuchungen | Definition, ob die Bilanzbuchungen mitausgewertet werden sollen. Voraussetzung ist, dass die entsprechende Buchungsart (standardmäßig 2001) der Buchungsvariante zugeordnet ist. Über folgenden Parameter kann eingestellt werden, ob beim Wechsel der Firma oder Kore in den Auswertungen mit oder ohne Bilanzbuchungen vorgeschlagen werden soll. Dieser Vorschlag kann in der Eingabemaske übersteuert werden. Besonderheit dieses Feldes bei Periodenübersichten oder im Reporting bei unterjährigen Bilanzumbuchungen: Hier kann zusätzlich entschieden werden, ob Sie bei einer Auswertung mit Bilanzbuchungen diese Werte in einer eigenen Spalte "Bilanz" ausgewiesen haben möchten - mit Bilanz (Bilanz) oder ob die Bilanzwerte einfach im jeweilig gebuchten Monat dargestellt werden sollen. Die Bilanzspalte entfällt in diesem Fall - mit Bilanz (Perioden). | ||||||||
Vorjahr | Sind Vorjahre vorhanden und im Firmenstamm der Kore richtig hinterlegt, können bis zu 3 Vorjahre mitausgewertet werden. | ||||||||
Reihenfolge-Gliederung | Im Normalfall werden die Kostennummer und darunter die Gliederung oder die Konten gedruckt. Über dieses Feld kann die Reihenfolge für die Auswertungen gedreht werden. So wird sichtbar, aus welchen Kostennummern sich die einzelnen Gliederungszeilen bzw. Konten zusammensetzen.
Hinweis
| ||||||||
Von Kostenstelle | Einschränkung der gewählten Kostennummer auf einen bestimmten Von-/Bis-Bereich oder Auswahl mehrerer Kostennummern mittels Multiselect (F8). Ohne Einschränkung werden immer alle KST, KTR … ausgewertet. Hinweis
| ||||||||
Bis Kostenstelle | Einschränkung der gewählten Kostennummer auf einen bestimmten Von-/Bis-Bereich. Ohne Einschränkung werden immer alle KST, KTR, … ausgewertet. Hinweis
| ||||||||
Baum/Knoten Darstellung | Wird ein Baum bzw. ein Knoten ausgewertet, muss hier definiert werden, wie der Knoten dargestellt werden soll:
| ||||||||
Auswertungs-Modell | Über Auswertungsmodelle können die verschiedenen Kostennummern in UND- bzw. ODER-Verknüpfungen zueinander in Beziehung gebracht werden (siehe auch Auswertungsmodell). | ||||||||
Planwerte | Sind Planwerte vorhanden, können diese in einer eigenen Spalte dargestellt werden. | ||||||||
Plan-Modell-Nr. 2 | Werden bei einem individuellen Ausdruck zwei Planmodelle nebeneinander gedruckt, kann hier die Nummer des zweiten Planmodells hinterlegt werden. |
| Plan-Modell-Nr. 3 | Werden bei einem individuellen Ausdruck drei Planmodelle nebeneinander gedruckt, kann hier die Nummer des dritten Planmodells hinterlegt werden. |
Ist für ein Planmodell eine Mehrjahresplanung angelegt und wird eine Auswertung für die Mehrjahresplanung gestartet (z. B. "136 - Plan mit Plan Folgejahren"), kann hier entschieden werden, welches Planjahr ausgewertet werden soll. | |
Ist für ein Planmodell eine Mehrjahresplanung angelegt und wird eine Auswertung für die Mehrjahresplanung gestartet (z. B. "136 - Plan mit Plan Folgejahren"), kann hier entschieden werden, wie viele Folgeplanjahre ausgewertet werden sollen. Standardmäßig wird hier die Anzahl der am Planmodell hinterlegten Planjahre vorgeschlagen. Ist der Ausdruck in eine Druckliste oder einen Bericht eingefügt worden und wird hier keine Anzahl hinterlegt, wird standardmäßig nur das laufende Planjahr ausgewertet. Beim Ausstieg aus den Einstellungen kommt dann auch eine entsprechende Hinweismeldung: ![]() | |
Dieses Feld ist nur aktiv, wenn im Feld Spalten lt. Auswertung ein Ausdruck hinterlegt ist. Häufig verwendete Zahlenformatierungen können von den Einstellungen am Auswertungsdesigner übernommen werden. So können beispielsweise Nachkommastellen, Rundungen oder die Farbe für negative Zahlen auch im Reporting dargestellt werden. Nein: Die Beträge werden lt. Standardformatvorlage für den Kore-Betrag dargestellt. Ja: Die Betragsformatierungen des Ausdrucks werden, wie sie im Auswertungsdesigner definiert sind, auch im Reporting dargestellt. |
Reihenfolge | Sollen neben den am ersten Schirm eingestellten Kostentypen auch die anderen, in Reihenfolge gebuchten Kostentypen ausgewertet werden, muss dieses Feld aktiviert werden. | ||||||||||||
Reihenfolge 1 | Je nachdem, wie viele Kostentypen in der Kostenrechnung verwendet werden, können diese in beliebiger Reihenfolge ausgewertet werden. | ||||||||||||
Von KostenNr Rf1 | Einschränkung des gewählten Reihenfolge-Kostentyps auf einen bestimmten Von-/Bis-Bereich oder Auswahl mehrerer Kostennummern mittels Multiselect (F8).Hinweis
| ||||||||||||
Bis KostenNr Rf1 | Einschränkung der gewählten Reihenfolge-Kostennummer auf einen bestimmten Von/Bis-Bereich.
| ||||||||||||
Baum/Knoten Rf1 | Einschränkung der gewählten Reihenfolge-Kostennummer auf einen bestimmten Knoten | ||||||||||||
Baum/Knoten Darstellung Rf1 | Wird ein Reihenfolge-Knoten ausgewertet, muss hier definiert werden, wie der Knoten dargestellt werden soll:
| ||||||||||||
Reihenfolge 2 | Je nachdem, wie viele Kostentypen in der Kostenrechnung verwendet werden, können diese in beliebiger Reihenfolge ausgewertet werden. | ||||||||||||
Von KostenNr Rf2 | Einschränkung des gewählten Reihenfolge-Kostentyps auf einen bestimmten Von-/Bis-Bereich oder Auswahl mehrerer Kostennummern mittels Multiselect (F8).Hinweis
| ||||||||||||
Bis KostenNr Rf2 | Einschränkung der gewählten Reihenfolge-Kostennummer auf einen bestimmten Von/Bis-Bereich. Hinweis
| ||||||||||||
Baum/Knoten Rf2 | Einschränkung der gewählten Reihenfolge-Kostennummer auf einen bestimmten Knoten | ||||||||||||
Baum/Knoten Darstellung Rf2 | Wird ein Reihenfolge-Knoten ausgewertet, muss hier definiert werden, wie der Knoten dargestellt werden soll:
| ||||||||||||
Reihenfolge 3 | Je nachdem, wie viele Kostentypen in der Kostenrechnung verwendet werden, können diese in beliebiger Reihenfolge ausgewertet werden. | ||||||||||||
Von KostenNr Rf3 | Einschränkung des gewählten Reihenfolge-Kostentyps auf einen bestimmten Von-/Bis-Bereich oder Auswahl mehrerer Kostennummern mittels Multiselect (F8).Hinweis
| ||||||||||||
Bis KostenNr Rf3 | Einschränkung der gewählten Reihenfolge-Kostennummer auf einen bestimmten Von/Bis-Bereich. Hinweis
| ||||||||||||
Baum/Knoten Rf3 | Einschränkung der gewählten Reihenfolge-Kostennummer auf einen bestimmten Knoten | ||||||||||||
Baum/Knoten Darstellung Rf3 | Wird ein Reihenfolge-Knoten ausgewertet, muss hier definiert werden, wie der Knoten dargestellt werden soll:
| ||||||||||||
Reihenfolge 4 | Je nachdem, wie viele Kostentypen in der Kostenrechnung verwendet werden, können diese in beliebiger Reihenfolge ausgewertet werden. | ||||||||||||
Von KostenNr Rf4 | Einschränkung des gewählten Reihenfolge-Kostentyps auf einen bestimmten Von-/Bis-Bereich oder Auswahl mehrerer Kostennummern mittels Multiselect (F8).Hinweis
| ||||||||||||
Bis KostenNr Rf4 | Einschränkung der gewählten Reihenfolge-Kostennummer auf einen bestimmten Von/Bis-Bereich. Hinweis
| ||||||||||||
Baum/Knoten Rf4 | Einschränkung der gewählten Reihenfolge-Kostennummer auf einen bestimmten Knoten | ||||||||||||
Baum/Knoten Darstellung Rf4 | Wird ein Reihenfolge-Knoten ausgewertet, muss hier definiert werden, wie der Knoten dargestellt werden soll:
| ||||||||||||
Umlage | Soll die Auswertung mit Berücksichtigung der Umlage gestartet werden, muss die Umlage hier aktiviert werden. Hinweis
| ||||||||||||
Umlage-Variante | Soll die Auswertung mit Berücksichtigung der Umlagen gestartet werden, muss hier die Umlage aktiviert und die entsprechende Variante hinterlegt werden. | ||||||||||||
Umlage-Anzeigecode | Hier kann der Ausweis der Umlage definiert werden.
Hinweis
| ||||||||||||
Bis Umlagereihenfolge-Nr | Die Umlage wird nur bis zur eingegebenen Reihenfolge berücksichtigt (siehe Umlagereihenfolge). |
Von Text-Nr | Wird mit Gliederung ausgewertet, kann hier ein bestimmter Bereich ausgewählt werden. Über folgenden Parameter kann eingestellt werden, wie bei Einschränkung der "Von/Bis Text-Nr." die Summen gebildet werden sollen: |
Bis Text-Nr | Wird mit Gliederung ausgewertet, kann hier ein bestimmter Bereich ausgewählt werden. Über folgenden Parameter kann eingestellt werden, wie bei Einschränkung der "Von/Bis Text-Nr." die Summen gebildet werden sollen: |
von Konto-Nr | Wird ohne Gliederung ausgewertet, können die Konten auf einen bestimmten Bereich eingegrenzt werden. Mit F8 |
bis Konto-Nr | Wird ohne Gliederung ausgewertet, können die Konten auf einen bestimmten Bereich eingegrenzt werden. |
Menge | Hier ist eine Einschränkung der auszuwertenden Mengennummern möglich. Mit F8 Weitere Möglichkeiten, wie mit Mengen ausgewertet werden kann, finden Sie unter Auswertungen mit Mengen. |
Sprache | Sind alle Stammdaten (Kostenstammdaten, Konten …) übersetzt worden, sind fremdsprachige Auswertungen möglich (siehe Mehrsprachigkeit). |
| WWS-Zahlungsplan | In Kombination mit dem KORE Parameter → Allgemein → Auswertungen → Daten aus WWS-Zahlungsplanliste können durch die Aktivierung dieser Einstellung die WWS Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste geladen werden.
|
![]() | Im Einstiegsfenster des Reportings befinden sich rechts oben unter Weitere Funktionen → "Feldwerte speichern" und "Feldwerte laden": ![]() Über "Feldwerte speichern" können die einmal getroffenen Einstellungen allgemein oder benutzerbezogen unter einem eigenen Namen gespeichert und beim nächsten Einstieg über "Feldwerte laden" wieder aufgerufen werden: ![]()
Bereits gespeicherte Feldwerte können gelöscht werden, indem im Fenster für "Feldwerte speichern" oder "Feldwerte laden" in die Übersicht aller Feldwerte (F8) gewechselt wird: ![]() ![]() Über das Burger-Menü können unter Einstiegsfelder → Weitere Funktionen → "Feldwerte speichern bzw. laden" als Favoriten gespeichert werden. Zusätzlich kann über die "Position bzw. Anzeige" eingestellt werden, wie diese dargestellt werden sollen: ![]() Die ausgewählten Favoriten werden je nach Einstellung im Fenstermenü darstellt: ![]()
|
![]() | Nach Erfassung der Einstiegsfelder müssen mit der Schaltfläche "Neu berechnen", mit dem schwarzen Pfeil im blauen Feld neben jedem Feld (bzw. der Tastenkombination "Strg + Eingabe") oder mit Enter am letzten Eingabefeld diese aktualisiert werden, um Werte im Reporting zu sehen. |

wieder aufgeklappt werden, um die Einstiegsfelder zu ändern. Nach dem Ändern der Einstiegsfelder und dem "Neu berechnen" werden alle Unterebenen geschlossen und Sie stehen wieder in der ersten Ebene.


![]() | Mit der Funktionstaste ESC kommt man immer wieder um eine Ebene nach oben. Sind beispielsweise Gliederungszeilen und die darunterliegenden Konten geöffnet, gelangt man mit ESC zur Ansicht der Gliederungszeilen ohne Konten. Um zu verhindern, dass man dabei irrtümlich das Reporting komplett schließt, kann im Burger-Menü folgende Einstellung aktiviert werden: ![]() Durch diese Einstellung wird man, bevor das Reporting komplett geschlossen wird, noch einmal gefragt: ![]() |
Hinterlegung, wie die Vorzeichen von Aufwänden und Erträgen bei den Auswertungen (Ausdruck und Reporting) dargestellt werden sollen. Die Darstellung der Vorzeichen hat nur optische und keine rechnerische Bedeutung! 0 - Aufwände positiv, Erträge negativ 1 - Aufwände negativ, Erträge positiv Achtung: Wird die Standardeinstellung (1 - Aufwände negativ, Erträge positiv) der Parameter geändert, muss für die Standardgliederungen (z. B. KERF 225) der Text positiv bzw. der Text negativ angepasst werden! | |
Einstellung für die Darstellung der Abweichung. 0 - Mehr Erlöse und mehr Aufwände werden positiv dargestellt: Sind die Werte im laufenden Jahr im Vergleich zu Plan- oder Vorjahreswerten höher, wird die Abweichung positiv dargestellt, unabhängig davon, ob es sich um Erlös- oder Aufwandspositionen handelt. Erlös- und Aufwandskorrekturen werden entsprechend berücksichtigt. mehr Erlöse: Abweichung + weniger Erlöse: Abweichung - mehr Aufwände: Abweichung + weniger Aufwände: Abweichung - 1 - Alles, was sich auf den Gewinn positiv auswirkt, wird positiv dargestellt: Bei der Darstellung der Abweichung wird zwischen Erlösen und Aufwänden unterschieden. Mehr Erlöse im laufenden Jahr (im Vergleich mit Plan- oder Vorjahreswerten) werden positiv, mehr Aufwände allerdings negativ dargestellt. mehr Erlöse: Abweichung + weniger Erlöse: Abweichung - mehr Aufwände: Abweichung - weniger Aufwände: Abweichung + 2 - lt. BMD 5.5 (Diese Parameterausprägung ist nur in ganz seltenen Ausnahmefällen zu setzen!): Mehr Erlöse und mehr Aufwände werden positiv dargestellt. Sind die Werte im laufenden Jahr im Vergleich zu Plan- oder Vorjahreswerten höher, wird die Abweichung positiv dargestellt, unabhängig davon, ob es sich um Erlös- oder Aufwandspositionen handelt. Erlös- und Aufwandskorrekturen werden nicht entsprechend berücksichtigt. mehr Erlöse: Abweichung + weniger Erlöse: Abweichung - mehr Aufwände: Abweichung + weniger Aufwände: Abweichung - |
Neu berechnen | Mit "Neu berechnen" können im linken Bereich die Einstiegsfelder wieder eingeblendet werden. Auf der ersten Ebene (z. B. Kostenstellen) können die Einstiegsfelder geändert und neu berechnet werden. Auf allen weiteren Ebenen (z. B. Konten) kann das Einstiegsfenster zur Information aufgeklappt werden. Hier sind aber keine Änderungen möglich! |
Neue Auswertung | Startet die Einstiegsmaske für einen weiteren, veränderten Einstieg ins Reporting. | ||
Wird mit Fremdwährungen gearbeitet, kann hier entsprechend auf eine andere Währung gewechselt werden. Alle Beträge werden mit dem letzten Kurs der "bis Periode" umgerechnet. Für Planwerte kann je Planmodell ein Kursdatum hinterlegt werden, mit dem umgerechnet werden soll. Hinweis
|
Lohn-Detail | Direkter Link – wenn eingerichtet – in das Personalinformationssystem (unterschiedlich detaillierte Ansichten, z. B. nach Lohnart, Mitarbeiter ... sind möglich). Der Aufruf des Lohndetails kann sowohl bei Lohn-Konten als auch bei Gliederungszeilen erfolgen. Nur bei Gliederungszeilen, die als Summe gekennzeichnet sind, ist kein Aufruf möglich. ![]() Die Felder "Kostenstelle", "Kostenträger" ... im Lohn-Detail sind interne Felder und zeigen keine Werte! Hinweis
| ||
Direkter Link – wenn eingerichtet – in die Warenwirtschaft: ![]() | |||
Direkter Link – wenn eingerichtet – in die Warenwirtschaft. Beim Einstieg in das Reporting muss das Feld WWS-Zahlungsplan angehakt werden: ![]() | |||
Direkter Link – wenn eingerichtet – in die Anlagenbuchhaltung: ![]() |
Wird das Reporting mit einem Baum/Knoten und der Baum-/Knoten-Darstellung "kumuliert" (oder auch "nächste Ebene") gestartet, können hier die dem Knoten zugeordneten Kostenstellen ... aufgerufen werden: ![]() ![]() | |||
Mengen | Sind in der Kore Mengen vorhanden, können sie mit dieser Funktion pro Kostennummer angesehen werden. Die auszuwertenden Mengennummern können beim Einstieg in das Reporting über das Feld Menge mittels Multi-Select (Strg + Mausklick) eingeschränkt werden. | ||
12-Perioden | Umschalten auf die Periodenanzeige pro Kostenstelle. | ||
Einzelnachweis | Der Einzelnachweis kann von allen Ebene gestartet werden. Beispiel
| ||
Kontoblatt | Nur auf Ebene der Kontonummern aktiv. Es wird das Kontoblatt in der Fibu geöffnet. Sind mehrere Fibus der Kore zugeordnet, erfolgt eine Abfrage, welche Fibu geöffnet werden soll. | ||
Sind in der Kore Kennzahlen vorhanden, können sie mit dieser Funktion pro Kostenstelle angesehen werden. Die Funktion "Kennzahlen" kann nur bei Einstieg mit Reihenfolge-Gliederung "Kost-Nr./Konto bzw. Kostenart" ausgeführt werden. |
Zeitleiste - 12 Perioden Zeitleiste | Die eingeblendete Zeitleiste erlaubt es, die Perioden innerhalb des Wirtschaftsjahres beliebig zu verändern, ohne die Auswertung neu starten zu müssen. Der gewünschte Zeitraum kann mit der linken Maustaste eingestellt werden. | ||
Zeitleiste - Jahresübergreifende Zeitleiste | Die eingeblendete jahresübergreifende Zeitleiste erlaubt es, die Perioden wirtschaftsjahrübergreifend zu verändern, ohne die Auswertung neu starten zu müssen. Der gewünschte Zeitraum kann mit der linken Maustaste eingestellt werden. Hinweis
|
Firmenbezogene Einstellungen | Firmenbezogene Parametereinstellungen für das Reporting |
Allgemeine Einstellungen | Allgemeine Parametereinstellungen für das Reporting |
Bildschirmliste - Reporting | Ausdruck der Bildschirmansicht: ![]() |
BMD Standardausdruck | Direkte Ausdrucksmöglichkeit aus dem Reporting heraus |
Quelldaten ansehen | Wurde die Buchung aus der Anlagenbuchhaltung, Leistungserfassung oder Warenwirtschaft in die Fibu bzw. Kore übernommen, kann mit dieser Funktion die Herkunft der Buchung überprüft werden. | ||||||||||||
Buchung bearbeiten | Diese Funktion ermöglicht ein Öffnen einer Buchung direkt im Buchungen bearbeiten. Hier kann die Buchung hinsichtlich der Kore Daten (z. B. Kostenstelle, Kostenträger ...) geändert werden. Damit die Änderung im Reporting sichtbar wird, muss im Anschluss die Übernahme/Umlage gestartet werden. | ||||||||||||
Dokumente exportieren | Diese Funktion ist aktiv, wenn folgender Parameter auf "Ja" gesetzt ist: KORE Parameter → Reporting → Einzelnachweis → Export Dokumente
Dieser Parameter wird beispielsweise in der Branche der Flugzeughersteller verwendet. | ||||||||||||
VJ-Saldo detailliert/kumuliert | Ist das Reporting mit VJ-Saldo Fortführung gestartet worden, dann wird im Einzelnachweis über diese Funktion der gesamte VJ-Saldo-Wert in die einzelnen Buchungen aufgeschlüsselt. | ||||||||||||
DMS - Dokument | Anzeige von Dokumenten, die in der Kore im Programm "Buchungen bearbeiten" bei manuellen oder externen Buchungen archiviert worden sind. Außer zu "Dokument ansehen" kann hier beispielsweise auch "Zu Dokument in DMS" verzweigt werden. Die Funktion "Dokumente zuordnen" steht nur im Programm "Buchungen bearbeiten" zur Verfügung.
| ||||||||||||
DMS - Dokument (FIBU) | Anzeige von Dokumenten, die in der Fibu bei den Buchungen archiviert wurden. Außer zu "Dokument ansehen" kann hier beispielsweise auch "Zu Dokument in DMS" verzweigt werden. Die Funktion "Dokumente zuordnen" steht nur in der Fibu zur Verfügung.
|



![]() | Durch das Einschalten des Periodendetails steht zugleich auch der Reiter Diagramm zur Verfügung. |


![]() | Schritt 1: Individuelle Spaltenauswahl (direkt in der Spaltenüberschrift stehend) über Feldauswahl → Bearbeiten ![]() Die benötigten Spalten müssen links ausgewählt, und somit dann rechts angezeigt werden. Mit "nach oben bzw. unten verschieben" kann die Position der Spalte definiert werden. Nicht benötigte Spalten können mit "entfernen" ausgeblendet werden: ![]() Schritt 2: Speichern der getroffenen Auswahl benutzerbezogen oder global mittels Speichern unter und eigenem Speichernamen ![]() ![]() Im Reporting steht dann die erstellte Feldauswahl über die Combobox zur Verfügung: ![]() |
![]() | Individuell erstellte Feldauswahlen können über Feldauswahl → Bearbeiten → Extras → Löschen wieder entfernt werden: ![]() |
| 100%-GL 2. VJ | Darstellung der prozentuellen Verteilung der Werte vom 2. Vorjahr. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen sind es die Erlöszeilen. |
| 100%-GL 3. VJ | Darstellung der prozentuellen Verteilung der Werte vom 3. Vorjahr. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen sind es die Erlöszeilen. |
| 100%-GL bis-lfd. | Darstellung der prozentuellen Verteilung der lfd. Werte aus der bis-Periode. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen sind es die Erlöszeilen. |
| 100%-GL bis-Plan | Darstellung der prozentuellen Verteilung der Planwerte aus der bis-Periode. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen sind es die Erlöszeilen. |
| 100%-GL bis-VJ | Darstellung der prozentuellen Verteilung der Vorjahreswerte aus der bis-Periode. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen sind es die Erlöszeilen. |
| 100%-GL lfd. | Darstellung der prozentuellen Verteilung der Werte vom laufenden Jahr. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen sind es die Erlöszeilen. |
| 100%-GL Plan | Darstellung der prozentuellen Verteilung der Planwerte vom laufenden Jahr. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen sind es die Erlöszeilen. |
| 100% GL VJ | Darstellung der prozentuellen Verteilung der Vorjahreswerte. Die 100%-Grundlage ist im verwendeten Gliederungsschema definiert, bei Standardgliederungen sind es die Erlöszeilen. |
| 2. Vorjahr | Darstellung der Werte für das 2. Vorjahr |
| 3. Vorjahr | Darstellung der Werte für das 3. Vorjahr |
| Bezeichnung | Bezeichnung Kostennummer/Gliederungszeile/Konto |
| bis-lfd. | Darstellung der laufenden Istwerte der beim Auswerten gewählten Bis-Periode |
| bis-Plan | Darstellung der Planwerte der beim Auswerten gewählten Bis-Periode |
| bis-VJ | Darstellung der Vorjahreswerte der beim Auswerten gewählten Bis-Periode |
| FC WWS | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS-Zahlungsplanliste für das lfd. Jahr |
| FC WWS 1. FJ | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS-Zahlungsplanliste für das 1. Folgejahr |
| FC WWS 2. FJ | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS-Zahlungsplanliste für das 2. Folgejahr |
| FC WWS 3. FJ | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS-Zahlungsplanliste für das 3. Folgejahr |
FC WWS Gesamt | In dieser Spalte werden alle vergangenen, laufenden und zukünftigen WWS Daten dargestellt.(+/- 25 Jahre). |
FC WWS Rückstand | Hier werden die Werte für Vorperioden lt. Zahlungsplanliste dargestellt. Standardmäßig wird hier auf einen Vorjahreszeitraum von 12 Monaten zugegriffen. |
| Int | Internes Feld |
| KostenNr | Kostennummer |
| lfd. Jahr | Darstellung der Werte für das laufende Jahr |
| lfd. Jahr + FC WWS | Darstellung der Ist- und Forecastwerte (aus der WWS Zahlungsplanliste) aus dem laufenden Jahr |
| Plan | Darstellung der Planwerte |
| Plan Sy. | Abweichungssymbol (Pfeil) zwischen Plan- und Istwerten aus dem lfd. Jahr |
| Plan-% | Prozentuelle Abweichung zwischen Planwerten und Istwerten aus dem laufenden Jahr |
| Planabw. | Absolute Abweichung zwischen Planwerten und Istwerten aus dem laufenden Jahr |
| Sparklines 2.Vorjahr | Darstellung der Werte für das 2. Vorjahr als Wortgrafik |
| Sparklines 3. Vorjahr | Darstellung der Werte für das 3. Vorjahr als Wortgrafik |
| Sparklines Lfd. Jahr | Darstellung der Werte für das laufende Jahr als Wortgrafik |
| Sparklines Plan | Darstellung der Planwerte für das laufende Jahr als Wortgrafik |
Sparklines Vorjahr | Darstellung der Werte für das Vorjahr als Wortgrafik |
Su | Nur bei Einstieg mit einem Gliederungsschema: Summenzeilen der Gliederung werden mit dem Symbol gekennzeichnet. Dabei werden Hauptsummen rot, Gruppensummen blau und Zwischensummen grün dargestellt. |
VJ Sy. | Abweichungsymbol (Pfeil) zwischen Ist- und Vorjahreswerten |
VJ-% | Prozentuelle Abweichung zwischen Vorjahres- und lfd. Istwerten |
VJ-Abw. | Absolute Abweichung zwischen Vorjahres- und lfd. Istwerten |
Vorjahr | Darstellung der Vorjahreswerte |
![]() | Steigen Sie in die Feldauswahl ein (auf der Spaltenüberschrift rechte Maustaste → Feldauswahl → Bearbeiten) und stellen Sie sich auf das betreffende Feld. Nun wechseln Sie auf den Reiter "Format" und öffnen das Format: ![]() Hier können Sie eine neue Formatvorlage mit beispielsweise zwei Nachkommastellen anlegen und übernehmen: ![]() |
![]() | In der Formatvorlage können noch zusätzliche Einstellungen vorgenommen werden. Beispielsweise kann hier auch eine Rundung auf tausend Euro hinterlegt werden. Dazu ist die Rundungsbasis "auf Tausender runden" und "Anzeigen in Rundungsbasis" auf "Ja" zu stellen. |


![]() | Auswertung Lfd. Jahr - VJ oder Plan - Abw. (mit Sy): ![]() Auswertung Kostennummer horizontal: ![]() |

Dieses Feld ist nur aktiv, wenn im Feld Spalten lt. Auswertung ein Ausdruck hinterlegt ist. Häufig verwendete Zahlenformatierungen können von den Einstellungen am Auswertungsdesigner übernommen werden. So können beispielsweise Nachkommastellen, Rundungen oder die Farbe für negative Zahlen auch im Reporting dargestellt werden. Nein: Die Beträge werden lt. Standardformatvorlage für den Kore-Betrag dargestellt. Ja: Die Betragsformatierungen des Ausdrucks werden, wie sie im Auswertungsdesigner definiert sind, auch im Reporting dargestellt. |
![]() |
|



![]() | Beispielsweise kann in einem Kalenderjahr durch Eingabe der "Von Periode" = 10 und "Bis Periode" = 3 die Saison Oktober 2022 bis März 2023 ausgewertet werden. |

![]() | Auf der KST 10 steht im Jahr 2022 das Kost-Evidenzkennzeichen auf "keine Evidenz" und im Jahr 2023 auf "nicht auswerten". Bei jahresübergreifenden Auswertungen im Jahr 2023 fehlt die KST 10 zur Gänze. |
![]() | Für korrekte jahresübergreifende Auswertungen müssen in den beiden betroffenen Jahren jeweils die gleichen Kostentypen aktiviert sein. Unabhängig davon, ob diese in dem jeweiligen Jahr verwendet werden. Das heißt beispielsweise, wenn es im aktuellen Jahr Kostenstellen, Kostenträger und Abteilungen gibt und im Vorjahr gab es nur Kostenstellen und Kostenträger, so ist im Vorjahr am Kore-Stamm das Kennzeichen für die Abteilungen auch auf "verwendet" zu setzen! |
![]() | Jahresübergreifende Auswertungen können nicht nur über die Von-/Bis-Periode, sondern auch über Ansicht → Zeitleiste → Jahresübergreifende Zeitleiste aktiviert werden: ![]() |

| Gliederungsschema | Soll mit Gliederung ausgewertet werden, muss hier die jeweilige Schemanummer hinterlegt werden. Voraussetzung ist, dass alle Konten gegliedert sind (siehe Gliederung und Konten zuordnen). Wird eine Auswertung (Ausdruck oder Reporting) mit Gliederung gestartet, in der nicht zugeordnete Konten vorhanden sind, kann die Kontenzuordnung direkt von der Meldung aus gestartet werden. Es wird automatisch die Kontenzuordnung mit dem ausgewählten Gliederungsschema oder der hinterlegten Kontengruppe gestartet, in der die Konten zugeordnet werden können. ![]() Über folgenden Parameter kann eingestellt werden, dass ein bestimmtes Gliederungsschema beim Ausdruck vorgeschlagen wird: Hinweis
| ||
Im Normalfall werden die Kostennummer und darunter die Gliederung oder die Konten gedruckt. Über dieses Feld kann die Reihenfolge für die Auswertungen gedreht werden. So wird sichtbar, aus welchen Kostennummern sich die einzelnen Gliederungszeilen bzw. Konten zusammensetzen.
Hinweis
|


Dieser Parameter ist nur in ganz seltenen Ausnahmefällen in Absprache mit dem KORE Support abweichend vom Standard zu setzen! Durch diese Einstellung kann die Kontensortierung bei Auswertungen mit Gliederung definiert werden: 1 - nach Kontonummer aufsteigend (BMD Standard): Konten werden nach Konto-Nr. aufsteigend sortiert. 0 - lt. Einstellung Gliederungstext: Konten werden laut Einstellung am Gliederungstext sortiert (Feld "Kontensortierung"). Diese Einstellung funktioniert nur wenn das Feld "Reihenfolge-Gliederung" auf "Kosten-Nr./Kostenart" oder "Kostenart/Konto/Kosten-Nr." steht. Bei der Einstellung "Kostenart/Kosten-Nr./Konto" wird nach Kontonummer sortiert, weil hier kein Ergebnis je Kostenstelle geliefert wird, sondern nur ein Gesamtergebnis. |
Hinterlegung Farbe für die im Gliederungstext gekennzeichneten Hauptsummen. | |
Hinterlegung Farbe für die im Gliederungstext gekennzeichneten Gruppensummen. | |
Hinterlegung Farbe für die im Gliederungstext gekennzeichneten Zwischensummen. | |
Hinterlegung Farbe für die im Gliederungstext gekennzeichneten Sonderzeilen. |

| Anstelle der Einschränkung auf einen Von-/Bis-Bereich kann auch ein Knoten angesprochen werden. Nur die dem Knoten zugeordneten Kostennummern werden ausgedruckt (siehe Baumzuordnung). | |
Wird ein Baum bzw. ein Knoten ausgewertet, muss hier definiert werden, wie der Knoten dargestellt werden soll:
|


![]() | Auf der Auswertung sollen von allen Kostenstellen die laufenden Werte mit dem Vorjahr in Kombination mit den Kostenträgern sortiert nach der Auftragssumme dargestellt werden. Wählen Sie am Reiter "Erweitert" alle Kostenstellen und 1 Vorjahr aus: ![]() Am Reiter "Reihenfolge/Umlage" aktivieren Sie die Reihenfolge und wählen bei den Kostenträgern den Baum "Projekte nach Auftragssumme" mit der Baum/Knoten Darstellung "nächste Ebene" aus: ![]() Nach "Neu berechnen" sehen Sie am ersten Schirm die Kostenstellen: ![]() In der zweiten Ebene werden die Kostenträger sortiert nach Auftragssumme dargestellt: ![]() |
![]() | Für die Auswertungen mit Reihenfolgen gibt es unter Firmen- und KORE-Stammdaten → Kostenrechnung (rechte Seite) das Feld "Prüfung Reihenfolge". Dort kann eingestellt werden, wie bei nicht berechtigten Benutzern die Reihenfolge aussehen soll:
|

![]() | Darstellung als Säulendiagramm. |
![]() | Darstellung als Balkendiagramm. |
![]() | Darstellung als Liniendiagramm. |
![]() | Darstellung als Flächendiagramm. |
![]() | Darstellung als Punktediagramm. |
![]() | Darstellung als Blasendiagramm. |
![]() | Ein- und Ausschalten der Markierung und Definition Darstellungsart im Diagramm: ![]() |
![]() | Ein- und Ausschalten der Legende und Definition Position und Darstellungsart im Diagramm: ![]() |
![]() | Ein- und Ausschalten 3D-Ansicht. |
![]() | Jedes Diagramm kann kopiert und z. B. in Word, Excel usw. eingefügt werden. |
![]() | Das Diagramm wird als Vorschau gezeigt, und kann dann gedruckt, verspeichert, versendet, archiviert werden. |
![]() | Wird nicht der gesamte Zeitraum ausgewertet, gilt dies nur für die Werte des laufenden Jahres. Vergleichswerte (Vorjahr, Budget ...) werden immer für das gesamte Wirtschaftsjahr ausgewiesen. |

Einstellung der Balkenausrichtung in Diagramm und Sparklines. 0 - laut Betrag (abhängig vom Parameter für VZ-Drehung): Zum Beispiel: Erlöse positiv: Balken nach oben; Aufwände negativ: Balken nach unten; Erlöse negativ: Balken nach unten; Aufwände positiv: Balken nach oben 1 - immer positiv (unabhängig vom Parameter für VZ-Drehung): Bei Erlöse/Aufwände zeigt der Balken IMMER nach oben |

Einstellung der Balkenausrichtung in Diagramm und Sparklines. 0 - laut Betrag (abhängig vom Parameter für VZ-Drehung): Zum Beispiel: Erlöse positiv: Balken nach oben; Aufwände negativ: Balken nach unten; Erlöse negativ: Balken nach unten; Aufwände positiv: Balken nach oben 1 - immer positiv (unabhängig vom Parameter für VZ-Drehung): Bei Erlöse/Aufwände zeigt der Balken IMMER nach oben | |
Auswahl der Farbe für Sparklines im Reporting Standardfarbe = blau |

Einstellung für die Darstellung der Abweichungssymbole. 0 - Pfeilrichtung laut Abweichungsbetrag, Farbe laut Gewinnrelevanz mehr Erlöse: Pfeil nach oben - grün weniger Erlöse: Pfeil nach unten - rot mehr Aufwände: Pfeil nach oben - rot weniger Aufwände: Pfeil nach unten - grün 1 - Pfeilrichtung und Farbe laut Gewinnrelevanz mehr Erlöse: Pfeil nach oben - grün weniger Erlöse: Pfeil nach unten - rot mehr Aufwände: Pfeil nach unten - rot weniger Aufwände: Pfeil nach oben - grün |
![]() | Es wird empfohlen, den Parameter "Darstellung der Abweichung" und "Abweichungssymbole" gleich einzustellen. |
Definition, ab welcher Prozentüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab 3 %. Wenn Prozent UND Betrag der Stufe 1 überschritten werden, wird die Abweichungsspalte eingefärbt. | |
Definition, ab welcher Betragsüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab EUR 1.000. Wenn Prozent UND Betrag der Stufe 1 überschritten werden, wird die Abweichungsspalte eingefärbt. | |
Wenn Prozent und Betrag der Stufe 1 überschritten werden, wird die Abweichungsspalte in dieser Farbe eingefärbt. Standardfarbe = hellgrün Es kann beispielsweise als Farbe auch "weiß" definiert werden, um eventuell nur negative Abweichungen farbig darzustellen. Hinweis: Damit die Farbeinstellung auf den Ausdrucken greift, muss in der jeweiligen Abweichungsspalte die Einstellung Hintergrundfarbe lt. Parameter aktiviert sein! Für das Reporting sind keine zusätzlichen Einstellungen notwendig. | |
Wenn Prozent und Betrag der Stufe 1 überschritten werden, wird die Abweichungsspalte in dieser Farbe eingefärbt. Standardfarbe = hellrot Hinweis: Damit die Farbeinstellung auf den Ausdrucken greift, muss in der jeweiligen Abweichungsspalte die Einstellung Hintergrundfarbe lt. Parameter aktiviert sein! Für das Reporting sind keine zusätzlichen Einstellungen notwendig. | |
Definition, ab welcher Prozentüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab 3 %. Wenn Prozent UND Betrag der Stufe 2 überschritten werden, wird die Abweichungsspalte eingefärbt. | |
Definition, ab welcher Betragsüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab EUR 1.000. Wenn Prozent UND Betrag der Stufe 2 überschritten werden, wird die Abweichungsspalte eingefärbt. | |
Wenn Prozent und Betrag der Stufe 2 überschritten werden, wird die Abweichungsspalte in dieser Farbe eingefärbt. Standardfarbe = Grün Es kann beispielsweise als Farbe auch "weiß" definiert werden, um eventuell nur negative Abweichungen farbig darzustellen. Hinweis: Damit die Farbeinstellung auf den Ausdrucken greift, muss in der jeweiligen Abweichungsspalte die Einstellung Hintergrundfarbe lt. Parameter aktiviert sein! Für das Reporting sind keine zusätzlichen Einstellungen notwendig. | |
Wenn Prozent und Betrag der Stufe 2 überschritten werden, wird die Abweichungsspalte in dieser Farbe eingefärbt. Standardfarbe = Rot Hinweis: Damit die Farbeinstellung auf den Ausdrucken greift, muss in der jeweiligen Abweichungsspalte die Einstellung Hintergrundfarbe lt. Parameter aktiviert sein! Für das Reporting sind keine zusätzlichen Einstellungen notwendig. |

![]() | Damit die grafischen Abweichungen bei Ausdruck mit Gliederung korrekt ausgewiesen werden können, muss bei jeder Gliederungszeile des verwendeten Schemas zwingend die Bilanzgruppe hinterlegt sein! |
| mehr Erlöse | Balken/Nadel nach rechts, positiv, grün |
| weniger Erlöse | Balken/Nadel nach links, negativ, rot |
| mehr Aufwände | Balken/Nadel nach rechts, positiv, rot |
| weniger Aufwände | Balken/Nadel nach links, negativ, grün |



Einstellung für die Darstellung der Abweichung. 0 - Mehr Erlöse und mehr Aufwände werden positiv dargestellt: Sind die Werte im laufenden Jahr im Vergleich zu Plan- oder Vorjahreswerten höher, wird die Abweichung positiv dargestellt, unabhängig davon, ob es sich um Erlös- oder Aufwandspositionen handelt. Erlös- und Aufwandskorrekturen werden entsprechend berücksichtigt. mehr Erlöse: Abweichung + weniger Erlöse: Abweichung - mehr Aufwände: Abweichung + weniger Aufwände: Abweichung - 1 - Alles, was sich auf den Gewinn positiv auswirkt, wird positiv dargestellt: Bei der Darstellung der Abweichung wird zwischen Erlösen und Aufwänden unterschieden. Mehr Erlöse im laufenden Jahr (im Vergleich mit Plan- oder Vorjahreswerten) werden positiv, mehr Aufwände allerdings negativ dargestellt. mehr Erlöse: Abweichung + weniger Erlöse: Abweichung - mehr Aufwände: Abweichung - weniger Aufwände: Abweichung + 2 - lt. BMD 5.5 (Diese Parameterausprägung ist nur in ganz seltenen Ausnahmefällen zu setzen!): Mehr Erlöse und mehr Aufwände werden positiv dargestellt. Sind die Werte im laufenden Jahr im Vergleich zu Plan- oder Vorjahreswerten höher, wird die Abweichung positiv dargestellt, unabhängig davon, ob es sich um Erlös- oder Aufwandspositionen handelt. Erlös- und Aufwandskorrekturen werden nicht entsprechend berücksichtigt. mehr Erlöse: Abweichung + weniger Erlöse: Abweichung - mehr Aufwände: Abweichung + weniger Aufwände: Abweichung - |
Definition, ab welcher Prozentüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab 3 %. Wenn Prozent UND Betrag der Stufe 1 überschritten werden, wird die Abweichungsspalte eingefärbt. | |
Definition, ab welcher Betragsüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab EUR 1.000. Wenn Prozent UND Betrag der Stufe 1 überschritten werden, wird die Abweichungsspalte eingefärbt. | |
Wenn Prozent und Betrag der Stufe 1 überschritten werden, wird die Abweichungsspalte in dieser Farbe eingefärbt. Standardfarbe = hellgrün Es kann beispielsweise als Farbe auch "weiß" definiert werden, um eventuell nur negative Abweichungen farbig darzustellen. Hinweis: Damit die Farbeinstellung auf den Ausdrucken greift, muss in der jeweiligen Abweichungsspalte die Einstellung Hintergrundfarbe lt. Parameter aktiviert sein! Für das Reporting sind keine zusätzlichen Einstellungen notwendig. | |
Wenn Prozent und Betrag der Stufe 1 überschritten werden, wird die Abweichungsspalte in dieser Farbe eingefärbt. Standardfarbe = hellrot Hinweis: Damit die Farbeinstellung auf den Ausdrucken greift, muss in der jeweiligen Abweichungsspalte die Einstellung Hintergrundfarbe lt. Parameter aktiviert sein! Für das Reporting sind keine zusätzlichen Einstellungen notwendig. | |
Definition, ab welcher Prozentüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab 3 %. Wenn Prozent UND Betrag der Stufe 2 überschritten werden, wird die Abweichungsspalte eingefärbt. | |
Definition, ab welcher Betragsüberschreitung die Abweichung farblich dargestellt werden soll, z. B. ab EUR 1.000. Wenn Prozent UND Betrag der Stufe 2 überschritten werden, wird die Abweichungsspalte eingefärbt. | |
Wenn Prozent und Betrag der Stufe 2 überschritten werden, wird die Abweichungsspalte in dieser Farbe eingefärbt. Standardfarbe = Grün Es kann beispielsweise als Farbe auch "weiß" definiert werden, um eventuell nur negative Abweichungen farbig darzustellen. Hinweis: Damit die Farbeinstellung auf den Ausdrucken greift, muss in der jeweiligen Abweichungsspalte die Einstellung Hintergrundfarbe lt. Parameter aktiviert sein! Für das Reporting sind keine zusätzlichen Einstellungen notwendig. | |
Wenn Prozent und Betrag der Stufe 2 überschritten werden, wird die Abweichungsspalte in dieser Farbe eingefärbt. Standardfarbe = Rot Hinweis: Damit die Farbeinstellung auf den Ausdrucken greift, muss in der jeweiligen Abweichungsspalte die Einstellung Hintergrundfarbe lt. Parameter aktiviert sein! Für das Reporting sind keine zusätzlichen Einstellungen notwendig. |

![]() | Damit die grafischen Abweichungen bei Ausdruck mit Gliederung korrekt ausgewiesen werden können, muss bei jeder Gliederungszeile des verwendeten Schemas zwingend die Bilanzgruppe hinterlegt sein! |



![]() | Sind hier keine Werte vorhanden, sind noch Einstellungen in der WWS nötig! |

Das hier hinterlegte Smart-Interface wird für den Artikelstatistik-Aufruf aus dem KORE Reporting verwendet. Hinweise Ist dieser Parameter leer, wird die Standardauswertung mit dem Auswertungstyp "Statistik" mit der SMI-ID (Smart-Interface-ID) "267091604940106" und der Bezeichnung "Artikelstatistik Aufruf aus KORE Reporting" verwendet. Dieser Parameter gilt für KORE Reporting und FIBU Reporting. |
Das hier hinterlegte Smart-Interface wird für den Vertreterstatistik-Aufruf aus dem KORE Reporting verwendet. Hinweise Ist dieser Parameter leer, wird die Standardauswertung mit dem Auswertungstyp "Statistik" mit der SmI-ID (Smart-Interface-ID) "267091604940106" und der Bezeichnung "Artikelstatistik Aufruf aus KORE Reporting" verwendet. Dieser Parameter gilt für KORE Reporting und FIBU Reporting. |
![]() | Beispiel Artikelstatistik: ![]() Beispiel Vertreterstatistik: ![]() |
Berücksichtigung der geplanten Zahlungsaus- und -eingänge aus der WWS. Aufträge und Bestellungen, die in der WWS mit einem Liefertermin (Feld 264) erfasst worden sind, können über die WWS Zahlungsplanliste auf die KORE Auswertungen übernommen werden. 0 - Alles (Aufträge und Bestellungen): Zahlungsein- und -ausgänge aus der WWS Zahlungsplanliste werden auf die KORE Auswertung übernommen. 1 - Nur Aufträge: Zahlungseingänge werden auf die KORE Auswertung übernommen. 2 - Nur Bestellungen: Zahlungsausgänge werden auf die KORE Auswertung übernommen. 3 - keine Übernahme (Standard): Es werden keine Daten aus der WWS Zahlungsplanliste übernommen. Voraussetzung für die Anzeige der WWS Werte auf der Auswertung ist das Vorhandensein einer Auswertungsspalte mit der Einstellung FC WWS oder IST + Forecast WWS! |

![]() | Das Feld "WWS-Zahlungsplan" ist nur aktiv, wenn kein Ausdruck im Feld "Spalten lt. Ausdruck" hinterlegt ist. |

![]() | WWS Auftragserfassung (WWS → Verkauf → Aufträge): ![]() WWS Zahlungsplanliste (KORE → Auswertungen → Reporting → Quelldaten → WWS Zahlungsplanliste): ![]() KORE Reporting: ![]() |
| FC WWS | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das lfd. Jahr lt. Periodeneinschränkung Reporting. In der Spalte FC WWS Gesamt werden immer alle Forecast-Werte (inkl. Rückstände und FJ) dargestellt. Hier werden nur Werte von jenen Konten dargestellt, die in der Kostenrechnung vorhanden sind. Gibt es in der Zahlungsplanliste beispielsweise Bestellungen, wo ein Aktivkonto hinterlegt ist, kann der Wert dieser Position nur dann dargestellt werden, wenn das Aktivkonto in die Kore übernommen wird. Diese Einstellung ist am FIBU Konto im Feld Konto in KORE vorzunehmen. |
| Lfd. Jahr + FC WWS | Darstellung der Istwerte und Forecastwerte (aus der WWS Zahlungsplanliste) aus dem laufenden Jahr lt. Periodeneinschränkung Reporting. |
| FC WWS 1. FJ | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das 1. Folgejahr. |
| FC WWS 2. FJ | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das 2. Folgejahr. |
FC WWS 3. FJ | Darstellung der Forecast-Werte aus Aufträgen/Bestellungen aus der WWS Zahlungsplanliste für das 3. Folgejahr. |
In dieser Spalte werden alle vergangenen, laufenden und zukünftigen WWS Daten dargestellt.(+/-25 Jahre) | |
Hier werden die Werte für Vorperioden lt. Zahlungsplanliste dargestellt. Standardmäßig wird hier auf einen Vorjahreszeitraum von 12 Monaten zugegriffen. |

![]() | In der WWS kann über nachfolgenden Parameter gesteuert werden, wie viele Monate für die Werte aus den Vorperioden berücksichtigt werden sollen. Der Parameter steuert auch den Vorschlag des "Von-Datums" in der Zahlungsplanliste selbst. WWS → Stammdaten → Einstellungen → WWS Parameter → Zahlungsplan → Verarbeitung und Auswertung → Anzahl der Monate (in der Vergangenheit) für die Berechnung des VON-Datums
|


Hier kann eingestellt werden, ob bei den Auswertungen (Ausdruck und Reporting) nur die Konten mit Saldo oder alle Konten, also auch jene, die keinen Saldo aufweisen, angezeigt werden sollen. 0 - Nein: Konten mit Saldo 0 werden bei den Auswertungen nicht angezeigt. Beispiele: Nicht bebuchte Konten (Gesamtsaldo 0) -> Konten werden nicht angezeigt Buchung und Storno-Buchung im gleichen Monat gebucht (Monatssaldo 0) -> Konto wird nicht angezeigt Ausnahme: Buchung und Storno-Buchung in unterschiedlichen Monaten (Gesamtsaldo 0) -> Konto wird angezeigt 1 - Ja: Alle Konten mit Saldo 0 werden bei den Auswertungen angezeigt, unabhängig davon, ob sie bebucht worden sind oder nicht. Diese Einstellung ist gleichbedeutend mit "Alle Konten drucken" im Ausdruck. Es werden alle existierenden Konten angezeigt. |


Wird das Reporting über den Projektnavigator aufgerufen, kann hier das zu verwendende Gliederungsschema hinterlegt werden. |
Einstellung, ob das Reporting über den Projektnavigator sofort gestartet werden soll. Bei "0 - Nein" wird zuvor das Einstiegsfenster angezeigt. 0 - Nein 1 - Ja |