Grundlegende Informationen zum Controlling finden Sie in der Dokumentation Erste Schritte.
Controlling → Auswertungen → Berichte und Drucklisten → Berichte oder auch
Finanzbuchhaltung → Ausdrucke → Berichte und Drucklisten → Berichte![]() | Neben Textabschnitten kann ein Bericht dynamische System- oder Datenbankfelder, Auswertungen, Diagramme und beispielsweise Kennzahlen beinhalten: ![]() |
Firma, FIBU | Hinterlegung Firma und laufende FIBU, aus welcher die Istwerte für die Erstellung des Berichts herangezogen werden sollen. | ||
Firma Plan, FIBU Plan | Hinterlegung Firma Plan und FIBU Plan, aus welcher die Planwerte (Budget, Finanzplan, Planbilanz) für die Erstellung des Berichts herangezogen werden sollen. | ||
Modell-Nr. | Hinterlegung Modellnummer, aus welcher die Budgetzahlen ausgelesen werden. Werden in den Bericht z. B. Auswertungen eingefügt, können dort auch abweichende Budgetmodellnummern hinterlegt werden. | ||
Planjahr | Hinterlegung Planjahr, aus welchem die Budgetzahlen ausgelesen werden (bei Verwendung der Mehrjahresplanung). Werden in den Bericht z. B. Auswertungen eingefügt, können dort auch abweichende Planjahre hinterlegt werden. | ||
Von... Bis... Periode | Auswertungszeitraum, für welchen der Bericht erstellt werden soll. Achtung!
| ||
Istwerte gebucht bis Monat | Sind im Bericht kombinierte Auswertungen aus Ist- und Planzahlen enthalten, kann hier definiert werden, bis zu welchem Monat die Istwerte berücksichtigt werden sollen. | ||
Bilanz | Einstellung, ob Bilanzbuchungen verwendet werden sollen. |
Ansehen | Ermöglicht das Ansehen der generellen Berichtseinstellungen. | ||
Ermöglicht die Anlage eines neuen, allgemeinen oder paketspezifischen Berichts. | |||
Bearbeiten | Ermöglicht das Bearbeiten der generellen Berichtseinstellungen (Bezeichnung, Sprache ...). | ||
Löschen | Löscht den markierten Bericht. | ||
Alle Datensätze löschen | Löscht alle vorhandenen Berichte unwiederbringlich. | ||
Duplizieren | Die Einstellungen eines Berichtes können auf eine neue Berichtsnummer kopiert werden. Achtung!
| ||
Bericht ansehen | Öffnet den markierten Bericht zum Ansehen. | ||
Öffnet den markierten Bericht zum Bearbeiten. | |||
Kopiert den markierten Bericht - die erzeugte Kopie wird "Kopie von Berichtsname" benannt. | |||
Bericht exportieren | Exportiert den markierten Bericht inkl. individuell gestalteter Kopf- und Fußzeilen. Es wird eine Zipdatei erzeugt, die unter einem bestimmten Pfad abgespeichert wird. | ||
Bericht importieren | Importiert einen Bericht inkl. individuell gestalteter Kopf- und Fußzeilen bzw. die jeweilige Zipdatei. | ||
Vorschau ein | Blendet eine Vorschau des jeweils markierten Berichts ein. Wird z. B. ein bestimmter Bericht gesucht, kann dies über die Vorschau geschehen - somit müssen nicht alle Berichte zur Gänze geöffnet werden, da dies unter Umständen, vor allem bei Vorhandensein von umfangreichen Kennzahlen, einige Minuten in Anspruch nehmen kann. |
Drucken | Der ausgewählte Bericht wird gedruckt. Zuvor öffnet sich die Ausdrucksvorschau. |
| Bericht | Druckliste |
BWA + Controlling + Management Summaries | |
BWA + Controlling | |
BWA + Controlling | |
| Erfolgsrechnung (Monat) | BWA + Controlling |
BWA + Controlling | |
| Quartalsübersicht | BWA + Controlling |
BWA + Controlling | |
| Erfolgsvergleich (Vorjahr) | BWA + Controlling |
| Erfolgsrechnung (Jahr + Monat) | BWA + Controlling |
BWA + Controlling | |
BWA + Controlling | |
| Erfolgsvergleich 3 Vorjahre | BWA + Controlling |
BWA + Controlling | |
| Erfolgsrechnung 2 Jahre (Diagramm) | BWA + Controlling |
| Erfolgsrechnung 4 Jahre (Diagramm) | BWA + Controlling |
| Erfolgsvergleich 4 Jahre, lfd. Jahr (Diagramme) | BWA + Controlling |
Controllingreport | |
Controllingreport | |
Controllingreport | |
Controllingreport | |
Controllingreport | |
Controllingreport | |
| Analyse Kostenstruktur | Controlling |
| Analyse Kostenentwicklung | Controlling |
Controlling | |
Controlling | |
| Finanzplan | Controlling |
Controlling | |
| Bilanz (Istwerte) | Controlling |
| Bilanz (Aktiva/Passiva) | Controlling |
Controlling | |
Controlling | |
| Cash Flow (VJ-Vergleich) | Controlling |
Controlling | |
| Bilanz (VJ-Vergleich) | Controlling |
| Finanzierungskennzahlen | Controlling |
Controlling | |
Controlling | |
| Erfolgsvergleich | Controlling |
| Erfolgsrechnung (Plan/Ist) | Controlling |
| Periodenübersicht (Plan/Ist) | Controlling |
| Erfolgsrechnung (Plan/Ist/Gesamtbudget) | Controlling |
| Cash Flow (Plan/Ist) | Controlling |
| Wohin ist mein Gewinn (Plan/Ist) | Controlling |
| Finanzplan Perioden (Plan/Ist) | Controlling |
| Planbilanz (Plan/Ist) | Controlling |
| Planbilanz Aktiva/Passiva (Plan/Ist) | Controlling |
Controlling | |
| Erfolgsvergleich (Ist/Plan/Vorjahr) | Controlling |
Controlling | |
| Erfolgsvergleich (Budget/Ist/VJ/Ist 2.VJ) | Controlling |
| Erfolgsvergleich (Budget lfd. + 2 VJ) | Controlling |
Controlling | |
| 4-Jahres Planvergleich (Vorjahre) | Controlling |
| ABC Analyse Kunden | Controlling |
Controlling | |
| Plan Erfolgsrechnung | Controlling (Planung) + Management Summaries |
| Planbilanz | Controlling (Planung) + Management Summaries |
| Erfolgsrechnung (3 Folgejahre) | Controlling (Planung) |
Controlling (Planung) | |
Controlling (Planung) | |
Controlling (Planung) | |
| Planbilanz (3 Folgejahre) | Controlling (Planung) |
| Planbilanz (5 Folgejahre) | Controlling (Planung) |
| Finanzierungskennzahlen (Plan) | Controlling (Planung) |
| Rentabilitätskennzahlen (Plan) | Controlling (Planung) |
| Liquiditätskennzahlen (Plan) | Controlling (Planung) |
| Planerfolgsrechnung | Controlling (Planung) |
| Quartalsübersicht (Plan) | Controlling (Planung) |
Controlling (Planung) | |
Controlling (Planung) | |
| Wohin ist mein Gewinn (Plan) | Controlling (Planung) |
| Finanzplan Quartal | Controlling (Planung) |
Controlling (Planung) | |
| Planbilanz Perioden | Controlling (Planung) |
Controlling (Planung) | |
| Planbilanz Quartal | Controlling (Planung) |
| Investitionsplan | Controlling (Planung) |
| Tilgungsplan | Controlling (Planung) |
| Personalkostenplan | Controlling (Planung) |
| Artikelplan | Controlling (Planung) |
| Wareneinkaufsplan | Controlling (Planung) |
Finanzbuchhaltung |
![]() | Bei Verwendung der BMD Standardberichte müssen die Konten zum Kontengruppenschema 300 gegliedert sein, da mit den BMD Standardgliederungen (225 Kurzfristige Erfolgsrechnung, 240 direkter Finanzplan, 241 indirekter Finanzplan, 242 Planbilanz ...) gearbeitet wird. Von der Verwendung firmenbezogener oder Fibu-bezogener Gliederungen (die sich auf einzelne FIBU Jahre beziehen) wird dringend abgeraten, da es dadurch in den Standardberichten zu Differenzen in den einzelnen Auswertungen kommen kann (z. B. Ausdruck liefert eine andere Betriebsleistung als die Kennzahl, welche die Betriebsleistung in einem Diagramm darstellt). |
![]() | Bei BMD Standardberichten zum Thema Liquidität (zum Beispiel "Alles auf einen Blick") muss ein Budgetmodell mit der Hinterlegung indirekter Finanzplan sowohl im laufenden Jahr als auch im ersten Vorjahr vorhanden sein, damit Daten geladen werden können. |

![]() | Um die BMD Standardberichtsarten jederzeit problemlos einspielen zu können, können individuelle Berichtsarten ausschließlich mit einer 5-stelligen Nummer angelegt werden! ![]() |

Berichtsbezeichnung | Bezeichnung des Berichts |
Sprache | Sprache, in welcher der Bericht angelegt/gedruckt wird. |
Version | Versionsnummer |
FIBU-Firma | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
FIBU-Nummer | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Firma | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Nummer | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
Berichtsart | Bei einem paketbezogenen Bericht muss eine eindeutige Berichtsart hinterlegt werden, damit dieser Bericht bei der Jahresübernahme berücksichtigt, und auch in der Druckliste entsprechend angezeigt wird. |
Paket | Definition, unter welchem Paket der Bericht angezeigt wird. Steigen Sie beispielsweise über das Controlling in die Berichte ein, werden nur jene Berichte angezeigt, die entweder keine Paketnummer oder eben das betreffende Paket hinterlegt haben. Bei Neuanlage eines Berichts wird bei Hinterlegung der Berichtsart dessen Paketnummer automatisch auf den Bericht übernommen. |
Bilanz-Gliederungsschema | Nummer des Gliederungsschemas Beispiele: 225 = Kurzfristige Erfolgsrechnung, 301 = Bilanz und GuV nach UGB - Gesamtkostenverfahren |
![]() | Die Berichtsart muss pro Firma und pro Paket (FIBU, KORE ...) eindeutig sein! Gibt es beispielsweise für eine Firma einen KORE-Bericht und einen FIBU-Bericht, müssen beide Berichte eine eigene Berichtsart haben. |
![]() | Wird bei einem Bericht eine Finanzbuchhaltung und Kostenrechnung hinterlegt, dann erfolgt die Übernahme des Berichts in das nächste Jahr nur bzw. erst bei der Jahresübernahme der Finanzbuchhaltung. Es muss daher auf der Berichtsart das Paket Finanzbuchhaltung verwendet werden, sonst erfolgt keine Übernahme des Berichts. |
Berichtsbezeichnung | Bezeichnung des Berichts |
Sprache | Sprache, in welcher der Bericht angelegt/gedruckt wird. |
Version | Versionsnummer |
FIBU-Firma | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
FIBU-Nummer | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Firma | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Nummer | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
Berichtsart | Bei einem paketbezogenen Bericht muss eine eindeutige Berichtsart hinterlegt werden, damit dieser Bericht bei der Jahresübernahme berücksichtigt, und auch in der Druckliste entsprechend angezeigt wird. |
Paket | Definition, unter welchem Paket der Bericht angezeigt wird. Steigen Sie beispielsweise über das Controlling in die Berichte ein, werden nur jene Berichte angezeigt, die entweder keine Paketnummer oder eben das betreffende Paket hinterlegt haben. Bei Neuanlage eines Berichts wird bei Hinterlegung der Berichtsart dessen Paketnummer automatisch auf den Bericht übernommen. |
Bilanz-Gliederungsschema | Nummer des Gliederungsschemas Beispiele: 225 = Kurzfristige Erfolgsrechnung, 301 = Bilanz und GuV nach UGB - Gesamtkostenverfahren |
![]() | Ist für die jeweilige FIBU der Jahresabschluss bereits erfolgt, wird dies auch im Bericht angezeigt: ![]() ![]() |

| Datei | Öffnen, Speichern, Drucken oder Neuanlage des geöffneten Berichts |
Start | Formatierung der Berichtselemente (Schriftart, Schriftgröße, Ausrichtung ...) |
| Einfügen | Einfügen von Bildern, Diagrammen, Formen, System- und Datenbankfeldern, Kennzahlen ... |
| Seitenlayout | Definition der Ausrichtung (hoch- oder querformatiger Bericht), Hinterlegung individueller Kopf-/Fußzeile |
| Tabelle | Einfügen von Tabellen, vorgefertigte Tabellen (Ausdrucke), Diagrammen aus Tabellen |
| Textbausteine | Einfügen von Standardtextbausteinen |
| Überprüfen | Rechtschreibprüfung, Wörterbuch |
Ansicht | Wechsel zwischen Seitenlayout und Normalansicht |
| Extras | Dokument wiederherstellen ... |
![]() | In den Bericht eingefügte Elemente werden immer für die in den Einstiegsfeldern eingegebene Firma bzw. FIBU/KORE, für das eingegebene Planmodell/Planjahr und für den eingegebenen Auswertungszeitraum geladen und neu berechnet, sofern bei den einzelnen Berichtselementen (vor allem bei den Auswertungen) keine Werte fixiert sind. |




![]() | In der individuellen Kopfzeile soll das Firmenlogo bzw. ein anderes abgespeichertes Bild angedruckt werden. Schritt 1: Über den Reiter Seitenlayout das Laden der automatischen Kopfzeile verhindern. Schritt 2: Einstieg in die Kopfgestaltung über den Menüpunkt Seitenlayout → Kopfzeile. Schritt 3: Mit F5 einen Namen für den neuen Textbaustein bzw. für die neue Kopfzeile vergeben und mit OK bestätigen. Schritt 4: In der folgenden Gestaltungsmaske über den Menüpunkt Einfügen die Funktion Bild auswählen: ![]() Schritt 5: Anschließend den Pfad und die gewünschte Bilddatei auswählen. Schritt 6: Danach die Größe und die Position des Logos/Bildes definieren: ![]() |
![]() | In der individuellen Kopfzeile soll der Firmenname angedruckt werden. Schritt 1: Über den Reiter Seitenlayout das Laden der automatischen Kopfzeile verhindern. Schritt 2: Einstieg in die Kopfgestaltung über den Menüpunkt Seitenlayout → Kopfzeile. Schritt 3: Mit F5 einen Namen für den neuen Textbaustein bzw. für die neue Kopfzeile vergeben und mit OK bestätigen. Schritt 4: In der folgenden Gestaltungsmaske über den Menüpunkt Einfügen die Funktion Feld (fx) auswählen: ![]() Schritt 5: Unter den Datenfeldern aus dem Bereich Finanzbuchhaltung/Controlling → Firma ist das Feld Name auszuwählen. Der in den Firmenstammdaten hinterlegte Firmenname wird angedruckt. Als Alternative können aus der Gruppe Steuerberater auch Name, Anschrift ... der im Firmenstamm hinterlegen STB-Firma verwendet werden: ![]() ![]() |
![]() | In der individuellen Kopfzeile soll der Auswertungszeitraum angedruckt werden. Schritt 1: Über den Reiter Seitenlayout das Laden der automatischen Kopfzeile verhindern. Schritt 2: Einstieg in die Kopfgestaltung über den Menüpunkt Seitenlayout → Kopfzeile. Schritt 3: Mit F5 einen Namen für den neuen Textbaustein bzw. für die neue Kopfzeile vergeben und mit OK bestätigen. Schritt 4: In der folgenden Gestaltungsmaske über den Menüpunkt Einfügen die Funktion Feld (fx) auswählen: ![]() Schritt 5: Unter den Datenfeldern aus dem Bereich Finanzbuchhaltung/Controlling und den darunterliegenden BWA-Auswertungen die gewünschten Felder für den Auswertungszeitraum auswählen. Je nachdem, mit welcher Periode der Bericht anschließend geöffnet wird, wird der jeweils aktuelle Auswertungszeitraum ausgewiesen: ![]() ![]() |
![]() | In der individuellen Fußzeile sollen der Benutzer und die Seitennummer angedruckt werden. Schritt 1: Über den Reiter Seitenlayout das Laden der automatischen Fußzeile verhindern. Schritt 2: Einstieg in die Fußgestaltung über den Menüpunkt Seitenlayout → Fußzeile. Schritt 3: Mit F5 einen Namen für den neuen Textbaustein bzw. für die neue Fußzeile vergeben und mit OK bestätigen. Schritt 4: In der folgenden Gestaltungsmaske über den Menüpunkt Einfügen die Funktion Feld (fx) auswählen: ![]() Schritt 5: Unter den Systemfeldern die Seitennummer und der Benutzer auswählen: ![]() ![]() |
![]() | Soll eine Kopf- oder Fußzeile sowohl in quer- als auch hochformatigen Berichten genutzt werden, dann ist das Arbeiten mit einer Tabelle empfehlenswert, damit die Ausrichtung der Texte für alle Formate passt: ![]() |

| |
| |
Einfügen bzw. Erstellen von Kennzahlen |
Name | Einfügen des Firmennamens laut Hinterlegung in den Firmenstammdaten |
Straße, Postleitzahl, Ort | Einfügen der Adresse laut Hinterlegung in den Firmenstammdaten |
Firmenlogo groß/klein | Einfügen des Firmenlogos laut Hinterlegung in den Firmenstammdaten ![]() |
Name | Einfügen des Steuerberater-Firmennamens laut Hinterlegung in den Firmenstammdaten |
Straße, Postleitzahl, Ort | Einfügen der Steuerberater-Adresse laut Hinterlegung in den Firmenstammdaten |
Firmenlogo groß/klein | Einfügen des Steuerberater-Firmenlogos laut Hinterlegung in den Firmenstammdaten |
| Finanzamt-Nr. | Einfügen der Finanzamt-Nummer laut Hinterlegung in den Firmenstammdaten. |
| Name Finanzamt | Einfügen Finanzamt-Bezeichnung laut Hinterlegung in den Firmenstammdaten. |
| Name Dienststelle | Alternativ zur Finanzamt-Bezeichnung kann der echte Name der zugeordneten Dienststelle angedruckt werden. |
Wirtschaftsjahr/WJ-Beginn bzw. WJ-Ende | Einfügen Wirtschaftsjahr-Beginn bzw. Ende laut Hinterlegung in den FIBU-Stammdaten. |
Wirtschaftsjahr (Monate)/Kurzform/WJ Monat 1 bis 12 | Numerische Darstellung des jeweiligen WJ-Monats, z. B. 5 für Mai. |
Wirtschaftsjahr (Monate)/Langform/WJ Monat 1 bis 12 Langform | Alphabetische Darstellung des jeweiligen WJ-Monats, z. B. Mai. |
Planjahr/var. Planjahr | Einfügen des Planwirtschaftsjahres lt. Auswahl. Es können bis zu 25 Folgeplanjahre ausgewählt werden. Zum Beispiel: bei FIBU 2024 und Einstellung 1. Planfolgejahr wird 2025 ausgewiesen: ![]() |
Beginn Auswertungszeitraum/Kurzform/Von Periode Kurzform | Darstellung der eingegebenen Von Periode, z. B. 5 für Mai. | ||||||||||||
Beginn Auswertungszeitraum/Kurzform/Von Periode inkl. WJ Kurzform | Darstellung der eingegebenen Von Periode, z. B. 5 2025 für Mai. | ||||||||||||
Beginn Auswertungszeitraum/Kurzform/Beginn Auswertungszeitraum Kurzform | Darstellung der eingegebenen Von Periode, z. B. 01.05.2025 für Mai. | ||||||||||||
Beginn Auswertungszeitraum/Langform/Von Periode Langform | Darstellung der eingegebenen Von Periode, z. B. Mai. | ||||||||||||
Beginn Auswertungszeitraum/Langform/Von Periode inkl. WJ Langform | Darstellung der eingegebenen Von Periode, z. B. Mai 2025. | ||||||||||||
Beginn Auswertungszeitraum/ Langform/Beginn Auswertungszeitraum Langform | Darstellung der eingegebenen Von Periode, z. B. 1. Mai 2025. | ||||||||||||
Ende Auswertungszeitraum... | Wie oben, zugegriffen wird auf die eingegebene Bis Periode. | ||||||||||||
| Summen | Ausweis von Salden aus dem laufenden Jahr, 1. - 5. Vorjahr oder dem 1. Folgejahr (bezogen auf Konten oder Gliederungszeilen). Am Reiter Einstellungen können folgende Informationen hinterlegt werden: ![]() Hinweis
Am Reiter Diverses können folgende weitere Informationen hinterlegt werden: ![]() Mithilfe dieser Felder können die zu berücksichtigenden Summen nach Belegdatum, Buchungsdatum ... eingeschränkt werden.
| ||||||||||||
| Prozente | Ausweis von Prozentwerten (laut erfasster 100 %-Grundlage) aus dem laufenden Jahr, 1. - 5. Vorjahr oder 1. Folgejahr (bezogen auf Konten oder Gliederungszeilen). |
Summen/Aktueller Kontosaldo | Darstellung aktueller Saldo eines Kontos. |
Summen/Aktueller Glzsaldo | Darstellung aktueller Saldo einer Gliederungszeile. |
Allgemein/KontoNr+Bezeichnung | Darstellung Kontonummer und Kontobezeichnung eines Personenkontos. |
Allgemein/Kontobezeichnung | Darstellung Kontobezeichnung eines Personenkontos. |
Summen/Saldo lfd. Jahr, 1.-5. Vorjahr | Darstellung Saldo eines Personenkontos aus dem laufenden Jahr oder aus einem (in den Firmenstammdaten hinterlegten) Vorjahr. |
Summen/Umsatz lfd. Jahr, 1.-5. Vorjahr | Darstellung Umsatz eines Personenkontos aus dem laufenden Jahr oder aus einem (in den Firmenstammdaten hinterlegten) Vorjahr. |
| UVA-Feldwert | Darstellung eines auszuwählenden Wertes aus der UVA. Der Wert wird nur aus einer bereits erstellten XML-Datei ermittelt. |
| UVA-Feldbezeichnung | Darstellung der Bezeichnung eines auszuwählenden Wertes aus der UVA. |
| Restdarlehenssumme | Wurde in der FIBU ein Darlehen erfasst, wird anhand des Stichtages und des jeweiligen Kontos die Restkreditsumme ermittelt und ausgewiesen: ![]() |
Seitennummer | Angabe der jeweiligen Seitennummer |
Seitenanzahl | Angabe der Seitenanzahl |
BMD Benutzer | Einfügen aktueller BMD Benutzer |
Windows-Benutzer | Einfügen aktueller Windows-Benutzer |


![]() | Ausdrucke mit grafischen Abweichungen sollen nicht in einen Bericht eingefügt werden, da die grafische Darstellung nicht 1:1 übernommen werden kann. Es empfiehlt sich daher, Bericht und Ausdruck mit grafischen Abweichungen über eine Druckliste zu kombinieren. |




![]() | Das variable Planjahr in den Ausdruckseinstellungen ist addierend zum Planjahr laut Einstieg in den Bericht: Einstieg in den Bericht mit Planjahr 2024, variables Planjahr 3. Folgeplanjahr → Budgetwerte 2027 Einstieg in den Bericht mit Planjahr 2025, variables Planjahr 3. Folgeplanjahr → Budgetwerte 2028 |
![]() | Werden in den Bericht Ausdrucke eingefügt, stehen grundsätzlich nur aktive Ausdrucke zur Verfügung. Die Anzeige kann allerdings im Ausdruck-Suchfenster unter Ansicht → Anzeige aktiv/inaktiv (Strg+U) gewechselt werden. |
![]() | In einem hochformatigen Bericht können nur hochformatige Auswertungen dargestellt werden. Ausdrucke im Querformat können mit Hilfe der Druckliste hinzugefügt werden. |

Reporting | Ausgehend vom eingefügten Ausdruck, kann man ins Reporting und somit bis zu den einzelnen Belegen bzw. Buchungen durchsteigen. | ||
Tabelleneigenschaften | Über die Tabelleneigenschaften können die gewählten Ausdrucksoptionen jederzeit kontrolliert und verändert werden. | ||
Tabelle nicht mehr automatisch aktualisieren | Der eingefügte Ausdruck wird "eingefroren" (und daher statt gelbem Hintergrund mit weißem Hintergrund dargestellt) und somit nicht mehr automatisch bei einem Neueinstieg aktualisiert. Achtung!
| ||
Wird der eingefügte Ausdruck in ein Textfeld umgewandelt, kann, wie auch bei einem Diagramm, dessen Größe variabel verändert werden. Dadurch ist es beispielsweise möglich, einen Ausdruck und ein Diagramm nebeneinander darzustellen: ![]() |
![]() | Liefert ein in den Bericht eingefügter Ausdruck keine Daten, erscheint anstelle des gewünschten Ausdrucks folgende Meldung: ![]() Über die Tabelleneigenschaften können die getroffenen Einstellungen kontrolliert und gegebenenfalls angepasst werden: ![]() |
![]() | Manuelle Seitenumbrüche können unter Einfügen → Manueller Seitenwechsel erstellt werden. Hier können Seitenumbrüche (einzeln oder alle) auch wieder entfernt werden: ![]() |


![]() | Erstellen der Kennzahl Umsatzrentabilität. Schritt 1: Wird eine Formel erstellt, kann über Feld/Funktion auf sämtliche Felder in der Datenbank zugegriffen werden. Es können so beispielsweise Daten aus der Finanzbuchhaltung oder dem Controlling geladen werden. Für die Berechnung der Umsatzrentabilität wird der Gewinn durch den Umsatz dividiert und dann mit 100 multipliziert - man benötigt daher die Gliederungszeilen "Gewinn" und "Umsatz" sowie den Wert "100". Schritt 2: Zur Erstellung der Kennzahl im Bericht sind dabei die BWA-Auswertungen relevant. Dort findet man die notwendigen Summen aus dem laufenden Jahr, einem Vorjahr, oder dem Folgejahr: ![]() Schritt 3: Für die Gliederungszeile "Gewinn" wählt man unter dem Bereich Summen die Zeile Lfd. Jahr. Danach wird im Detail bestimmt, welche Summe aus dem laufenden Jahr für die Formel verwendet werden soll: ![]() Schritt 4: Nach Auswahl der ersten Gliederungszeile gelangt man wieder in den Formeleditor, wo anschließend das Divisionskennzeichen ausgewählt werden muss: ![]() Schritt 5: Danach muss für die Berechnung der Umsatzrentabilität die Gliederungszeile "Umsatz" in die Formel eingefügt werden. Dazu wählt man über Feld/Funktion unter den BWA-Auswertungen aus dem Bereich Summen wieder die Zeile Lfd. Jahr und legt im Anschluss daran noch die Details fest: Schritt 6: Nach Auswahl der zweiten Gliederungszeile gelangt man wieder in den Formeleditor, wo anschließend das Multiplikationskennzeichen ausgewählt werden muss: ![]() Schritt 7: Um eine Zahl in die Formel einzufügen, muss die Funktion Wert verwendet werden. Dort kann in diesem Beispiel dann "100" erfasst werden: ![]() Achtung!
Schritt 8: Die Formel "Umsatzrentabilität" sieht wie unten abgebildet aus. Zur (mathematischen) Überprüfung der Kennzahl kann diese abschließend noch über das blaue Häkchen kontrolliert werden: ![]() Schritt 9: Sind keine Fehler in der Formel, wird der Formeleditor mit OK geschlossen und das errechnete Ergebnis im Bericht dargestellt. |

Grundlegende Informationen zu Formeln bzw. Kennzahlen finden Sie unter CTR Kennzahlen.
Lfd. Jahr | Die im Anschluss auszuwählende Kennzahl wird für das laufende Jahr (laut Einstieg in den Bericht) berechnet. | ||
1. bis 4. Vorjahr | Die im Anschluss auszuwählende Kennzahl wird für eines der in den Firmenstammdaten hinterlegten Vorjahre berechnet. | ||
Budget | Die auszuwählende Kennzahl wird für die Planwerte eines bestimmten Planmodells berechnet. Zusätzlich kann ein variables Planjahr ausgewählt werden (die Kennzahl wird dann für das entsprechende Folgebudgetjahr berechnet) und es können die "Istwerte bis Monat" eingegeben werden (die Kennzahl wird dann aus Ist- und Planwerten berechnet).
|



| Ansicht | Eingabe Diagrammtitel, Definition 3D-Ansicht |
Datenquelle: Definition, welche Werte im Diagramm dargestellt werden sollen (wichtigster Reiter bei der Diagrammerstellung). Einstellungen: Definition des Diagrammtyps (Linien-, Balken-, Torten-, Blasen-, Netz-, Wasserfalldiagramm), Bestimmung der Rahmenfarbe (Balken werden farbig umrandet), Auswahl der Darstellung (z. B. Rechtecke, Pfeile usw.) und der Anordnung (aufeinander, hintereinander, seitlich) Markierung: Ein-/Ausschalten und Einstellung der Markierung, Definition Hintergrundfarbe und Rahmen. | |
| Dateneinstellungen | Einstellung Vorzeichen, Eingabe Schwellenwert. |
Einstellung der x- und y-Achse (Linien, Rasterung ...), Eingabe Achsentitel und Zusatztext | |
| Legende | Ein-/Ausschalten und Einstellung der Legende, Ein-/Ausschalten und Einstellung der Reihendaten |
Farbeinstellungen für Spalten, Rückwand und Hintergrund | |
| Linien | Einfügen von horizontalen Markierungslinien im Diagramm |
![]() | Diagramme können auch aus Tabellen erzeugt werden. |
![]() | Alle Änderungen, die unter dem Punkt Daten (Datenquelle, Einstellungen und Markierung) getroffen werden, gelten für die gerade markierte Datenreihe (laufendes Jahr, Vorjahr, Folgejahr ...): ![]() |


ALLGEMEIN | |
Darstellung | Auswahl des Diagrammtyps für die gerade markierte Datenreihe (laufendes Jahr und Vorjahr könnten so beispielsweise unterschiedlich dargestellt werden): ![]() |
Titel | Benennung der gerade markierten Datenreihe. Über die Funktion fx kann der Name der Datenreihe wahlweise auch geladen werden (für jedes Jahr soll in der Legende zum Beispiel die jeweils aktuelle Jahreszahl angezeigt werden (Datenfelder → Finanzbuchhaltung/Controlling → FIBU→ Wirtschaftsjahr→ WJ lfd. Jahr). |
Achse | Die y-Achse, der gerade markierten Datenreihe, kann entweder links oder rechts angezeigt werden. |
in Tausender | Die Werte der y-Achse, der gerade markierten Datenreihe, werden in Tausender angezeigt (z. B. 50 statt 50.000). |
in Legende anzeigen | Die gerade markierte Datenreihe wird in der Legende angezeigt oder nicht. |
RAHMENFARBE VOM DATENWERT | |
Anzeigen | Auswahl, ob beispielsweise die Balken des laufenden Jahres farbig umrandet werden sollen. |
Rahmenfarbe vom Datenwert | Auswahl Rahmenfarbe für den Datenwert. |
ERWEITERT | Je nach ausgewähltem Diagrammtyp variieren die erweiterten Einstellungen:
|

MARKIERUNG | |
Anzeigen | Für die gerade markierte Datenreihe wird eine Markierung eingeblendet. |
Schriftart | Definition Schriftart und Schriftgröße der Markierung |
Darstellung | Einstellung, welche Werte in der Markierung gezeigt werden sollen: ![]() |
Nachkommastellen | Eingabe, mit wie vielen Nachkommastellen die Markierung angezeigt werden soll. |
Abstand | Eingabe Abstand der Markierung zum Datenwert |
Schatten | Einstellung, ob die Markierung mit oder ohne Schatten dargestellt werden soll. |
HINTERGRUND | |
Anzeigen | Einstellung, ob die Markierung mit oder ohne Hintergrundfarbe dargestellt werden soll. |
Hintergrund | Auswahl Hintergrundfarbe für die Markierung |
RAHMEN | |
Anzeigen | Einstellung, ob die Markierung umrandet werden soll. |
Rahmen | Auswahl Rahmenfarbe für die Markierung |
Linie | Zwischen Markierung und dargestelltem Wert wird eine Linie angezeigt oder nicht. |
![]() | In einem Diagramm sollen verschiedene Gliederungszeilen (Umsätze, Materialkosten, Personalkosten) aus dem aktuellen Jahr mit den Werten des ersten Vorjahres verglichen werden: ![]() |


![]() | Der Name der Datenreihe kann auch über das Symbol fx aus den Datenfeldern geladen werden. So kann erreicht werden, dass, je nachdem mit welchem Jahr man in den Bericht einsteigt, immer das jeweils aktuelle Wirtschaftsjahr in der Legende angedruckt wird (z. B. 2025 statt "Akt. Jahr"). |

![]() | Die Namen der dargestellten Werte können wahlweise ebenfalls über das Symbol fx geladen werden. Dadurch wird gewährleistet, dass Änderungen (wenn beispielsweise Gliederungszeilen umbenannt werden) automatisch in das Diagramm übernommen werden - es wird der Platzhalter #Textbezeichnung# eingefügt: ![]() (Datenfelder → Finanzbuchhaltung/Controlling → BWA-Auswertungen → Allgemein → Kontobezeichnung bzw. Textbezeichnung) |

![]() | Die Werte des laufenden Jahres, der fünf Vorjahre oder des ersten Folgejahres sind, sobald man mit fx die Datenfelder aufruft, unter den Summen zu finden: ![]() Anschließend erfolgt die genaue Definition der gesuchten Größe - Einstellungen, die auf lt. Einstieg belassen werden, sind variabel und aktualisieren sich bei jedem Berichtseinstieg je nach Einstiegsfeldern: ![]() |
EINSTELLUNGEN | |||
SORTIERUNG | |||
| Gliederungsschema | Auswahl Gliederungsschema, aus dem der Wert einer Gliederungszeile geladen werden soll. | ||
Text-Nr. | Auswahl entsprechende Gliederungszeile ODER | ||
Konto-Nr. | Auswahl Kontonummer, wenn der Wert eines Kontos geladen werden soll. | ||
SONSTIGE | |||
Ist-/Budgetwerte | Einstellung, ob Istwerte, Budgetwerte, kalkulatorische Werte ... geladen werden sollen. | ||
| Budgetmodell-Nr. | Werden Budgetwerte geladen, muss hier das jeweilige Modell ausgewählt werden. | ||
Variables Planjahr | Einstellung, ob der Wert aus dem laufenden Planjahr oder aus einem der 25 Folgebudgetjahre geladen werden soll (bei MJ-Planung). Bei der Einstellung "ohne Definition" wird automatisch auf das Jahr der beim Bericht eingestellten Plan-Fibu zugegriffen. | ||
| Kalk.Wert-Modell-Nr | Werden kalkulatorische Werte geladen, muss hier das jeweilige Modell ausgewählt werden. | ||
Buchungvariante | Nur Werte, die mit einer der Buchungsvariante zugeordneten Buchungsart erfasst wurden, werden im Diagramm berücksichtigt. | ||
Filiale | Auswahl, ob der Wert einer bestimmten Filiale genommen werden soll. Nur bei Finanzbuchhaltungen mit Filialtrennung möglich. | ||
PERIODEN | |||
von... bis... Periode | Definition, ob die Werte für das gesamte Jahr oder nur für bestimmte Perioden herangezogen werden sollen. Werden die Felder leer gelassen, erfolgt die Berechnung laut Einstieg in den Bericht. | ||
Periodenprüfung lt. Einstieg | Werden die Auswertungsmonate im Bericht fixiert, muss zusätzlich die Periodenprüfung lt. Einstieg beachtet werden. Wird beispielsweise der Auswertungszeitraum auf das zweite Quartal fixiert, und der Bericht aber für das erste Quartal gestartet, wird bei NEIN trotzdem der Wert für das zweite Quartal ausgewiesen. Bei JA wird der Wert nicht geladen. | ||
Istwerte gebucht bis Monat | Bis zum eingegebenen Monat werden die Istwerte verwendet, danach die Budgetwerte. Wird das Feld leer gelassen, wird die Einstellung der Einstiegsmaske übernommen. | ||
Bilanzbuchungen | Berücksichtigung der Bilanzbuchungen. | ||
EB-Buchungen | Berücksichtigung der EB-Buchungen. | ||
DIVERSES | |||
EINSCHRÄNKUNG | |||
Berechnung nach | Einschränkung der benötigten Summen hinsichtlich Belegdatum, Buchungsdatum usw. Hinweis
|

![]() | Ist im verwendeten Gliederungsschema eine Vorzeichendrehung eingestellt bzw. werden im Diagramm Erlöse und Aufwände gegenübergestellt, kann über die Spalte Vorzeichendrehung eingestellt werden, dass alle Werte positiv, d. h. in die gleiche Richtung, dargestellt werden. Die Spalte Absolutwert verwandelt jeden Wert in einen positiven Wert. |


![]() | Die zweite Datenreihe muss dazu unbedingt markiert sein. |



ALLGEMEIN | |
Titel, Schriftart | Eingabe Diagrammtitel (siehe Abbildung oben) und Definition Schriftart für den Diagrammtitel. |
Diagrammanimation | Wird ein Diagramm im Präsentationsmodus angezeigt, können Sie Werte oder Reihen per Mausklick jeweils dazuschalten. |
Nulllinie anzeigen | Einfügen der Nulllinie (siehe Abbildung oben). |
In das Inhaltsverzeichnis aufnehmen | Wird der Bericht in eine Druckliste eingefügt, kann hier definiert werden, dass das Diagramm im dortigen Inhaltsverzeichnis aufgelistet wird. |
3D | |
3D-Ansicht | Aktivierung der 3D-Ansicht. |
3D-Tiefe in % | Hinterlegung der 3D-Tiefe in Prozent. Standardmäßig werden 15 % vorgeschlagen: ![]() |
Vergrößern | Vergrößert bzw. zoomt das Diagramm; Standardeinstellung ist 100. |
Rotation | Einstellung der Rotation um die x-, y- und z-Achse (das Diagramm "kippt" nach vorne/hinten, links/rechts oder wird gedreht). |
SCHRIFTART | |
Schriftart | Festlegung Schriftart für das gesamte Diagramm; bei einzelnen Punkten, wie z. B. dem Diagrammtitel, können abweichende Schriftarten definiert werden. |

VORZEICHEN | |
Nur positive Datenwerte | Werden in einem Diagramm Aufwände (negativ) und Erlöse (positiv) gegenübergestellt, kann hier definiert werden, dass beide Größen in die gleiche Richtung (positiv) dargestellt werden, um einen besseren Vergleich zu erlangen. |
Negative Werte ignorieren | Alle Werte unter 0 werden ausgeblendet. |
Vorzeichendrehung bei allen Daten | Bei allen Daten werden die Vorzeichen gedreht. Wurden z. B. Aufwände negativ und Erträge positiv dargestellt, erfolgt die Darstellung mit dieser Einstellung genau umgekehrt. |
WERTE UNTERHALB SCHWELLE IGNORIEREN | |
Ganze Zeile entfernen (x-Werte) | Wenn alle Werte einer Zeile gleich oder unterhalb des Schwellenwertes sind, wird diese Zeile für alle Datenreihen aus dem Diagramm entfernt. |
Ganze Spalte entfernen (Datenreihen) | Wenn alle Werte einer Datenreihe (Spalte) gleich oder unterhalb des Schwellenwertes sind, wird die ganze Spalte (alle Werte dieser Datenreihe) aus dem Diagramm entfernt. |
Alle Werte kleiner oder gleich Schwellenwert entfernen | Entfernt aus der jeweiligen Zeile oder Spalte nur die Werte, die gleich oder unterhalb des Schwellenwertes sind. |
Schwellenwert | Eingabe Schwellenwert. |
Mit absoluten Datenwerten vergleichen | Der erfasste Schwellenwert wird mit absoluten Werten aus dem Diagramm verglichen. Werden z. B. Aufwände negativ und Erträge positiv im Diagramm dargestellt, kann hier das Vorzeichen für den Vergleich zum Schwellenwert ignoriert werden. |
ALLGEMEIN | |
Linien, Füllung | Auswahl Farbe für die Diagrammlinien und die Diagrammfüllung. |
Achsenrasterung | Ein-/Ausblenden der Achsenrasterung (vertikale Linien der x-Achse und horizontale Linien der y-Achse). |
Zwischenlinien | Zwischen den Standardlinien werden noch zusätzliche Linien angezeigt. ![]() |
Fixes Achsenintervall | Definition, in welchen Schritten das Achsenintervall (z. B. bei der Y-Achse) erfolgen soll. Beispielsweise in 500.000er Schritten - die Achsenbeschriftung wird automatisch angepasst. |
Abstand über Maximalwert | Definition, welcher Abstand oberhalb des fixierten Maximalwertes erfolgen soll. ![]() |
Abstand über Minimalwert | Definition, welcher Abstand unterhalb des fixierten Minimalwertes erfolgen soll. ![]() |
Rand (Prozent) | Einrückung Diagramm vom linken/rechten Rand (x-Achse) bzw. vom oberen/unteren Rand (y-Achse). |
TITEL | |
Titel, Schriftart | Eingabe Titel für die jeweilige Achse und Definition Schriftart: ![]() |
BESCHRIFTUNG | |
Anzeigen, Zusatztext, Schriftart | Bei der jeweiligen Achse wird ein Zusatztext in einer bestimmten Schriftart angezeigt: |
Drehung | Vor allem bei der x-Achse kann es aus Platzgründen (wenn beispielsweise in einer Periodenübersicht alle 12 Monate dargestellt werden) erforderlich sein, die Beschriftung zu drehen: ![]() |
ERWEITERT | Die erweiterten Einstellungen sind nur für die y-Achsen möglich! |
Hier kann ein fixer Minimalwert für die y-Achse definiert werden, z. B. 1.000 - die y-Achse beginnt nicht beim Wert 0 sondern beim Wert 1.000, auch wenn Werte unter 1.000 vorhanden sind. | |
Hier kann ein fixer Maximalwert für die y-Achse definiert werden, z. B. 1.000.000 - die y-Achse wird dann nur bis zu einem Wert von 1.000.000 angezeigt, auch wenn höhere Werte vorhanden sind. | |
Rand | Hier kann die Randbreite für die y-Achse definiert werden. |

LEGENDE | |
Anzeigen, Schriftart | Einblenden der Legende (siehe Abbildung oben) und Definition der Schriftart. |
Position | Positionierung der Legende: oben, unten, links oder rechts. |
Darstellungsart | Darstellungsart der Legende: Beschriftung: ![]() Beschriftung und Wert: ![]() Wert und Beschriftung: ![]() Beschriftung und Prozentwerte: ![]() Prozentwerte und Beschriftung: Werden mehr als zwei Datenreihen verwendet, ist nur die Darstellungsart Beschriftung auswählbar. |
Schattengröße | Einstellung Schattengröße der Legende. |
Farbe | Einstellung Hintergrundfarbe der Legende. |
REIHENDATEN | |
Anzeigen, Schriftart | Einblenden der Reihendaten (siehe Abbildung oben) und Definition der Schriftart. |
Darstellungsart | Darstellungsart der Reihendaten: Werte: ![]() Werte und Prozent: ![]() Tabelle: ![]() |
Werte: Nachkommastellen, Farbe | Einstellung Anzahl Nachkommastellen und Hintergrundfarbe der Reihendaten, wenn Werte dargestellt werden. |
Prozente: Nachkommastellen, Farbe, Quelle | Einstellung Anzahl Nachkommastellen und Hintergrundfarbe der Reihendaten bei Darstellung von Prozenten. Die Quelle legt fest, worauf sich die Prozentwerte beziehen bzw. wie sie errechnet werden: Prozente innerhalb gleicher x-Positionen: Vergleich der dargestellten Größen mit dem Vorjahr: Prozente innerhalb einer Datenreihe: Vergleich der dargestellten Größen untereinander: ![]() |

SPALTEN | |
Farbauswahl | Auswahl der Farben für die dargestellten Spalten, Linien usw. Durch einen Klick auf das erste Feld kann die Farbe für die erste Datenreihe geändert werden, durch einen Klick auf das zweite Feld kann die Farbe für die zweite Datenreihe geändert werden usw.: ![]() Als generelle Richtlinie sollten Werte aus dem aktuellen Jahr immer mit gleicher Farbe dargestellt werden, ebenso Werte aus dem ersten Vorjahr, Planzahlen etc. |
Für alle Spalten dieselbe Farbe verwenden | Für alle dargestellten Spalten wird dieselbe Farbe verwendet - die Farbe wird dabei durch einen Klick in das erste Feld ausgesucht. |
RÜCKWAND | |
Anzeigen, Farbe | Anzeige und Einstellung Farbe für die Diagrammrückwand: ![]() |
HINTERGRUND | |
Rahmen | Rund um das Diagramm kann ein Rahmen eingeblendet werden. |
Einfache Farbe, Farbverlauf | Der Diagrammhintergrund kann in einer Farbe oder verlaufend dargestellt werden: ![]() |

Beschriftung | Name der Markierungslinie. |
Wert | Wert, bei dem die Markierungslinie gezogen wird. Der Wert kann entweder manuell eingetragen oder über die Funktion "fx" geladen werden. Sie haben dabei Zugriff auf alle Felder der Datenbank bzw. können dafür auch Formeln angelegt werden. |
Farbe | Farbe der Markierungslinie. |
Y (rechts) | Definition, an welcher y-Achse sich der Wert orientieren muss. |
Sichtbar | Bei einem Wert größer 0 wird die Linie gezeigt. |
Schriftart | Schriftart der Markierungslinie. |
![]() | Über die Funktion Import/Export Layout können Layouteinstellungen für ein gesamtes Diagramm exportiert und auf ein anderes Diagramm übertragen bzw. importiert werden. Diese Funktion erleichtert die einheitliche Darstellung von mehreren Diagrammen. |


| Sortierung | Hinterlegung einer individuellen Sortierung - grundsätzlich wird bei der ABC Analyse der Jahresumsatz brutto als Sortierkriterium herangezogen. | ||
| Kontengruppe | Definition, ob in der Grafik Kunden oder Lieferanten dargestellt werden sollen. | ||
| ABC Gruppe | Definition, ob im Diagramm alle Kunden/Lieferanten dargestellt werden sollen oder nur jene, die einer bestimmten ABC Gruppe angehören. Hinweis
Controlling/Finanzbuchhaltung → Stammdaten → FIBU Parameter → Auswertungen → Umsatz-/Personensaldenliste drucken![]() | ||
| Umsatzart | Anzeige Brutto- oder Nettoumsatz. | ||
| Wertetyp | Anzeige betragsmäßiger oder prozentmäßiger Umsatz auf der Y-Achse. | ||
| Von Konto-Nr. | Einschränkung der angezeigten Konten auf einen bestimmten Nummernbereich. | ||
| Bis Konto-Nr. | Einschränkung der angezeigten Konten auf einen bestimmten Nummernbereich. | ||
| Von Periode | Einschränkung der berücksichtigten Werte auf einen bestimmten Zeitraum. | ||
| Bis Periode | Einschränkung der berücksichtigten Werte auf einen bestimmten Zeitraum. | ||
Maximale Zahl der Konten | Hinterlegung der maximalen Anzahl der anzuzeigenden Konten. | ||
Konten für Anzahlungen | Definition, ob die Anzahlungskonten im Diagramm berücksichtigt werden sollen oder nicht. | ||
Darstellungsformat Konto-Nr. | Einstellung, in welchem Format die ausgewählten Konten angezeigt werden sollen: Nur die Kontonummer Nur die Kontobezeichnung Kontonummer und Kontobezeichnung | ||
Variabler Filter | Über einen variablen Filter kann die Auswertung beispielsweise auf alle Kunden mit einem gewissen Kennzeichen in einem Stammdaten-Freifeld eingegrenzt werden (der variable Filter muss zuvor angelegt sein, und wird hier nur mehr hinterlegt). | ||
Vorjahr | Zusätzlich zu den Werten aus dem aktuellen Jahr können auch Werte aus einem oder aus zwei Vorjahren geladen werden. | ||
| Verleichswerte über ganzes Jahr | Für die gewählten Vergleichswerte wird das gesamte Jahr herangezogen. Die Istwerte werden nur für den ausgewählten Zeitraum angezeigt. |
![]() | Grafische Darstellung der Kundenumsätze im Vergleich mit dem Vorjahr: ![]() |
Gliederungsschema | Auswahl Gliederungsschema, aus dem das Diagramm erzeugt werden soll. | ||||
Text-Nr. | Auswahl Gliederungszeile, aus der das Diagramm erzeugt werden soll (Multiselect für bis zu 16 Textnummern ohne Vergleich und bis zu 8 Textnummern bei zum Beispiel mit Vorjahresvergleich über das entsprechende Symbol möglich) ODER | ||||
Konto-Nr. | Auswahl der Konten, aus denen das Diagramm erzeugt werden soll (Multiselect für bis zu 16 Konten ohne Vergleich und bis zu 8 Konten bei zum Beispiel mit Vorjahresvergleich über das entsprechende Symbol möglich). | ||||
Ist-/Budgetwerte | Einstellung, ob für das Diagramm Istwerte, Budgetwerte, kalkulatorische Werte, ... verwendet werden sollen. | ||||
Modell-Nr. | Werden Budgetwerte dargestellt, muss hier das jeweilige Modell ausgewählt werden. | ||||
Kalk.Wert-Modell-Nr. | Werden kalkulatorische Werte dargestellt, muss hier das jeweilige kalkulatorische Modell ausgewählt werden. | ||||
Buchungsarten-Variante | Nur Werte, die mit der entsprechenden Buchungsart erfasst wurden, werden im Diagramm berücksichtigt. | ||||
Filiale | Auswahl, ob der Wert einer bestimmten Filiale genommen werden soll. Nur bei Finanzbuchhaltungen mit Filialtrennung möglich. | ||||
von... bis... Periode | Definition, ob die Werte für das gesamte Jahr oder nur für bestimmte Perioden herangezogen werden sollen. Werden die Felder leer gelassen, erfolgt die Berechnung laut Einstieg in den Bericht. Zusätzlich können folgende Variablen hinterlegt werden:
| ||||
Periodenprüfung lt. Einstieg | Werden die Auswertungsmonate im Bericht fixiert, muss zusätzlich die Periodenprüfung lt. Einstieg beachtet werden. Wird beispielsweise der Auswertungszeitraum auf das zweite Quartal fixiert, und der Bericht aber für das erste Quartal gestartet, wird bei NEIN trotzdem er Wert für das zweite Quartal ausgewiesen. Bei JA wird der Wert nicht geladen. | ||||
Istwerte gebucht bis Monat | Bis zum eingegebenen Monat werden die Istwerte verwendet, danach die Budgetwerte. Wird das Feld leer gelassen, wird die Einstellung der Einstiegsmaske übernommen. Hinweis
| ||||
Bilanzbuchungen | Berücksichtigung Bilanzbuchungen. | ||||
Vorjahr | Zusätzlich zu den Werten aus dem aktuellen Jahr können auch Werte aus einem oder aus zwei Vorjahren geladen werden. | ||||
Vgl.Modell-Nr. | Zusätzlich zu den Werten aus dem aktuellen Jahr werden aus dem Vorjahr auch die Budgetwerte des hier hinterlegten Planmodells angezeigt. | ||||
Vergleichswerte über ganzes Jahr | Für die gewählten Vergleichswerte wird das gesamte Jahr herangezogen. Die Istwerte werden nur für den ausgewählten Zeitraum angezeigt. |
![]() | Grafische Darstellung zweier Gliederungszeilen mit Vorjahresvergleich: ![]() Hinweis
|

Gliederungsschema | Auswahl Gliederungsschema, aus dem das Diagramm erzeugt werden soll. | ||||
Text-Nr. | Auswahl Gliederungszeile, aus der das Diagramm erzeugt werden soll (kein Multiselect möglich). Hinweis
| ||||
Ist-/Budgetwerte | Einstellung, ob für das Diagramm Istwerte, Budgetwerte, kalkulatorische Werte ... verwendet werden sollen. | ||||
Modell-Nr. | Werden Budgetwerte dargestellt, muss hier das jeweilige Modell ausgewählt werden. | ||||
Kalk.Wert-Modell-Nr. | Werden kalkulatorische Werte dargestellt, muss hier das jeweilige Modell ausgewählt werden. | ||||
Buchungsarten-Variante | Nur Werte, die mit der entsprechenden Buchungsart erfasst wurden, werden im Diagramm berücksichtigt. | ||||
Filiale | Auswahl, ob der Wert einer bestimmten Filiale genommen werden soll. Nur bei Finanzbuchhaltungen mit Filialtrennung möglich. | ||||
von... bis... Periode | Definition, ob die Werte für das gesamte Jahr oder nur für bestimmte Perioden herangezogen werden sollen. Werden die Felder leer gelassen, erfolgt die Berechnung laut Einstieg in den Bericht. Zusätzlich können folgende Variablen hinterlegt werden:
| ||||
Periodenprüfung lt. Einstieg | Werden die Auswertungsmonate im Bericht fixiert, muss zusätzlich die Periodenprüfung lt. Einstieg beachtet werden. Wird beispielsweise der Auswertungszeitraum auf das zweite Quartal fixiert, und der Bericht aber für das erste Quartal gestartet, wird bei NEIN trotzdem der Wert für das zweite Quartal ausgewiesen. Bei JA wird der Wert nicht geladen. | ||||
Istwerte gebucht bis Monat | Bis zum eingegebenen Monat werden die Istwerte verwendet, danach die Budgetwerte. Wird das Feld leer gelassen, wird die Einstellung der Einstiegsmaske übernommen. Hinweis
| ||||
Bilanzbuchungen | Berücksichtigung der Bilanzbuchungen. |
![]() | Grafische Darstellung jener Konten, die zur Gliederungszeile Umsatzerlöse zugegliedert sind: |

Gliederungsschema | Auswahl Gliederungsschema, aus dem das Diagramm erzeugt werden soll. | ||||
Text-Nr. | Auswahl Gliederungszeile, aus der das Diagramm erzeugt werden soll (Multiselect für bis zu 16 Textnummern ohne Vergleich und bis zu 8 Textnummern bei zum Beispiel mit Vorjahresvergleich über das entsprechende Symbol möglich) ODER | ||||
Konto-Nr. | Auswahl der Konten, aus denen das Diagramm erzeugt werden soll (Multiselect für bis zu 16 Konten ohne Vergleich und bis zu 8 Konten bei zum Beispiel mit Vorjahresvergleich über das entsprechende Symbol möglich). | ||||
Ist-/Budgetwerte | Einstellung, ob für das Diagramm Istwerte, Budgetwerte, kalkulatorische Werte ... verwendet werden sollen. | ||||
Modell-Nr. | Werden Budgetwerte dargestellt, muss hier das jeweilige Modell ausgewählt werden. | ||||
Kalk.Wert-Modell-Nr. | Werden kalkulatorische Werte dargestellt, muss hier das jeweilige Modell ausgewählt werden. | ||||
Buchungsarten-Variante | Nur Werte, die mit der entsprechenden Buchungsart erfasst wurden, werden im Diagramm berücksichtigt. | ||||
Filiale | Auswahl, ob der Wert einer bestimmten Filiale genommen werden soll. Nur bei Finanzbuchhaltungen mit Filialtrennung möglich. | ||||
von... bis... Periode | Definition, ob die Werte für das gesamte Jahr oder nur für bestimmte Perioden herangezogen werden sollen. Werden die Felder leer gelassen, erfolgt die Berechnung laut Einstieg in den Bericht. Zusätzlich können folgende Variablen hinterlegt werden:
| ||||
Periodenprüfung lt. Einstieg | Werden die Auswertungsmonate im Bericht fixiert, muss zusätzlich die Periodenprüfung lt. Einstieg beachtet werden. Wird beispielsweise der Auswertungszeitraum auf das zweite Quartal fixiert, und der Bericht aber für das erste Quartal gestartet, wird bei NEIN trotzdem der Wert für das zweite Quartal ausgewiesen. Bei JA wird der Wert nicht geladen. | ||||
Istwerte gebucht bis Monat | Bis zum eingegebenen Monat werden die Istwerte verwendet, danach die Budgetwerte. Wird das Feld leer gelassen, wird die Einstellung der Einstiegsmaske übernommen. Wird die Einstellung keine Istwerte getroffen werden Planwerte (z. B. Finanzplan, Planbilanz) angezeigt. Hinweis
| ||||
Bilanzbuchungen | Berücksichtigung der Bilanzbuchungen | ||||
MonSalden aufsaldiert | Die Umsätze der einzelnen Monate werden aufsaldiert dargestellt, d. h. beispielsweise beim Februar-Wert ist auch der Jänner-Wert mitgerechnet. | ||||
Restliche Perioden ohne Werte | Bei dieser Einstellung werden immer alle Perioden in der x-Achse angezeigt, auch die, in denen noch keine Werte vorhanden sind. | ||||
Vorjahr | Zusätzlich zu den Werten aus dem aktuellen Jahr können auch Werte aus einem oder aus zwei Vorjahren geladen werden. | ||||
Vgl.Modell-Nr. | Zusätzlich zu den Werten aus dem aktuellen Jahr werden aus dem Vorjahr auch die Budgetwerte des hier hinterlegten Planmodells angezeigt. | ||||
Vergleichswerte über ganzes Jahr | Für die gewählten Vergleichswerte wird das gesamte Jahr herangezogen. |
![]() | Grafische Darstellung zweier Konten mit Vorjahresvergleich (Periodenübersicht): |
Gliederungsschema | Auswahl Gliederungsschema, aus dem das Diagramm erzeugt werden soll. | ||||
Text-Nr. | Auswahl Gliederungszeile, aus der das Diagramm erzeugt werden soll (kein Multiselect möglich) ODER | ||||
Konto-Nr. | Auswahl der Konten, aus denen das Diagramm erzeugt werden soll (kein Multiselect möglich). | ||||
Modell-Nr. | Werden Budgetwerte dargestellt, muss hier das jeweilige Modell ausgewählt werden. | ||||
Budgetwerte über ganzes Jahr | Definition, ob die Budgetwerte für das gesamte Jahr angezeigt werden sollen. | ||||
Buchungsarten-Variante | Nur Werte, die mit der entsprechenden Buchungsart erfasst wurden, werden im Diagramm berücksichtigt. | ||||
Filiale | Auswahl, ob der Wert einer bestimmten Filiale genommen werden soll. Nur bei Finanzbuchhaltungen mit Filialtrennung möglich. | ||||
von... bis... Periode | Definition, ob die Werte für das gesamte Jahr oder nur für bestimmte Perioden herangezogen werden sollen. Werden die Felder leer gelassen, erfolgt die Berechnung laut Einstieg in den Bericht. Zusätzlich können folgende Variablen hinterlegt werden:
| ||||
Periodenprüfung lt. Einstieg | Werden die Auswertungsmonate im Bericht fixiert, muss zusätzlich die Periodenprüfung lt. Einstieg beachtet werden. Wird beispielsweise der Auswertungszeitraum auf das zweite Quartal fixiert, und der Bericht aber für das erste Quartal gestartet, wird bei NEIN trotzdem der Wert für das zweite Quartal ausgewiesen. Bei JA wird der Wert nicht geladen. | ||||
Bilanzbuchungen | Berücksichtigung der Bilanzbuchungen | ||||
MonSalden aufsaldiert | Die Umsätze der einzelnen Monate werden aufsaldiert dargestellt, d. h. beispielsweise beim Februar-Wert ist auch der Jänner-Wert mitgerechnet. | ||||
Restliche Perioden ohne Werte | Bei dieser Einstellung werden immer alle Perioden in der x-Achse angezeigt, auch die, in denen noch keine Werte vorhanden sind. |
![]() | Grafische Darstellung eines Kontos mit Planvergleich (Periodenübersicht): |

Kennzahl | Auswahl Kennzahl, die im Diagramm dargestellt werden soll. | ||||
Ist-/Budgetwerte | Einstellung, ob für das Diagramm Istwerte, Budgetwerte, kalkulatorische Werte, ... verwendet werden sollen. | ||||
Modell-Nr. | Werden Budgetwerte dargestellt, muss hier das jeweilige Modell ausgewählt werden. | ||||
Kalk.Wert-Modell-Nr. | Werden kalkulatorische Werte dargestellt, muss hier das jeweilige Modell ausgewählt werden. | ||||
Buchungsarten-Variante | Nur Werte, die mit der entsprechenden Buchungsart erfasst wurden, werden im Diagramm berücksichtigt. | ||||
Filiale | Auswahl, ob der Wert einer bestimmten Filiale genommen werden soll. Nur bei Finanzbuchhaltungen mit Filialtrennung möglich. | ||||
von... bis... Periode | Definition, ob die Werte für das gesamte Jahr oder nur für bestimmte Perioden herangezogen werden sollen. Werden die Felder leer gelassen, erfolgt die Berechnung laut Einstieg in den Bericht. Zusätzlich können folgende Variablen hinterlegt werden:
| ||||
Periodenprüfung lt. Einstieg | Werden die Auswertungsmonate im Bericht fixiert, muss zusätzlich die Periodenprüfung lt. Einstieg beachtet werden. Wird beispielsweise der Auswertungszeitraum auf das zweite Quartal fixiert, und der Bericht aber für das erste Quartal gestartet, wird bei NEIN trotzdem der Wert für das zweite Quartal ausgewiesen. Bei JA wird der Wert nicht geladen. | ||||
Istwerte gebucht bis Monat | Bis zum eingegebenen Monat werden die Istwerte verwendet, danach die Budgetwerte. Wird das Feld leer gelassen, wird die Einstellung der Einstiegsmaske übernommen. Hinweis
| ||||
Bilanzbuchungen | Berücksichtigung der Bilanzbuchungen | ||||
MonSalden aufsaldiert | Die Umsätze der einzelnen Monate werden aufsaldiert dargestellt, d. h. beispielsweise beim Februar-Wert ist auch der Jänner-Wert mitgerechnet. | ||||
Restliche Perioden ohne Werte | Bei dieser Einstellung werden immer alle Perioden in der x-Achse angezeigt, auch die, in denen noch keine Werte vorhanden sind. | ||||
Vorjahr | Zusätzlich zu den Werten aus dem aktuellen Jahr können auch Werte aus einem oder aus zwei Vorjahren geladen werden. | ||||
Vgl.Modell-Nr. | Zusätzlich zu den Werten aus dem aktuellen Jahr werden aus dem Vorjahr auch die Budgetwerte des hier hinterlegten Planmodells angezeigt. | ||||
Vergleichswerte über ganzes Jahr | Für die gewählten Vergleichswerte wird das gesamte Jahr herangezogen. |
![]() | Grafische Darstellung der Kennzahl ROI (Periodenübersicht): |
![]() | Für fertige Datenreihen gelten (abgesehen vom Reiter Daten) dieselben Einstellungs- und Gestaltungsmöglichkeiten wie für eigene Datenreihen! |



![]() | Mittels rechter Maustaste stehen, je nachdem ob Zeilen oder Spalten markiert sind, die Funktionen zur Bearbeitung der Tabelle zur Verfügung (Zeile/Spalte einfügen, Zeile/Spalte entfernen, Zeile/Spalte teilen). |
![]() | In der Tabelle sollen die Umsatzerlöse und der Materialverbrauch aus dem laufenden Jahr dem Vorjahr gegenübergestellt werden. Schritt 1: Über den Menüpunkt Tabelle → Tabelle wird eine Tabelle mit drei Zeilen und drei Spalten erzeugt. Schritt 2: Der Text wird manuell erfasst, die Werte werden mittels F5 in die entsprechenden Zellen geladen: |
![]() | Kumulierte, grafische Darstellung der Erfolgsrechnung: |
![]() | Für das Berechnen der Summen dürfen in den Zellen keine Sonderzeichen verwendet werden. |
![]() | Für das Berechnen der Summen dürfen in den Zellen keine Sonderzeichen verwendet werden. |






![]() | Es können so auch Zellen aus verschiedenen Tabellen benannt und miteinander im Formeleditor verknüpft werden. |





![]() | Sollen im Inhaltsverzeichnis der Druckliste der Berichtsname und die Berichtsüberschriften angeführt werden, muss zusätzlich über Bilanz → Stammdaten → Ausdrucksgestaltung die Einstellung Einträge nummerieren auf Nicht nummeriert getroffen werden: ![]() |

Berichtsbezeichnung | Bezeichnung des Berichts |
Sprache | Sprache, in welcher der Bericht angelegt/gedruckt wird. |
Version | Versionsnummer |
FIBU-Firma | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
FIBU-Nummer | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Firma | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Nummer | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
Berichtsart | Bei einem paketbezogenen Bericht muss eine eindeutige Berichtsart hinterlegt werden, damit dieser Bericht bei der Jahresübernahme berücksichtigt, und auch in der Druckliste entsprechend angezeigt wird. |
Paket | Definition, unter welchem Paket der Bericht angezeigt wird. Steigen Sie beispielsweise über das Controlling in die Berichte ein, werden nur jene Berichte angezeigt, die entweder keine Paketnummer oder eben das betreffende Paket hinterlegt haben. Bei Neuanlage eines Berichts wird bei Hinterlegung der Berichtsart dessen Paketnummer automatisch auf den Bericht übernommen. |
Bilanz-Gliederungsschema | Nummer des Gliederungsschemas Beispiele: 225 = Kurzfristige Erfolgsrechnung, 301 = Bilanz und GuV nach UGB - Gesamtkostenverfahren |


Kopf-/Fußbereich | Auswahl individueller Kopf-/Fußbereich für diesen Bericht (falls beim Bericht selbst kein Kopf/Fuß hinterlegt ist, oder beim Bericht ein Kopf/Fuß hinterlegt ist, der vom Rest der Druckliste abweicht). Achtung!
| ||
Gliederungsschema | Nur für Bilanzberichte relevant. | ||
Sprache | Auswahl der Berichtsprache. | ||
Firma FIBU/KORE | Abweichend von der Firma - FIBU/KORE, mit der man in die Druckliste einsteigt, kann hier eine fixe Firma FIBU/KORE für den Bericht hinterlegt, oder auch das aktuelle Jahr, Vorjahr oder Folgejahr definiert werden. |