Grundlegende Informationen zur Kostenrechnung finden Sie unter Erste Schritte.

Firma, KORE | Hinterlegung Firma und laufende KORE, aus welcher die Werte für die Erstellung des Berichts herangezogen werden sollen. |
Planmodell-Nr. | Einstellung, welches Planmodell verwendet werden soll. |
Planjahr | Hinterlegung Planjahr, aus welchem die Planwerte ausgelesen werden (bei Verwendung der Mehrjahresplanung). Werden in den Bericht z. B. Auswertungen oder Kennzahlen eingefügt, können dort auch abweichende Planjahre hinterlegt werden. Wird beim Bericht beispielsweise als Planjahr 2020 gewählt und beim Ausdruck wurde eingestellt "Plan Folgejahr 1", dann werden dort die Planwerte für 2021 dargestellt. |
von...bis...Periode | Auswertungszeitraum für welchen der Bericht erstellt werden soll. Es können immer nur maximal 12 Monate ausgewertet werden! Jahresübergreifende Auswertungen in der KORE sind nur durch eine entsprechende Einstellung am Ausdruck selbst möglich. Bei jedem Einstieg bzw. beim Wechsel der Firma oder KORE wird als "bis Periode" immer die Periode der letzten Übernahme und Umlage übernommen. |
Istwerte gebucht bis Monat | Sind im Bericht kombinierte Auswertungen aus Ist- und Planzahlen enthalten, kann hier definiert werden, bis zu welchem Monat die Istwerte berücksichtigt werden sollen. |
VJ-Saldo Fortführung | Einstellung ob bei der jeweiligen Kostennummer der Vorjahressaldo berücksichtigt werden soll (sofern diese Funktion in den Stammdaten grundsätzlich aktiviert ist). |
Bilanzbuchungen | Einstellung ob die Bilanzbuchungen verwendet werden sollen. Einstellung ohne Bilanzbuchungen: Bei allen, im Bericht eingefügten Felder oder Ausdrucke werden grundsätzlich keine Bilanzbuchungen berücksichtigt. Sollen bei einzelnen Feldern oder Ausdrucken allerdings schon die Bilanzbuchungen berücksichtigt werden, muss dies direkt in den Einstellungen hinterlegt werden. Dazu ist entweder die zwingende Eingabe einer fixen von/bis Periode + zwingende Eingabe "mit Bilanzbuchungen" im Feld Bilanzbuchungen nötig oder im Feld "von/bis Periode" wird variabel von/bis Monat + zwingende Eingabe "mit Bilanzbuchungen" im Feld Bilanzbuchungen hinterlegt. Handelt es sich bei einem Ausdruck um eine Periodenübersicht, wird im Feld Bilanzbuchungen entschieden, ob die Bilanzwerte im jeweiligen Monat oder in einer eigenen Spalte ausgewiesen werden sollen. Einstellung mit Bilanzbuchungen: Bei allen, im Bericht eingefügten Felder oder Ausdrucke werden die Bilanzbuchungen grundsätzlich berücksichtigt. Handelt es sich bei einem Ausdruck um eine Periodenübersicht, wird im Feld Bilanzbuchungen entschieden, ob die Bilanzwerte im jeweiligen Monat oder in einer eigenen Spalte ausgewiesen werden sollen. Sollen bei einzelnen Feldern oder Ausdrucken allerdings die Bilanzbuchungen nicht berücksichtigt werden, muss dies direkt in den Einstellungen hinterlegt werden. Dazu ist entweder die zwingende Eingabe einer fixen von/bis Periode + zwingende Eingabe "ohne Bilanzbuchungen" im Feld Bilanzbuchungen nötig oder im Feld "von/bis Periode" wird variabel von/bis Monat + zwingende Eingabe "ohne Bilanzbuchungen" im Feld Bilanzbuchungen hinterlegt. |

Firma, KORE | Hinterlegung Firma und laufende KORE, aus welcher die Werte für die Erstellung des Berichts herangezogen werden sollen. | ||
von...bis...Periode | Auswertungszeitraum für welchen der Bericht erstellt werden soll. Achtung!
| ||
Bilanzbuchungen | Einstellung ob die Bilanzbuchungen verwendet werden sollen. Einstellung ohne Bilanzbuchungen: Bei allen, im Bericht eingefügten Felder oder Ausdrucke werden grundsätzlich keine Bilanzbuchungen berücksichtigt. Sollen bei einzelnen Feldern oder Ausdrucken allerdings schon die Bilanzbuchungen berücksichtigt werden, muss dies direkt in den Einstellungen hinterlegt werden. Dazu ist entweder die zwingende Eingabe einer fixen von/bis Periode + zwingende Eingabe "mit Bilanzbuchungen" im Feld Bilanzbuchungen nötig oder im Feld "von/bis Periode" wird variabel von/bis Monat + zwingende Eingabe "mit Bilanzbuchungen" im Feld Bilanzbuchungen hinterlegt. Handelt es sich bei einem Ausdruck um eine Periodenübersicht, wird im Feld Bilanzbuchungen entschieden, ob die Bilanzwerte im jeweiligen Monat oder in einer eigenen Spalte ausgewiesen werden sollen. Einstellung mit Bilanzbuchungen: Bei allen, im Bericht eingefügten Felder oder Ausdrucke werden die Bilanzbuchungen grundsätzlich berücksichtigt. Sollen bei einzelnen Feldern oder Ausdrucken allerdings die Bilanzbuchungen nicht berücksichtigt werden, muss dies direkt in den Einstellungen hinterlegt werden. Dazu ist entweder die zwingende Eingabe einer fixen von/bis Periode + zwingende Eingabe "ohne Bilanzbuchungen" im Feld Bilanzbuchungen nötig oder im Feld "von/bis Periode" wird variabel von/bis Monat + zwingende Eingabe "ohne Bilanzbuchungen" im Feld Bilanzbuchungen hinterlegt. Handelt es sich bei einem Ausdruck um eine Periodenübersicht, wird im Feld Bilanzbuchungen entschieden, ob die Bilanzwerte im jeweiligen Monat oder in einer eigenen Spalte ausgewiesen werden sollen. | ||
Istwerte gebucht bis Monat | Sind im Bericht kombinierte Auswertungen aus Ist- und Planzahlen enthalten, kann hier definiert werden, bis zu welchem Monat die Istwerte berücksichtigt werden sollen. | ||
VJ-Saldo Fortführung | Einstellung ob bei der jeweiligen Kostennummer der Vorjahressaldo berücksichtigt werden soll (sofern diese Funktion in den Stammdaten grundsätzlich aktiviert ist). | ||
Kostentyp, von...bis...Kostenstelle ODER Baum/Knoten | Sind im Bericht Auswertungen enthalten, bei denen kein Kostentyp (KST, KTR, ABT, DIM, GBR) fixiert ist, kann der gewünschte Kostentyp hier eingegeben werden. D. h., alle allgemein gehaltenen Auswertungen werden dann für den in den Einstiegsoptionen hinterlegten Kostentyp aufbereitet (entweder für einen von...bis...Bereich, oder für einen bestimmten Knoten). | ||
Planmodell-Nr. | Einstellung, welches Planmodell verwendet werden soll. | ||
Planjahr | Hinterlegung Planjahr, aus welchem die Planwerte ausgelesen werden (bei Verwendung der Mehrjahresplanung). Werden in den Bericht z. B. Auswertungen oder Kennzahlen eingefügt, können dort auch abweichende Planjahre hinterlegt werden. Wird beim Bericht beispielsweise als Planjahr 2020 gewählt und beim Ausdruck wurde eingestellt "Plan Folgejahr 1", dann werden dort die Planwerte für 2021 dargestellt. |
![]() | Wird der Bericht für bestimmte Kostentypen erstellt bzw. geladen, kann diese Information auch im Bericht ausgewiesen werden. |
Ansehen (F2) | Die Einstellungen zum ausgewählten Bericht werden zur Ansicht geöffnet. |
Neu (F5) | Mit dieser Funktion wird ein neuer Bericht angelegt. Eingestellt werden können u. a. Berichtsbezeichnung, Berichtsart, FIBU-Firma/Nummer, KORE-Firma/Nummer, Sprache und Datenbesitzer ansehen/bearbeiten. |
Bearbeiten (F6) | Die Einstellungen zum ausgewählten Bericht werden zum Bearbeiten geöffnet. Eingestellt werden können insbesondere die Berichtsbezeichnung, Berichtsart, FIBU-Firma/Nummer, KORE-Firma/Nummer, Sprache und Datenbesitzer ansehen/bearbeiten. |
Löschen (F7) | Der ausgewählte Bericht wird gelöscht. |
Bericht bearbeiten (Umsch+F6) | Der ausgewählte Bericht wird zum Bearbeiten geöffnet. Auswertungselemente können geändert, ergänzt, gelöscht etc. werden. Ist der Jahresabschluss der Buchhaltung, durch den Abschluss eines Bilanzprojektes, bereits als gesperrt markiert worden, können KORE- oder FIBU- bezogene Berichte nicht mehr bearbeitet werden! |
Bericht ansehen (Umsch +F2) | Der ausgewählte Bericht wird zur Ansicht geöffnet. |
Bericht kopieren | Der ausgewählte Bericht wird kopiert und in der Liste der Berichte als "Kopie von ..." angezeigt. |
Bericht exportieren | Der ausgewählte Bericht wird als Zipdatei mit der Bezeichnung "Bericht_....zip" exportiert. |
Bericht importieren | Ein als Zipdatei vorliegender Bericht kann mit dieser Funktion importiert werden. |
Drucken (Strg+P) | Der ausgewählte Bericht wird gedruckt. Zuvor öffnet sich die Ausdrucksvorschau. |
| Paketnummern von Berichtsarten übernehmen | Hier können Sie die Paketbezeichnung/-nummer vom BMD Standardbericht auf den firmenbezogenen Bericht übernehmen. |
Duplizieren | Die Einstellungen eines Berichts können hiermit auf eine neue Berichtsnummer kopiert werden. ACHTUNG! Bei der Kopie KORE-bezogener Berichte muss eine neue Berichtsart hinterlegt werden. Es werden nur die Einstellungen, jedoch kein Berichtsinhalt kopiert. |
ein- oder ausgeklappt werden kann. Angezeigt wird jeweils der aktuell ausgewählte Bericht. Da bei Änderung von Einstiegsfeldern oder beim Umschalten auf einen anderen Bericht die Vorschau immer neu geladen wird, empfehlen wir Ihnen, die Vorschau einzuklappen. 
Berichtsbezeichnung | Bezeichnung des Berichts |
Sprache | Sprache, in welcher der Bericht angelegt/gedruckt wird. |
Version | Versionsnummer |
FIBU-Firma | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
FIBU-Nummer | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Firma | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Nummer | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
Berichtsart | Bei einem paketbezogenen Bericht muss eine eindeutige Berichtsart hinterlegt werden, damit dieser Bericht bei der Jahresübernahme berücksichtigt, und auch in der Druckliste entsprechend angezeigt wird. |
Paket | Definition, unter welchem Paket der Bericht angezeigt wird. Steigen Sie beispielsweise über das Controlling in die Berichte ein, werden nur jene Berichte angezeigt, die entweder keine Paketnummer oder eben das betreffende Paket hinterlegt haben. Bei Neuanlage eines Berichts wird bei Hinterlegung der Berichtsart dessen Paketnummer automatisch auf den Bericht übernommen. |
Bilanz-Gliederungsschema | Nummer des Gliederungsschemas Beispiele: 225 = Kurzfristige Erfolgsrechnung, 301 = Bilanz und GuV nach UGB - Gesamtkostenverfahren |
![]() | Die Berichtsart muss pro Firma und pro Paket (FIBU, KORE ...) eindeutig sein! Gibt es beispielsweise für eine Firma einen KORE-Bericht und einen FIBU-Bericht, müssen beide Berichte eine eigene Berichtsart haben. |

![]() | Wird bei einem Bericht eine Finanzbuchhaltung und Kostenrechnung hinterlegt, dann erfolgt die Übernahme des Berichts in das nächste Jahr nur bzw. erst bei der Jahresübernahme der Finanzbuchhaltung. Es muss daher auf der Berichtsart das Paket Finanzbuchhaltung verwendet werden, sonst erfolgt keine Übernahme des Berichts. |
Berichtsbezeichnung | Bezeichnung des Berichts |
Sprache | Sprache, in welcher der Bericht angelegt/gedruckt wird. |
Version | Versionsnummer |
FIBU-Firma | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
FIBU-Nummer | Der Bericht kann für eine bestimmte FIBU angelegt werden (FIBU-bezogener Bericht). OHNE Hinterlegung einer FIBU wird der Bericht immer mit den Daten jener FIBU gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Firma | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
KORE-Nummer | Der Bericht kann für eine bestimmte KORE angelegt werden (KORE-bezogener Bericht), wenn auch Kostenrechnungsdaten in den Bericht eingefügt werden sollen. OHNE Hinterlegung einer KORE wird der Bericht immer mit den Daten jener KORE gestartet, mit welcher in den Bericht (oder in eine Druckliste) eingestiegen wird. |
Berichtsart | Bei einem paketbezogenen Bericht muss eine eindeutige Berichtsart hinterlegt werden, damit dieser Bericht bei der Jahresübernahme berücksichtigt, und auch in der Druckliste entsprechend angezeigt wird. |
Paket | Definition, unter welchem Paket der Bericht angezeigt wird. Steigen Sie beispielsweise über das Controlling in die Berichte ein, werden nur jene Berichte angezeigt, die entweder keine Paketnummer oder eben das betreffende Paket hinterlegt haben. Bei Neuanlage eines Berichts wird bei Hinterlegung der Berichtsart dessen Paketnummer automatisch auf den Bericht übernommen. |
Bilanz-Gliederungsschema | Nummer des Gliederungsschemas Beispiele: 225 = Kurzfristige Erfolgsrechnung, 301 = Bilanz und GuV nach UGB - Gesamtkostenverfahren |
Feldauswahl Bericht 
Datei | Neuanlage, Speichern ... des geöffneten Berichts |
Start | Formatierung Bericht (Schriftart, Schriftgröße, Ausrichtung ...) |
Einfügen | Einfügen Bilder, Diagramme, Formen (inkl. Unterschrift für XYZMO), QR-Codes, System- und Datenfelder, Kennzahlen ... |
Seitenlayout | Definition Ausrichtung (Hoch-, Querformat), Hinterlegung Kopf- bzw. Fußzeile ... |
Tabelle | Einfügen Tabellen, vorgefertigte Tabellen (Diagramme), Diagramme aus Tabellen ... |
Textbausteine | Einfügen Standardtextbausteine |
Überprüfen | Rechtschreibprüfung |
Ansicht | Wechsel Seitenlayout und Normalansicht ... |
Extras | Dokument wiederherstellen ... |
![]() | Der Bericht wird dabei immer für die hinterlegte bzw. beim Einstieg eingegebene Firma bzw. FIBU/KORE und für den eingegebenen Auswertungszeitraum geladen, sofern bei den einzelnen Berichtselementen (v.a. bei den Auswertungen) keine anderen Werte fixiert sind! |



![]() | In der individuellen Kopfzeile soll das Firmenlogo bzw. ein abgespeichertes Bild angedruckt werden. 1. Über den Reiter Seitenlayout das Laden der automatischen Kopfzeile verhindern. 2. Einstieg in die Kopfgestaltung über den Menüpunkt Seitenlayout → Kopfzeile. 3. Mit F5 einen Namen für den neuen Textbaustein bzw. für die neue Kopfzeile vergeben und mit OK bestätigen. 4. In der folgenden Gestaltungsmaske über den Menüpunkt Einfügen die Funktion Bild auswählen: ![]() 5. Anschließend den Pfad und die gewünschte Bilddatei auswählen. 6. Danach die Größe und die Position des Logos/Bildes definieren: ![]() |
![]() | In der individuellen Kopfzeile soll der Firmenname angedruckt werden. 1. Über den Reiter Seitenlayout das Laden der automatischen Kopfzeile verhindern. 2. Einstieg in die Kopfgestaltung über den Menüpunkt Seitenlayout → Kopfzeile. 3. Mit F5 einen Namen für den neuen Textbaustein bzw. für die neue Kopfzeile vergeben und mit OK bestätigen. 4. In der folgenden Gestaltungsmaske über den Menüpunkt Einfügen die Funktion Feld (fx) auswählen: ![]() 5. Unter den Datenfeldern aus dem Bereich Kostenrechnung das Feld Name auswählen. Dadurch wird der in den Firmenstammdaten hinterlegte Firmenname angedruckt: ![]() |
![]() | In der individuellen Kopfzeile soll der Auswertungszeitraum angedruckt werden. 1. Über den Reiter Seitenlayout das Laden der automatischen Kopfzeile verhindern. 2. Einstieg in die Kopfgestaltung über den Menüpunkt Seitenlayout → Kopfzeile. 3. Mit F5 einen Namen für den neuen Textbaustein bzw. für die neue Kopfzeile vergeben und mit OK bestätigen. 4. In der folgenden Gestaltungsmaske über den Menüpunkt Einfügen die Funktion Feld (fx) auswählen: ![]() 5. Unter den Datenfeldern aus dem Bereich Kostenrechnung und den darunterliegenden KORE-Auswertungen die gewünschten Felder für den Auswertungszeitraum auswählen. Je nachdem, mit welcher Periode der Bericht anschließend geöffnet wird, wird der jeweils aktuelle Auswertungszeitraum ausgewiesen: ![]() |
![]() | In der individuellen Fußzeile sollen der Benutzer und die Seitennummer angedruckt werden. 1. Über den Reiter Seitenlayout das Laden der automatischen Fußzeile verhindern. 2. Einstieg in die Fußgestaltung über den Menüpunkt Seitenlayout → Fußzeile. 3. Mit F5 einen Namen für den neuen Textbaustein bzw. für die neue Fußzeile vergeben und mit OK bestätigen. 4. In der folgenden Gestaltungsmaske über den Menüpunkt Einfügen die Funktion Feld (fx) auswählen: ![]() 5. Unter den Systemfeldern die Seitennummer und den Benutzer auswählen: ![]() |


![]() | Soll eine Kopf- oder Fußzeile sowohl in quer- als auch hochformatigen Berichten genutzt werden, dann ist das Arbeiten mit einer Tabelle empfehlenswert, damit die Ausrichtung der Texte für alle Formate passt: ![]() |
| Datenfelder |
|
| |
| Formel | Einfügen bzw. Erstellen von Kennzahlen |
Firmenname | Einfügen Firmenname laut Hinterlegung in den Firmenstammdaten. ![]() |
Straße | Einfügen Straße laut Hinterlegung in den zur KORE gehörigen Firmenstammdaten. |
Postleitzahl, Ort | Einfügen Postleitzahl und Ort laut Hinterlegung in den zur KORE gehörigen Firmenstammdaten. |
Firmenlogo groß/klein | Einfügen Firmenlogo laut Hinterlegung in den Firmenstammdaten. ![]() |
Wirtschaftsjahr/WJ-Beginn bzw. WJ-Ende | Einfügen Wirtschaftsjahr-Beginn bzw. -Ende laut Hinterlegung in den KORE-Stammdaten: ![]() |
Wirtschaftsjahr (Monate)/Kurzform/WJ Monat 1 bis 12 | Numerische Darstellung des jeweiligen WJ-Monats, z. B. 5 für Mai. |
Wirtschaftsjahr (Monate)/Langform/WJ Monat 1 bis 12 Langform | Alphabetische Darstellung des jeweiligen WJ-Monats, z. B. Mai. |
Wenn Sie in den Bericht mit der Feldauswahl KORE_STANDARD einsteigen, können die von außen mitgegebenen Kostentypen eingefügt werden. | |||||||||||||||||||||||||||
| Beginn Auswertungszeitraum/Kurzform/Von Periode Kurzform | Darstellung der eingegebenen Von Periode, z. B. 5 für Mai. | ||||||||||||||||||||||||||
| Beginn Auswertungszeitraum/Kurzform/Von Periode inkl. WJ Kurzform | Darstellung der eingegebenen Von Periode, z. B. 5 2020 für Mai. | ||||||||||||||||||||||||||
Beginn Auswertungszeitraum/Kurzform/Beginn Auswertungszeitraum Kurzform | Darstellung der eingegebenen Von Periode, z. B. 01.05.2020 für Mai. | ||||||||||||||||||||||||||
Beginn Auswertungszeitraum/Langform/Von Periode Langform | Darstellung der eingegebenen Von Periode, z. B. Mai. | ||||||||||||||||||||||||||
Beginn Auswertungszeitraum/Langform/Von Periode inkl. WJ Langform | Darstellung der eingegebenen Von Periode, z. B. Mai 2020. | ||||||||||||||||||||||||||
Beginn Auswertungszeitraum/Langform/Beginn Auswertungszeitraum Langform | Darstellung der eingegebenen Von Periode, z. B. 1. Mai 2020. | ||||||||||||||||||||||||||
Ende Auswertungszeitraum... | Wie oben, zugegriffen wird auf die eingegebene Bis Periode. | ||||||||||||||||||||||||||
Summen | In den Bericht können Werte aus dem aktuellen Jahr, aus den letzten 5 Vorjahren und Werte einer anderen Kostenrechnung eingefügt werden: ![]() Sobald ein Punkt ausgewählt wird, müssen im folgenden Fenster die Details definiert werden: ![]()
| ||||||||||||||||||||||||||
Mengen | In den Bericht können gebuchte Mengen oder Mengenbeträge aus dem aktuellen Jahr, aus den letzten 5 Vorjahren und Mengen bzw. Mengenbeträge einer anderen Kostenrechnung eingefügt werden: ![]() Sobald ein Punkt ausgewählt wird, müssen im folgenden Fenster die Details definiert werden: ![]()
|
|
Seitennummer |
Angabe der jeweiligen Seitennummer |
|
Seitenanzahl |
Angabe der Seitenanzahl |
|
BMD-Benutzer |
Einfügen aktueller BMD-Benutzer |
|
Windows-Benutzer |
Einfügen aktueller Windows-Benutzer |




![]() | Folgende Einstellungen ermöglichen es, alle Auswertungen mit der von/bis-Periode lt. Einstieg, die Bilanzbuchungen (mit/ohne) jedoch unterschiedlich je Ausdruck darzustellen. Im Kopf des Berichtes ist bei von/bis-Periode 1-3 und mit Bilanzbuchungen eingestellt. Im Ausdruck selbst wird bei der Periode von-bis-Monat und bei den Bilanzbuchungen ohne Bilanz hinterlegt. Dieser Ausdruck erfolgt nun für die Perioden 1-3 ohne Bilanzbuchungen: ![]() |
![]() | Standardmäßig stehen nur aktive Ausdrucke zur Auswahl. Die Anzeige kann im Ausdruck-Suchfenster unter Ansicht → Anzeige aktiv/inaktiv (Strg + U) gewechselt werden. In einem hochformatigen Bericht können nur hochformatige Auswertungen dargestellt werden. Ausdrucke im Querformat können mit Hilfe der Druckliste hinzugefügt werden. Bei Ausdrucken mit grafischen Abweichungen (Standardausdruck 106 Lfd. Jahr - VJ oder Plan - Abw (grafisch)) können die Grafiken im Bericht nicht richtig dargestellt werden. Daher empfehlen wir Ihnen, den Bericht und den Ausdruck mit der grafischen Abweichung in eine Druckliste einzufügen. |

Reporting | Ausgehend vom eingefügten Ausdruck, kann man ins Reporting und somit bis zu den einzelnen Belegen bzw. Buchungen durchsteigen. | ||
Tabelleneigenschaften | Über die Tabelleneigenschaften können die gewählten Ausdrucksoptionen jederzeit kontrolliert und verändert werden. | ||
Tabelle bearbeiten | Der eingefügte Ausdruck wird "eingefroren" und somit nicht mehr automatisch bei einem Neueinstieg aktualisiert. Achtung!
| ||
Wird der eingefügte Ausdruck in ein Textfeld umgewandelt, kann, wie auch bei einem Diagramm, dessen Größe variabel verändert werden. Dadurch ist es beispielsweise möglich, einen Ausdruck und ein Diagramm nebeneinander darzustellen: ![]() |
![]() | Liefert ein in den Bericht eingefügter Ausdruck keine Daten, erscheint anstelle des gewünschten Ausdrucks folgende Meldung: "Keine Daten verfügbar (KORE-Ausdruck ...)" ![]() Über die Tabelleneigenschaften können die getroffenen Einstellungen kontrolliert und gegebenenfalls angepasst werden: ![]() |
![]() | Sollen in einer vorgefertigten Tabelle Seitenumbrüche eingefügt werden, ist das möglich, indem Sie an der gewünschten Stelle in der Auswertung über das Menü → Einfügen → manueller Seitenwechsel anklicken oder mittels der Tastenkombination STRG + ENTER. Entfernt werden kann der Seitenumbruch nur wieder über das Menü → Einfügen → alle manuellen Wechsel entfernen: ![]() Achtung! Hierbei werden alle manuellen Seitenwechsel im Dokument entfernt - es ist nicht möglich, einen einzelnen oder nur die Seitenumbrüche in der vorgefertigten Tabelle zu entfernen! |



![]() | Erstellen der Kennzahl Umsatzrentabilität: 1. Wird eine Formel erstellt, kann über die Taste Feld/Funktion auf sämtliche Felder in der Datenbank zugegriffen werden. Es können so beispielsweise Daten aus der Kostenrechnung oder aus einer hinterlegten Finanzbuchhaltung geladen werden. Für die Berechnung der Umsatzrentabilität wird der Gewinn durch den Umsatz dividiert und dann mit 100 multipliziert - es werden daher die Gliederungszeilen "Gewinn" und "Umsatz", sowie der Wert "100" benötigt. 2. Zur Erstellung der Kennzahl im Bericht sind dabei die KORE-Auswertungen relevant - dort finden Sie die notwendigen Summen aus dem laufenden Jahr, einem Vorjahr oder einer anderen Kostenrechnung: ![]() 3. Für die Gliederungszeile "Gewinn" verwenden Sie unter den Summen die Zeile Lfd. Jahr. Danach wird im Detail bestimmt, welche Summe Sie aus dem laufenden Jahr für die Formel brauchen: ![]() Hinweis
4. Nach Auswahl der ersten Gliederungszeile gelangen Sie wieder in den Formel-Editor, wo anschließend das Divisionskennzeichen ausgewählt werden muss: ![]() 5. Im nächsten Schritt muss für die Berechnung der Umsatzrentabilität die Gliederungszeile "Umsatz" in die Formel eingefügt werden. Dazu wählen Sie über Feld/Funktion unter den KORE-Auswertungen aus den Summen wieder die Zeile Lfd. Jahr aus und legen im Anschluss daran erneut die Details fest: ![]() 6. Nach Auswahl und Definition der zweiten Gliederungszeile gelangen Sie wieder in den Formel-Editor, wo anschließend das Multiplikationskennzeichen ausgewählt werden muss: ![]() 7. Um eine Zahl in die Formel einzufügen, muss die Funktion Wert verwendet werden. Dort kann dann "100" erfasst werden: ![]() |
Achtung!
8. Die Formel "Umsatzrentabilität" sieht wie unten abgebildet aus. Zur (mathematischen) Überprüfung der Kennzahl kann abschließend noch das Feld aktiviert werden:![]() 9. Sind keine Fehler in der Formel, kann der Formel-Editor mit OK geschlossen werden - das Ergebnis wird im Bericht dargestellt und mit jedem Einstieg neu berechnet. |

Lfd. Jahr | Die im Anschluss auszuwählende Kennzahl wird für das laufende Jahr (laut Einstieg in den Bericht) berechnet. |
1. bis 5. Vorjahr | Die im Anschluss auszuwählende Kennzahl wird für eines der in den Firmenstammdaten hinterlegten Vorjahre berechnet. |
Budget | Nach Auswahl der entsprechenden Kennzahl und der Planmodellnummer bzw. Auswahl des Planjahres wird die Kennzahl mit den entsprechenden Planwerten berechnet. Wird hier beispielsweise als Planjahr "Plan Folgejahr 1" gewählt und der Bericht wird mit Planjahr 2020 gestartet, dann werden die Planwerte aus 2021 dargestellt. ![]() |
können auch Diagramme in einen Bericht eingefügt werden:


| Ansicht | Eingabe Diagrammtitel; Definition 3D-Ansicht; |
| |
| Dateneinstellungen | Einstellung Vorzeichen; Eingabe Schwellenwert; |
| Achsen | Einstellung x- und y-Achse (Linien, Rasterung ...); Eingabe Achsentitel und Zusatztext; |
| Legende | Ein-/Ausschalten und Einstellung Legende; Ein-/Ausschalten und Einstellung Reihendaten; |
Farbeinstellungen für Spalten, Rückwand und Hintergrund. | |
| Linien | Einfügen von horizontalen Markierungslinien im Diagramm. |
![]() | Alle Änderungen, die unter dem Punkt Daten (Datenquelle, Einstellungen und Markierung) getroffen werden, gelten für die gerade markierte Datenreihe (laufendes Jahr, Vorjahr, Folgejahr ...): ![]() |


ALLGEMEIN | |
Darstellung | Auswahl des Diagrammtyps für die gerade markierte Datenreihe (laufendes Jahr und Vorjahr könnten so beispielsweise unterschiedlich dargestellt werden): ![]() |
Titel | Benennung der gerade markierten Datenreihe. Über die Funktion "fx" kann der Name der Datenreihe wahlweise auch geladen werden (für jedes Jahr soll beispielsweise in der Legende die jeweils aktuelle Jahreszahl angezeigt werden): ![]() (Datenfelder, Kostenrechnung, KORE, Wirtschaftsjahr, WJ Lfd. Jahr) |
Achse | Die y-Achse, der gerade markierten Datenreihe, kann entweder links oder rechts angezeigt werden. |
Sortierung | Hier können die Werte, der gerade markierten Datenreihe, nach Wert auf- oder absteigend oder nach der Beschriftung, sofern numerisch, sortiert werden. |
in Tausender | Die Werte der y-Achse, der gerade markierten Datenreihe, werden in Tausender angezeigt (z. B. 50 statt 50.000). |
in Legende anzeigen | Die gerade markierte Datenreihe wird in der Legende angezeigt oder nicht. |
Farbzuordnung fixieren | Wenn durch Schwellenwerte gewisse Datenwerte ausgeblendet werden, bleibt die Farbzuordnung der Balken (oder andere Darstellungsformen) erhalten. |
RAHMENFARBE VOM DATENWERT | |
Anzeigen | Auswahl, ob beispielsweise die Balken des laufenden Jahres farbig umrandet werden sollen. |
Rahmenfarbe vom Datenwert | Auswahl Rahmenfarbe für den Datenwert |
ERWEITERT | Je nach ausgewähltem Diagrammtyp variieren die erweiterten Einstellungen:
|

MARKIERUNG | |
Anzeigen | Für die gerade markierte Datenreihe wird eine Markierung eingeblendet. |
Schriftart | Definition Schriftart und Schriftgröße der Markierung |
Darstellung | Inhalt der Markierung: ![]() |
Nachkommastellen | Eingabe, mit wievielen Nachkommastellen die Markierung angezeigt werden soll. |
Abstand | Eingabe Abstand der Markierung zum Datenwert. |
Schatten | Einstellung, ob die Markierung mit oder ohne Schatten dargestellt werden soll. |
HINTERGRUND | |
Anzeigen | Einstellung, ob die Markierung mit oder ohne Hintergrundfarbe dargestellt werden soll. |
Hintergrund | Auswahl Hintergrundfarbe für die Markierung |
RAHMEN | |
Anzeigen | Einstellung, ob die Markierung umrandet werden soll. |
Rahmen | Auswahl Rahmenfarbe für die Markierung |
Linie | Zwischen Markierung und dargestelltem Wert wird eine Linie angezeigt oder nicht. |
![]() | Im Diagramm sollen für einen bestimmten Knoten verschiedene Gliederungszeilen (Umsätze, Materialkosten, Personalkosten) aus dem laufenden Jahr mit den Werten des ersten Vorjahres verglichen werden: ![]() |


![]() | Der Name der Datenreihe kann auch über das Symbol "fx"aus den Datenfeldern geladen werden. So kann erreicht werden, dass, je nachdem mit welchem Jahr Sie in den Bericht einsteigen, immer das jeweils aktuelle Wirtschaftsjahr in der Legende angedruckt wird (z. B. 2013 statt "laufendes Jahr"). |

![]() | Die Namen der dargestellten Werte können wahlweise ebenfalls über das Symbol "fx" geladen werden. Dadurch wird gewährleistet, dass Änderungen (wenn beispielsweise Gliederungszeilen umbenannt werden) automatisch in das Diagramm übernommen werden - es wird der Platzhalter #Textbezeichnung# eingefügt: ![]() (Datenfelder, Kostenrechnung, KORE-Auswertungen, Allgemein, KontoBezeichnung bzw. TextBezeichnung) |

"fx"
Kostenstelle, Kostenträger, Abteilung, ... ODER Kostenstellen-Knoten, Kostenträger-Knoten, Abteilung-Knoten, ... | Definition, ob der Wert einer einzelnen Kostenstelle, Kostenträger ... ODER der Wert jener Kostenstellen, Kostenträger ..., die einem Knoten zugeordnet worden sind, dargestellt werden soll. |
Gliederungsschema, Text-Nr. ODER Konto | Definition ob der Wert einer bestimmten Gliederungszeile ODER der Wert eines bestimmten Kontos dargestellt werden soll (ansonsten wird der Gesamtwert des gewählten Kostentyps oder des gewählten Knotens verwendet). |
Buchungsarten-Variante | Es werden nur jene Buchungen/Werte berücksichtigt, die mit einer der ausgewählten Buchungsvariante zugeordneten Buchungsart erfasst wurden. |
Umlage, Umlage-Variante | Entweder werden die direkt gebuchten Werte, oder die umgelegten Werte einer bestimmten Umlagevariante ausgewiesen. |
Planwerte, Planmodell-Nr., variables Planjahr | Entweder werden die Istwerte, oder die Planwerte eines bestimmten, hier hinterlegten Planmodells ausgewiesen. Zusätzlich kann das Planjahr (bei Mehrjahresplanung) festgelegt werden. Wird dann beispielsweise die Auswertung mit dem Planjahr 2020 gestartet und im Formelelement wurde "Plan Folgejahr 1" gewählt, dann werden hier die Planwerte 2021 dargestellt. |
Grenzkosten | Bei Verwendung der Grenzkostenrechnung (Einstellung in den KORE-Stammdaten) können entweder die Gesamtkosten oder die variablen bzw. die fixen Kosten ausgewiesen werden. |
von...bis...Periode | Es werden die Werte eines bestimmten Zeitraumes ausgewiesen. Wird hier kein Zeitraum hinterlegt, sondern bleibt die Einstellung lt. Einstieg, aktualisieren sich die Werte automatisch, entsprechend den Angaben, die beim Einstieg in die Auswertung getroffen werden. |
Periodenprüfung lt. Einstieg | Werden die Auswertungsmonate in der Formel fixiert, muss zusätzlich die Periodenprüfung lt. Einstieg beachtet werden. Wird beispielsweise der Auswertungszeitraum auf das zweite Quartal fixiert, und die Auswertung aber für das erste Quartal gestartet, wird bei NEIN trotzdem der Wert für das zweite Quartal ausgewiesen. Bei JA wird der Wert nicht geladen. |
VJ-Saldo Fortführung | Bei Kostentypen bei denen der Vorjahressaldo mitgeführt wird, wird dieser berücksichtigt. Dieses Feld kann nur dann fixiert werden, wenn auch eine fixe Von- Bis Periode angegeben wird, ansonsten zieht die Angabe, die beim Einstieg in die Auswertung getroffen wird. |
Bilanz | Berücksichtigung der Bilanzbuchungen. Dieses Feld kann nur dann fixiert werden, wenn auch eine fixe Von- Bis Periode angegeben wird, ansonsten zieht die Angabe, die beim Einstieg in die Auswertung getroffen wird. |

![]() | Ist im verwendeten Gliederungsschema eine Vorzeichendrehung eingestellt bzw. werden im Diagramm Erlöse und Aufwände gegenübergestellt, kann über die Spalte Vorzeichendrehung eingestellt werden, dass alle Werte positiv, d. h. in die gleiche Richtung, dargestellt werden. Die Spalte Absolutwert verwandelt jeden Wert in einen positiven Wert. |

![]() | Die neue Datenreihe ist im Prinzip eine Kopie der ersten Datenreihe, d. h. die Werte ("Umsätze, Material, Personal") werden gleich richtig vorgeschlagen und müssen nur mehr zahlenmäßig angepasst werden. |

![]() | Die zweite Datenreihe muss dazu unbedingt markiert sein! |



ALLGEMEIN | |
Titel, Schriftart | Eingabe Diagrammtitel (siehe Abbildung oben) und Definition Schriftart für den Diagrammtitel. |
Diagrammanimation | Wird ein Diagramm im Präsentationsmodus angezeigt, können Sie Werte oder Reihen per Mausklick jeweils dazuschalten. |
Nulllinie anzeigen | Einfügen der Nulllinie (siehe Abbildung oben). |
In das Inhaltsverzeichnis aufnehmen | Wird der Bericht in eine Druckliste eingefügt, kann hier definiert werden, dass das Diagramm im dortigen Inhaltsverzeichnis aufgelistet wird. |
3D | |
3D-Ansicht | Aktivierung der 3D-Ansicht. |
3D-Tiefe in % | Hinterlegung der 3D-Tiefe in Prozent. Standardmäßig werden 15 % vorgeschlagen: ![]() |
Vergrößern | Vergrößert bzw. zoomt das Diagramm; Standardeinstellung ist 100. |
Rotation | Einstellung der Rotation um die x-, y- und z-Achse (das Diagramm "kippt" nach vorne/hinten, links/rechts oder wird gedreht). |
SCHRIFTART | |
Schriftart | Festlegung Schriftart für das gesamte Diagramm; bei einzelnen Punkten, wie z. B. dem Diagrammtitel, können abweichende Schriftarten definiert werden. |

VORZEICHEN | |
Nur positive Datenwerte | Werden in einem Diagramm Aufwände (negativ) und Erlöse (positiv) gegenübergestellt, kann hier definiert werden, dass beide Größen in die gleiche Richtung (positiv) dargestellt werden, um einen besseren Vergleich zu erlangen. |
Negative Werte ignorieren | Alle Werte unter 0 werden ausgeblendet. |
Vorzeichendrehung bei allen Daten | Bei allen Daten werden die Vorzeichen gedreht. Wurden z. B. Aufwände negativ und Erträge positiv dargestellt, erfolgt die Darstellung mit dieser Einstellung genau umgekehrt. |
WERTE UNTERHALB SCHWELLE IGNORIEREN | |
Ganze Zeile entfernen (x-Werte) | Wenn alle Werte einer Zeile gleich oder unterhalb des Schwellenwertes sind, wird diese Zeile für alle Datenreihen aus dem Diagramm entfernt. |
Ganze Spalte entfernen (Datenreihen) | Wenn alle Werte einer Datenreihe (Spalte) gleich oder unterhalb des Schwellenwertes sind, wird die ganze Spalte (alle Werte dieser Datenreihe) aus dem Diagramm entfernt. |
Alle Werte kleiner oder gleich Schwellenwert entfernen | Entfernt aus der jeweiligen Zeile oder Spalte nur die Werte, die gleich oder unterhalb des Schwellenwertes sind. |
Schwellenwert | Eingabe Schwellenwert. |
Mit absoluten Datenwerten vergleichen | Der erfasste Schwellenwert wird mit absoluten Werten aus dem Diagramm verglichen. Werden z. B. Aufwände negativ und Erträge positiv im Diagramm dargestellt, kann hier das Vorzeichen für den Vergleich zum Schwellenwert ignoriert werden. |

ALLGEMEIN | |
Linien, Füllung | Auswahl Farbe für die Diagrammlinien und die Diagrammfüllung. |
Achsenrasterung | Ein-/Ausblenden der Achsenrasterung (vertikale Linien der x-Achse und horizontale Linien der y-Achse). |
Zwischenlinien | Zwischen den Standardlinien werden noch zusätzliche Linien angezeigt. ![]() |
Fixes Achsenintervall | Definition, in welchen Schritten das Achsenintervall (z. B. bei der Y-Achse) erfolgen soll. Beispielsweise in 500.000er Schritten - die Achsenbeschriftung wird automatisch angepasst. |
Abstand über Maximalwert | Definition, welcher Abstand oberhalb des fixierten Maximalwertes erfolgen soll. ![]() |
Abstand über Minimalwert | Definition, welcher Abstand unterhalb des fixierten Minimalwertes erfolgen soll. ![]() |
Rand (Prozent) | Einrückung Diagramm vom linken/rechten Rand (x-Achse) bzw. vom oberen/unteren Rand (y-Achse). |
TITEL | |
Titel, Schriftart | Eingabe Titel für die jeweilige Achse und Definition Schriftart: ![]() |
BESCHRIFTUNG | |
Anzeigen, Zusatztext, Schriftart | Bei der jeweiligen Achse wird ein Zusatztext in einer bestimmten Schriftart angezeigt: |
Drehung | Vor allem bei der x-Achse kann es aus Platzgründen (wenn beispielsweise in einer Periodenübersicht alle 12 Monate dargestellt werden) erforderlich sein, die Beschriftung zu drehen: ![]() |
ERWEITERT | Die erweiterten Einstellungen sind nur für die y-Achsen möglich! |
Hier kann ein fixer Minimalwert für die y-Achse definiert werden, z. B. 1.000 - die y-Achse beginnt nicht beim Wert 0 sondern beim Wert 1.000, auch wenn Werte unter 1.000 vorhanden sind. | |
Hier kann ein fixer Maximalwert für die y-Achse definiert werden, z. B. 1.000.000 - die y-Achse wird dann nur bis zu einem Wert von 1.000.000 angezeigt, auch wenn höhere Werte vorhanden sind. | |
Rand | Hier kann die Randbreite für die y-Achse definiert werden. |

LEGENDE | |
Anzeigen, Schriftart | Einblenden der Legende (siehe Abbildung oben) und Definition der Schriftart. |
Position | Positionierung der Legende: oben, unten, links oder rechts. |
Darstellungsart | Darstellungsart der Legende: Beschriftung: ![]() Beschriftung und Wert: ![]() Wert und Beschriftung: ![]() Beschriftung und Prozentwerte: ![]() Prozentwerte und Beschriftung: Werden mehr als zwei Datenreihen verwendet, ist nur die Darstellungsart Beschriftung auswählbar. |
Schattengröße | Einstellung Schattengröße der Legende. |
Farbe | Einstellung Hintergrundfarbe der Legende. |
REIHENDATEN | |
Anzeigen, Schriftart | Einblenden der Reihendaten (siehe Abbildung oben) und Definition der Schriftart. |
Darstellungsart | Darstellungsart der Reihendaten: Werte: ![]() Werte und Prozent: ![]() Tabelle: ![]() |
Werte: Nachkommastellen, Farbe | Einstellung Anzahl Nachkommastellen und Hintergrundfarbe der Reihendaten, wenn Werte dargestellt werden. |
Prozente: Nachkommastellen, Farbe, Quelle | Einstellung Anzahl Nachkommastellen und Hintergrundfarbe der Reihendaten bei Darstellung von Prozenten. Die Quelle legt fest, worauf sich die Prozentwerte beziehen bzw. wie sie errechnet werden: Prozente innerhalb gleicher x-Positionen: Vergleich der dargestellten Größen mit dem Vorjahr: Prozente innerhalb einer Datenreihe: Vergleich der dargestellten Größen untereinander: ![]() |

SPALTEN | |
Farbauswahl | Auswahl der Farben für die dargestellten Spalten, Linien usw. Durch einen Klick auf das erste Feld kann die Farbe für die erste Datenreihe geändert werden, durch einen Klick auf das zweite Feld kann die Farbe für die zweite Datenreihe geändert werden usw.: ![]() Als generelle Richtlinie sollten Werte aus dem aktuellen Jahr immer mit gleicher Farbe dargestellt werden, ebenso Werte aus dem ersten Vorjahr, Planzahlen etc. |
Für alle Spalten dieselbe Farbe verwenden | Für alle dargestellten Spalten wird dieselbe Farbe verwendet - die Farbe wird dabei durch einen Klick in das erste Feld ausgesucht. |
RÜCKWAND | |
Anzeigen, Farbe | Anzeige und Einstellung Farbe für die Diagrammrückwand: ![]() |
HINTERGRUND | |
Rahmen | Rund um das Diagramm kann ein Rahmen eingeblendet werden. |
Einfache Farbe, Farbverlauf | Der Diagrammhintergrund kann in einer Farbe oder verlaufend dargestellt werden: ![]() |

Beschriftung | Name der Markierungslinie. |
Wert | Wert, bei dem die Markierungslinie gezogen wird. Der Wert kann entweder manuell eingetragen oder über die Funktion "fx" geladen werden. Sie haben dabei Zugriff auf alle Felder der Datenbank bzw. können dafür auch Formeln angelegt werden. |
Farbe | Farbe der Markierungslinie. |
Y (rechts) | Definition, an welcher y-Achse sich der Wert orientieren muss. |
Sichtbar | Bei einem Wert größer 0 wird die Linie gezeigt. |
Schriftart | Schriftart der Markierungslinie. |
![]() | Über die Funktion Import/Export Layout können Layouteinstellungen für ein gesamtes Diagramm exportiert und auf ein anderes Diagramm übertragen bzw. importiert werden. Diese Funktion erleichtert die einheitliche Darstellung von mehreren Diagrammen. |

FERTIGE DATENREIHEN | |
| Vorzeichendrehung bei allen Daten | dreht die Vorzeichen bei allen Werten |
Nur positive Datenwerte | stellt alle Werte positiv dar |
Bei fertigen Datenreihen die Reihenfolge der Daten vertauschen | Änderung der Reihenfolge der Daten: statt Jänner - Dezember wird Dezember - Jänner angezeigt |
Bei fertigen Datenreihen die Reihenfolge der Datenreihen vertauschen | bei einem Vergleich mit dem Vorjahr kann eingestellt werden, ob erst die Datenreihe für das laufende Jahr und dann das Vorjahr angezeigt wird oder umgekehrt. |
Beschriftung aus "Einstellungen" verwenden | zur Beschriftung der Datenreihen wird der Titel aus dem Reiter "Einstellungen" verwendet |

Kostentyp | Einstellung welcher Kostentyp (Kostenstelle, Kostenträger, Abteilung, Dimension, Geschäftsbereich) im Diagramm dargestellt werden soll. | ||||
Kostenstelle, ... ODER Knoten | Im Diagramm kann entweder der Wert einer bzw. mehrerer Kostennummern (Multiselect), oder der Wert eines bzw. mehrerer Knoten dargestellt werden. Mit F8 ist jeweils die Mehrfachauswahl möglich.Über die Mehrfachauswahl können max. 16 Kostennummern bzw. Knoten eingefügt werden. Werden mehr Kostennummern bzw. Knoten eingefügt, werden diese nach dem Speichern automatisch auf 16 reduziert. Wird mit Vergleichen (Vorjahr oder Plan ) gearbeitet, reduziert sich die Anzahl der Kostennummern um die Hälfte auf 8. | ||||
von...bis...Periode | Auswahl Auswertungszeitraum → bleibt die Einstellung "lt. Einstieg", wird der Auswertungszeitraum vom Einstieg in den Bericht übernommen und jedes Mal entsprechend aktualisiert. Zusätzlich können folgende Variablen hinterlegt werden:
| ||||
Periodenprüfung lt. Einstieg | Werden die Auswertungsmonate in der Formel fixiert, muss zusätzlich die Periodenprüfung lt. Einstieg beachtet werden. Wird beispielsweise der Auswertungszeitraum auf das zweite Quartal fixiert, und der Bericht aber für das erste Quartal gestartet, wird bei NEIN trotzdem der Wert für das zweite Quartal ausgewiesen. Bei JA wird der Wert nicht geladen. | ||||
Mit VJ-Saldo | Definition ob bei Kostennummern mit Vorjahres-Saldo dieser mitberücksichtigt werden soll. Dieses Feld kann nur dann fixiert werden, wenn auch eine fixe Von- Bis Periode angegeben wird, ansonsten zieht die Angabe, die beim Einstieg in den Bericht oder beim Start der Druckliste getroffen wird. | ||||
Bilanzbuchungen | Einstellung ob die Bilanzbuchungen mitberücksichtigt werden sollen. Dieses Feld kann nur dann fixiert werden, wenn auch eine fixe Von- Bis Periode angegeben wird, ansonsten zieht die Angabe, die beim Einstieg in den Bericht oder beim Start der Druckliste getroffen wird. | ||||
Restliche Perioden ohne Werte | Bei dieser Einstellung werden immer alle Perioden in der x-Achse angezeigt, auch die, in denen noch keine Werte vorhanden sind. | ||||
Umlage | Einstellung ob die direkt gebuchten Werte, oder die umgelegten Werte dargestellt werden sollen. | ||||
Umlage-Variante | Sollen umgelegte Werte dargestellt werden, muss die entsprechende Umlagevariante ausgewählt werden. | ||||
Bis Umlagereihenfolge-Nr. | Die umgelegten Werte werden nur bis zur eingegebenen Umlagereihenfolge berücksichtigt. | ||||
Buchungsarten-Variante | Es werden nur jene Buchungen/Werte für die Darstellung im Diagramm berücksichtigt, die mit einer der ausgewählten Buchungsvariante zugeordneten Buchungsart erfasst wurden. | ||||
Ist-/Planwerte | Auswahl, ob Plan- oder Istwerte dargestellt werden sollen. | ||||
Planmodell-Nr. | Sollen im Diagramm Planwerte dargestellt werden, muss hier die entsprechende Modellnummer hinterlegt werden. | ||||
Vorjahr | Definition ob die dargestellten Werte mit den Vorjahreswerten verglichen werden sollen. | ||||
Planwerte, Modell-Nr. | Definition ob die dargestellten Werte mit den Planwerten eines bestimmten Modells verglichen werden sollen. | ||||
Vergleichswerte über ganzes Jahr | Für die gewählten Vergleichswerte (Vorjahr und/oder Plan) wird das gesamte Jahr herangezogen. |
![]() | Grafische Darstellung zweier Kostenstellen mit Vorjahresvergleich: ![]() |

Kostentyp | Einstellung welcher Kostentyp (Kostenstelle, Kostenträger, Abteilung, Dimension, Geschäftsbereich) im Diagramm dargestellt werden soll. | ||||
Kostenstelle, ... ODER Knoten | Im Diagramm kann entweder der Wert einer einzelnen Kostennummer, oder der Wert eines gesamten Knotens dargestellt werden. | ||||
Gliederungsschema, Text-Nr. ODER Konto | Auswahl Gliederungsschema und Textnummer(n) ODER Auswahl Kontonummer(n) die im Diagramm dargestellt werden sollen. Mit F8 im Feld "Konto" ist die Auswahl mehrerer Kontonummern (Multiselect) möglich. Die Auswahl mehrerer Gliederungstexte erfolgt nach Eingabe des Gliederungsschemas über F4 im Feld "Text-Nr" und dort mittels gedrückter Strg-Taste und Auswahl der gewünschten Textnummern.Über die Mehrfachauswahl können max. 16 Kontonummern bzw. Textnummern eingefügt werden. Werden mehr Kontonummern bzw. Textnummern eingefügt, werden diese nach dem Speichern automatisch auf 16 reduziert. Wird mit Vergleichen (Vorjahr oder Plan ) gearbeitet, reduziert sich die Anzahl der Kostennummern um die Hälfte auf 8. | ||||
von...bis...Periode | Auswahl Auswertungszeitraum - bleibt die Einstellung "lt. Einstieg", wird der Auswertungszeitraum vom Einstieg in den Bericht übernommen und jedesmal entsprechend aktualisiert. Zusätzlich können folgende Variablen hinterlegt werden:
| ||||
Periodenprüfung lt. Einstieg | Werden die Auswertungsmonate in der Formel fixiert, muss zusätzlich die Periodenprüfung lt. Einstieg beachtet werden. Wird beispielsweise der Auswertungszeitraum auf das zweite Quartal fixiert, und der Bericht aber für das erste Quartal gestartet, wird bei NEIN trotzdem der Wert für das zweite Quartal ausgewiesen. Bei JA wird der Wert nicht geladen. | ||||
Mit VJ-Saldo | Definition ob bei Kostennummern mit Vorjahres-Saldo dieser mitberücksichtigt werden soll. | ||||
Bilanzbuchungen | Einstellung ob die Bilanzbuchungen mitberücksichtigt werden sollen. | ||||
Restliche Perioden ohne Werte | Bei dieser Einstellung werden immer alle Perioden in der x-Achse angezeigt, auch die, in denen noch keine Werte vorhanden sind. | ||||
Umlage | Einstellung, ob die direkt gebuchten Werte, oder die umgelegten Werte dargestellt werden sollen. | ||||
Umlage-Variante | Sollen umgelegte Werte dargestellt werden, muss die entsprechende Umlagevariante ausgewählt werden. | ||||
Bis Umlagereihenfolge-Nr. | Die umgelegten Werte werden nur bis zur eingegebenen Umlagereihenfolge berücksichtigt. | ||||
Buchungsarten-Variante | Es werden nur jene Buchungen/Werte für die Darstellung im Diagramm berücksichtigt, die mit einer der ausgewählten Buchungsvariante zugeordneten Buchungsart erfasst wurden. | ||||
Ist-/Planwerte | Auswahl, ob Plan- oder Istwerte dargestellt werden sollen. | ||||
Planmodell-Nr. | Sollen im Diagramm Planwerte dargstellt werden, muss hier die entsprechende Modellnummer hinterlegt werden. | ||||
Vorjahr | Definition ob die dargestellten Werte mit den Vorjahreswerten verglichen werden sollen. | ||||
Planwerte, Modell-Nr. | Definition ob die dargestellten Werte mit den Planwerten eines bestimmten Modells verglichen werden sollen. | ||||
Vergleichswerte über ganzes Jahr | Für die gewählten Vergleichswerte (Vorjahr und/oder Plan) wird das gesamte Jahr herangezogen. |
![]() | Grafische Darstellung mehrerer Gliederungszeilen eines Knotens mit Vorjahresvergleich: ![]() |




![]() | Mittels rechter Maustaste stehen, je nachdem ob Zeilen oder Spalten markiert sind, die Funktionen zur Bearbeitung der Tabelle zur Verfügung (Zeile/Spalte einfügen, Zeile/Spalte entfernen, Zeile/Spalte teilen). |

![]() | In der Tabelle sollen die Umsatzerlöse und der Materialverbrauch des Knotens "Bekleidung" aus dem laufenden Jahr dem Vorjahr gegenübergestellt werden: 1. Über den Menüpunkt Tabelle → Tabelle wird eine Tabelle mit drei Zeilen und drei Spalten erzeugt. 2. Der Text wird manuell erfasst (könnte alternativ auch mit F5 geladen werden), die Werte werden mittels F5 in die entsprechenden Zellen geladen. ![]() Die Umsatzerlöse für das laufende Jahr werden unter KORE-Auswertungen → Summen → Lfd. Jahr unter Eingabe des Knoten, des Gliederungsschemas und der Textnummer "Umsatzerlöse" geladen. Die Umsatzerlöse für das Vorjahr werden unter KORE-Auswertungen → Summen → 1. Vorjahr unter Eingabe des Knoten, des Gliederungsschemas und der Textnummer "Umsatzerlöse" geladen. |
![]() | Kumulierte grafische Darstellung der Erfolgsrechnung, bezogen auf die Kostenstelle "Men": ![]() |






![]() | Es können so auch Zellen aus verschiedenen Tabellen benannt und miteinander im Formeleditor verknüpft werden. |



