Wenn Sie prüfen möchten, ob eine Person bereits im System erfasst ist, können Sie die
Dublettenprüfung verwenden. Diese Funktion ist in der
Kunden- bzw.
Lieferantenliste und in der
zentralen Personenverwaltung im Menü
→ Funktionen
→ Kontrolle → Dublettenprüfung aufrufbar. Die Dublettenprüfung ist dazu gedacht, eine redundante Personenführung zu vermeiden. Befüllen Sie einfach die gewünschten Suchfelder und starten Sie die Suche nach eventuell bereits vorhandenen Personen.
Wenn eine bestimmte Nummer nicht vergeben werden kann, kommen mehrere Gründe in Frage.
- Es ist möglich, dass die Nummer noch bei einem bereits ausgeschiedenen Kunden hinterlegt ist. Im Personenstamm kann unter Ansicht → Anzeige Aktiv/Ausgeschieden auf die Liste der ausgeschiedenen Personen gewechselt werden. Das trifft auch bei den Interessenten und Mitarbeitern zu!
- Trifft der obengenannte Punkt nicht zu, so kann es sein, dass der Nummernkreis bereits ausgeschöpft ist. Nummernkreise finden Sie unter Stammdaten → Einstellungen → Nummernkreise. In der Hilfe zu den Nummernkreisen finden Sie neben den Informationen zu den Nummernkreisen auch beispielhafte strukturelle Aufbauten von Nummernkreisen.
Hat ein Kundenwortlaut bzw. Kundenname mehr als 50 Zeichen, sodass es Schwierigkeiten bei der Adress-Anschrift bzw. beim Update mit BMD 5.5 gibt, kann ein Zweitfeld für die Fortsetzung verwendet werden. Dabei empfehlen wir das Feld "Zusatzname", welches auch im Standardbrief zur Verfügung steht.
Beispiel | Marketing- and Mediacompany Mag. Maximilian Mustermann "Nachname": Marketing- and Mediacompany "Zusatzname": Mag. Maximilian Mustermann
|
Um über NTCS Zugriff auf das Compass-Firmen- und -Grundbuch zu bekommen und die entsprechenden Funktionen nutzen zu können, ist es notwendig, Zugangsdaten für BMD zu beantragen. Das Anmeldeformular des Compass-Verlags finden Sie unter folgendem Link:
https://compass.at/compass/de/anmeldeformular-hf-data-bmd.pdfAchtung!
| Jene Zugangsdaten, die Sie von der KSW für Compass erhalten, funktionieren NICHT mit NTCS! Sie müssen in jedem Fall das Anmeldeformular für die BMD Software verwenden! Für bestehende HF Data Kunden entfällt natürlich die Anmeldegebühr – geben Sie dazu den WT-Code im dafür vorgesehenen Feld des Anmeldeformulars ein.
|
Die so erhaltenen Zugangsdaten hinterlegen Sie in der NTCS im Paket CRM unter Stammdaten → Einstellungen → CRM Parameter → Kunden → Compass:
| | Hinterlegen Sie hier den Benutzernamen Ihres Zugangs zum Grundbuch. Dieser wird für die Compass-Realtime-Funktion "Grundbuchauszug" herangezogen.
Benutzerdaten des Zugangs zum KSW-Portal können hier nicht verwendet werden!
Dieser Parameter kann firmenbezogen oder allgemein eingestellt werden. Bei firmenbezogener Einstellung wird ausschließlich die Einstellung jener Firma verwendet, unter welcher der Kunde erfasst ist. Weitere Informationen zum Compass-Grundbuchauszug finden Sie in der Dokumentation Compass-Realtime & -Finance unter dem Punkt "Grundbuchauszug". |
| | Hinterlegen Sie hier das Kennwort Ihres Zugangs zum Grundbuch. Dieses wird für die Compass-Realtime-Funktion "Grundbuchauszug" herangezogen.
Benutzerdaten des Zugangs zum KSW-Portal können hier nicht verwendet werden!
Dieser Parameter kann firmenbezogen oder allgemein eingestellt werden. Bei firmenbezogener Einstellung wird ausschließlich die Einstellung jener Firma verwendet, unter welcher der Kunde erfasst ist. Weitere Informationen zum Compass-Grundbuchauszug finden Sie in der Dokumentation Compass-Realtime & -Finance unter dem Punkt "Grundbuchauszug". |
| | Hinterlegen Sie hier die Firmengrundbuch PageID. Diese wird für die Compass-Realtime-Funktion "Grundbuchauszug" herangezogen.
Benutzerdaten des Zugangs zum KSW-Portal können hier nicht verwendet werden!
Dieser Parameter kann firmenbezogen oder allgemein eingestellt werden. Bei firmenbezogener Einstellung wird ausschließlich die Einstellung jener Firma verwendet, unter welcher der Kunde erfasst ist. Weitere Informationen zum Compass-Grundbuchauszug finden Sie in der Dokumentation Compass-Realtime & -Finance unter dem Punkt "Grundbuchauszug". |
Die UID-Prüfung im Stufe-2-Verfahren dient dazu, die Gültigkeit einer UID-Nummer in Verbindung mit dem zugeordneten Namen und der Anschrift zu überprüfen.
Falls die Daten im NTCS Kundenstamm sowie am Server des Prüfservices gleich sind, so erhält dieser Datensatz im UID-Prüfungsprotokoll ein Korrekt-Häkchen in der Spalte "Stufe 2". Sind diese Daten unterschiedlich, so erhält der Datensatz im Prüfungsprotokoll ein Fragezeichen in der Spalte "Stufe 2". Ein Fragezeichen bedeutet, dass es im Ermessen des Prüfers liegt, diese Daten mit dem Korrekt-Häkchen oder mit dem "X" als nicht korrekt zu kennzeichnen. Es ist in diesem Fall empfehlenswert, etwaige Rechtschreib- oder Tippfehler in den Feldern PLZ, Ort, Adresse beziehungsweise Name des NTCS Kundenstamms zu korrigieren und dann das Feld "Stufe 2" mit dem Korrekt-Häkchen zu versehen.
Das Prüfungsprotokoll wird im Kundenstamm unter dem Menüaufruf Funktionen → Kontrolle →"Prüfung UID-Nummer Stufe-2-Verfahren" bzw. mit Icon für "Prüfung UID-Nummer Stufe-2-Verfahren" in der unteren Leiste des NTCS Kundenstamms gestartet. Hier kann mittels Aufruf "Prüfung starten" beziehungsweise mit F3 die Prüfung gestartet werden. In der Combobox rechts oben im Fenster kann zwischen geprüften und nicht geprüften Kunden/Lieferanten umgeschaltet werden. Mit der Funktion "Alle Protokolle/Letzte Prüfung" können Sie zwischen allen Protokollen und dem der letzten Prüfung umschalten.
Das "UID Prüfung Stufe-2-Verfahren" kann auch im Kundenstamm vom Feld "UID-Nummer" aus gestartet werden. Durch Betätigung der F8-Taste öffnet sich das entsprechende Fenster.
Um die UID-Prüfung Stufe 2 über den FinanzOnline-Webservice laufen zu lassen, müssen die Zugangsdaten in den entsprechenden Parametern hinterlegt sein. Bitte beachten Sie, dass es sich dabei nicht um jene Zugangsdaten handelt, die Sie zum Einstieg in FinanzOnline verwenden! Sie benötigen extra für den Webservice freigeschaltete Zugangsdaten. Unter Stammdaten → Einstellungen → CRM Parameter → CRM → Zugangsdaten finden Sie die relevanten Parameter und hinterlegen Ihre Zugangsdaten:
| Hinterlegen Sie hier Ihre Webservice-Teilnehmer-ID für den Einstieg in FinanzOnline (8 - max. 12 Stellen). Der Webservice-Zugang ist NICHT der gleiche Zugang, mit dem Sie sich selbst in FinanzOnline einloggen! Wie Sie einen entsprechenden Webservice-User erstellen, lesen Sie unter Anlage und Hinterlegung WebUser. Es sind keine Umlaute zulässig.
Bitte beachten Sie auch folgende weitere Informationen zu diesem Thema: - Hinweise zur globalen oder firmenbezogenen Hinterlegung
- Fehleranalyse bei Problemen mit den Zugangsdaten
- Der Webservice-Zugang der Registrierkasse darf hier NICHT hinterlegt werden. Es handelt sich hier um einen eigenen Zugang!
|
| Hinterlegen Sie hier Ihre Webservice-Benutzer-ID für den Einstieg in FinanzOnline. Der Webservice-Zugang ist NICHT der gleiche Zugang, mit dem Sie sich selbst in FinanzOnline einloggen! Wie Sie einen entsprechenden Webservice-User erstellen, lesen Sie unter Anlage und Hinterlegung WebUser. Es sind keine Umlaute zulässig.
Bitte beachten Sie auch folgende weitere Informationen zu diesem Thema:
- Hinweise zur globalen oder firmenbezogenen Hinterlegung
- Fehleranalyse bei Problemen mit den Zugangsdaten
- Der Webservice-Zugang der Registrierkasse darf hier NICHT hinterlegt werden. Es handelt sich hier um einen eigenen Zugang!
|
| Hinterlegen Sie hier Ihre Webservice PIN für den Einstieg in FinanzOnline. Der Webservice-Zugang ist NICHT der gleiche Zugang, mit dem Sie sich selbst in FinanzOnline einloggen! Wie Sie einen entsprechenden Webservice-User erstellen, lesen Sie unter Anlage und Hinterlegung Web-User.
Bitte beachten Sie auch folgende weitere Informationen zu diesem Thema:
- Hinweise zur globalen oder firmenbezogenen Hinterlegung
- Fehleranalyse bei Problemen mit den Zugangsdaten
- Der Webservice-Zugang der Registrierkasse darf hier NICHT hinterlegt werden. Es handelt sich hier um einen eigenen Zugang!
|
Unter Stammdaten → Einstellungen → CRM Parameter → CRM → Allgemein kann man im Parameter "Prüfung österreichische UID-Nummern" für österreichische UID-Nummern zusätzlich einstellen, welcher Prüfservice verwendet werden soll.
| Diese Einstellung ist für die UID-Prüfung im Stufe-2-Verfahren bei Massenprüfungen (Stapel bzw. Prüfung einer Personen-/Kontenliste) relevant. In der FIBU wirkt sich diese Einstellung zusätzlich auf die Stufe-2-Prüfung beim Buchen, Import Buchungen und bei der Zusammenfassenden Meldung aus, sofern für diese Programme die UID-Prüfung aktiviert ist.
Grundsätzlich werden UID-Prüfungen im Stufe-2-Verfahren automatisch über FinanzOnline durchgeführt, wenn entsprechende Webservice Zugangsdaten hinterlegt sind. Für österreichische UID-Nummern können Sie in diesem Parameter eine abweichende Einstellung vornehmen. Mit welchem Prüfservice sollen österreichische UID-Nummern bei Massenprüfungen geprüft werden?
1 - FinanzOnline 2 - EU-Service
Bei Einzelprüfung in der Bearbeitungsmaske der jeweiligen Person wird in jedem Fall über FinanzOnline geprüft, wenn entsprechende Zugangsdaten gefunden werden. Ausländische UID-Nummern werden ebenfalls in jedem Fall mit FinanzOnline geprüft, sofern Zugangsdaten vorhanden sind.
Motiv: Wer viele österreichische UID-Nummern auf einmal prüft, bekommt von FinanzOnline auch viele Prüfungsprotokokolle in die NTCS Databox (sofern diese in Verwendung ist und Daten aus FinanzOnline abruft). Sollte dies nicht erwünscht sein, kann dies über die Prüfung mittels EU-Service verhindert werden, weil hier keine Protokolle zugestellt werden. |
Bei ausländischen UID-Nummern ist dieser Parameter irrelevant. Diese werden bei FinanzOnline-Zugangsdaten immer über FinanzOnline geprüft. Sind keine FinanzOnline-Zugangsdaten hinterlegt, so läuft eine Prüfung immer über EU-Service.
Unter CRM und DMS → Stammdaten → Personen → Kunden bzw. Lieferanten gibt es im Menü → Extras → Erweiterte Suche die Funktion "Adresse suchen". Es werden dann sämtliche Adressen (Adressarten) aller Kunden/Lieferanten gelistet. Diese können Sie dann durch den Filter weiter einschränken, exportieren und/oder ausdrucken.
Ist im Filter des Fensters "Kunde" im Feldnamen "Standard" eingeblendet, sucht NTCS automatisch nach der Personennummer, nach dem Matchcode bzw. nach dem Originalnamen. Wenn beispielsweise der Matchcode anders lautet als der Nachname des Kunden, wird dieser bei einer derartigen Suche nicht gefunden.
In diesem Fall ist es sinnvoll, im Feld bzw. der Spalte "Nachname" zu suchen und ergänzend dazu die Filterfunktion "beinhaltet" zu wählen. Weiters ist es möglich, dass in der Filterfunktion die falschen Suchkriterien eingestellt sind (beispielsweise ist die Suche nach Vorname anstatt nach Nachname eingestellt).
Es besteht auch die Möglichkeit, dass bei dem jeweiligen Kunden ein Austrittsdatum (= im Kundenstamm im Feld "Austrittsdatum" ist ein vergangenes Kalenderdatum eingetragen) hinterlegt ist und er deshalb nicht als "aktiver" Kunde aufscheint. In der Menüleiste unter Ansicht → Inaktive anzeigen können Sie zu der Liste der ausgeschiedenen Personen wechseln. Dieselbe Möglichkeit, die Ansicht zu wechseln, finden Sie auch bei anderen Personenarten.
Es kann sein, dass der Kunde nicht sichtbar ist, weil eine Datenbesitzergruppe im Feld "Datenbesitzer für Ansehen" auf dem Kundendatensatz hinterlegt worden ist.
Weitere Informationen zu Datenbesitzergruppen und wie sie verwaltet und eingesetzt werden können, finden Sie in der FAQ Berechtigungen.
Eine Anonymisierung ist endgültig und kann nicht widerrufen werden. Gehen Sie daher sorgsam mit der Funktion um und berechtigen Sie nur einen ausgewählten Anwenderkreis.
Sollten Sie eine anonymisierte Person später wieder benötigen, müssen Sie die Person neu anlegen. Zugehörige Bewegungsdaten können NICHT wiederhergestellt werden.
Im Paket CRM und DMS
→ Stammdaten
→ Hilfsprogramme
→ Umstellen
→ Kunden/Lieferanten/Diverse Personen umstellen haben Sie die Möglichkeit,
- einem Kunden eine neue Kundennummer zuzuordnen,
- einen Kunden einer anderen Firma zuzuordnen bzw.
- einem Kunden ein anderes Personenkennzeichen zu geben.
Es werden alle an der alten Nummer hängenden Daten wie beispielsweise Dokumente, Termine, Aufgaben und Leistungen auf die neue Nummer übernommen. Wurde aus dem Kunden bereits eine Firma erzeugt, wird nur die Nummer des Kunden umgestellt. Die Nummer im Feld "Entspricht Firma" und die aus dem Kunden erzeugte Firma bleiben bestehen. Die Umstellung der Nummer erfolgt nur in der NTCS und der Kunde muss in BMD 5.5 (wenn vorhanden) extra umgestellt werden (FIBU, LOHN, ILV).
- einem Kunden eine neue Kundennummer zuzuordnen,
- einen Kunden einer anderen Firma zuzuordnen bzw.
- einem Kunden ein anderes Personenkennzeichen zu geben.
Es werden alle an der alten Nummer hängenden Daten wie beispielsweise Dokumente, Termine, Aufgaben und Leistungen auf die neue Nummer übernommen. Ist aus dem Kunden bereits eine Firma erzeugt worden, wird nur die Nummer des Kunden umgestellt. Die Nummer im Feld "Entspricht Firma" und die aus dem Kunden erzeugte Firma bleiben bestehen. Die Umstellung der Nummer erfolgt nur in der NTCS und der Kunde muss in BMD 5.5 (wenn vorhanden) eigens umgestellt werden (FIBU, LOHN, ILV).
Nach dem Umstellen eines Kunden mit dem Programm "Kunden/Lieferanten/Diverse Personen umstellen" auf eine andere Kundennummer bleibt die Mandantenfirma des Kunden mit der alten Nummer bestehen. Auch das Feld "Entspricht Firma" im Kundenstamm weist noch die alte Firmennummer auf. Das liegt daran, dass der Firmenstamm des Kunden nicht automatisch mitumgestellt wird. Daher bleibt die alte Nummer bestehen. Eine Umstellungsmöglichkeit für Firmen gibt es nicht!
- Kunde auf Kunde
- Interessent auf Kunde
- Interessent auf Lieferant
- Interessent auf möglicher Lieferant
- Lieferant auf Lieferant
- Möglicher Lieferant auf Kunde
- Möglicher Lieferant auf Interessent
- Möglicher Lieferant auf Lieferant
- Diverse Person auf Kunde
- Diverse Person auf Lieferant
- Diverse Person auf Interessent
- Diverse Person auf Möglicher Lieferant
- Diverse Person auf Diverse Person
Weiters können Sie hier auch die Personennummer sowie die Firmenzuordnung ändern!
Es werden alle an der alten Nummer hängenden Daten wie beispielsweise Dokumente, Termine, Aufgaben und Leistungen auf die neue Nummer übernommen. Ist aus dem Kunden bereits eine Firma erzeugt worden, wird nur die Nummer des Kunden umgestellt. Die Nummer im Feld "Entspricht Firma" und die aus dem Kunden erzeugte Firma bleiben bestehen. Die Umstellung der Nummer erfolgt nur in der NTCS und der Kunde muss in BMD 5.5 (wenn vorhanden) eigens umgestellt werden (FIBU, LOHN, ILV).
Wenn Sie in den Stammdaten mit dem Feld "Vertreter" arbeiten und hier auf einen anderen Vertreter umgestellt werden soll, verwenden Sie das Hilfsprogramm "Vertreter umstellen" unter CRM und DMS → Stammdaten → Hilfsprogramme → Umstellen → Vertreter umstellen.
Im Kunden- und Lieferantenstamm gibt es das Feld "Erstellkennzeichen". Das Feld hält fest, auf welche Weise der Kunde/Lieferant erstellt worden ist. Dieses Feld ist vor allem nützlich, wenn Sie jederzeit mit einem Blick nachvollziehen möchten, wie die entsprechende Person entstanden ist. Dieses Feld wird nur bei Neuanlage eines Kunden/Lieferanten automatisiert vom Programm befüllt und kann vom Benutzer nicht verändert werden.
Folgende Erstellvarianten werden in dem Feld unter anderem aufgezeichnet:
- Manuell
- Von PR01 importiert
- Mit CSV importiert
- Importiert (gilt allgemein, z. B. bei Import aus INFO01)
- Aus Standardkontorahmen übernommen
- Aus Compass übernommen
- Durch Gesellschafter erstellt
- Durch Angehörigen erstellt
Um eine Liste (z. B. Kunden) auszudrucken, welche nur einige und nicht alle Daten enthalten soll, müssen diese zuerst gefiltert werden. Wenn Sie beispielsweise alle Kunden, deren Nachname mit A beginnt, ausdrucken möchten, müssen Sie zuerst nach diesem Kriterium filtern.
Anschließend können Sie noch die Sortierung, die Spaltenbreite und die Reihenfolge der Spalten in der Feldauwahl beeinflussen. Weiters können noch Spalten hinzugefügt oder entfernt werden. Wenn Sie diese Einstellungen in der Feldauswahl nicht speichern, sehen Sie nach neuerlichem Öffnen des Fensters wieder die ursprüngliche Ansicht.
Danach können Sie die Liste unter Ausdruck → Bildschirmliste → Bildschirmliste Kunde ausdrucken.
Dabei haben Sie die Möglichkeit, Einstellungen in Bezug auf Darstellung, Ausrichtung, Papierformat, Schriftgröße und Druckbereich zu treffen. Des Weiteren kann ein eigener Drucker für den Ausdruck und ein eigener Ausdruck-Report hinterlegt werden, falls Sie bereits einen Report angepasst beziehungsweise angelegt haben.
Danach wird die angepasste Liste mittels "Drucken (F3)" ausgedruckt. In diesem Beispiel würde sie wie folgt aussehen:
In diesen Fenstern können Sie mittels Combobox, welche sich im rechten oberen Bereich des Fensters befindet, auf Kunden oder Lieferanten einschränken!
Es können ausschließlich die Funktionen verwendet werden, die in der obersten Leiste des Fensters angezeigt werden! Neuanlagen sind an dieser Stelle nicht möglich.
Sie könnten zum Beispiel nach allen Kunden/Lieferanten ohne Konditionen filtern und anschließend durch die Funktion "Konditionen zuordnen" allen Personen bestimmte Konditionen zuweisen.
Anschließend können Sie wie gewohnt den Filter zurücksetzen, um alle Kunden/Lieferanten mit den zugewiesenen Konditionen zu sehen.
Falls Sie die Konditionen eines einzelnen Kunden ändern wollen, so markieren Sie diesen und klicken anschließend auf "Bearbeiten" (F6). Im Bearbeitungsmodus können Sie dann die Konditionen entsprechend abändern.
Ob ein Kunde in der Liste der aktiven Kunden angezeigt wird, hängt vom Feld "Aktiv" ab und nicht vom Feld "Austrittsdatum".
Das Aktiv-Kennzeichen wird vom Programm nur dann bei Setzen des Austrittsdatums automatisch entfernt, wenn das Austrittsdatum in der Vergangenheit liegt oder dem heutigen Tag entspricht.
Wenn das Austrittsdatum in der Zukunft liegt, wird es weder beim Befüllen des Feldes, noch wenn das Austrittsdatum tatsächlich erreicht ist, automatisch entfernt und muss daher am tatsächlichen Austrittstag nachgewartet werden.
Hinweis | Für die Personenarten "Mitarbeiter" und "Kontaktpersonen" kann ein Stapel eingerichtet werden, der das Tagesdatum mit dem eingegebenen Austrittsdatum prüft und die Person anschließend gegebenenfalls inaktiv setzt. Für andere Personenarten, z. B. Kunden, ist dies nicht möglich. |
Möchten Sie mehrere Kunden gleichzeitig inaktiv setzen, haben Sie folgende Möglichkeiten:
- Spalte bearbeiten: Erstellen Sie in der Kundenliste einen Filter, der nur jene Personen anzeigt, die Sie auf inaktiv setzen möchten. Blenden Sie in der Kundenliste über die Feldauswahl die Spalte "Aktiv" ein. Klicken Sie mit der rechten Maustaste auf den Spaltenkopf der Spalte "Aktiv" und wählen Sie die Funktion "Spalte bearbeiten". Stellen Sie "Auf - Aktiv" auf "Nein" und klicken Sie auf "Umstellung starten".

Es werden alle Personen der gefilterten Liste auf inaktiv gestellt.
- Import: Ein Import bietet im Vergleich zur Funktion "Spalte bearbeiten" eine wesentlich bessere Performance. Er eignet sich daher insbesondere dann, wenn Sie sehr viele Personen gleichzeitig inaktiv setzen möchten.
Allgemeine Informationen zur Verwendung des Imports finden Sie unter Personen importieren.
Hinweis | Verwenden Sie in der CSV-Datei die Spaltenbezeichnung "PER_ISTAKTUELLKENNUNG", um das Aktiv-Kennzeichen zu importieren. Es ist mit dem Import möglich, eine Person von aktiv auf inaktiv umzustellen, jedoch NICHT umgekehrt. |
Es ist leider nicht möglich, den Namen oder die Adresse einer Person direkt aus der
UID-Prüfung von den Daten des Prüfservice in Ihre Personenstammdaten zu übernehmen. Möchten Sie ausgehend von einer UID-Nummer Personenstammdaten laden, können Sie die
Compass-Firmensuche verwenden.
Die Compass-Firmensuche ermöglicht Ihnen, schnell Stammdaten zu finden und diese zusammen mit vielen weiteren Stammdateninformationen in NTCS zu übernehmen. Als Suchkriterium stehen dabei neben der UID-Nummer auch Eingaben für Name, Postleitzahl, Ort oder Firmenbuchnummer zur Verfügung.
Ein Verlauf der UID-Prüfungen im Stufe-2-Verfahren ist im Fenster
Prüfung UID-Nummer Stufe-2-Verfahren ersichtlich. Dort werden alle vorhandenen Protokolleinträge zu durchgeführten Prüfungen angezeigt, jeweils ein Eintrag pro Prüfung und UID-Nummer.
Sie erreichen dieses Fenster über folgenden Pfad: CRM und DMS → Stammdaten → Personen → Kunden → Funktionen → Kontrolle → Prüfung UID‑Nummer Stufe‑2‑Verfahren
In diesem Fenster ...
- werden die Prüfergebnisse (z. B. gültig, unbekannt, nicht gültig, nicht geprüft) je UID‑Nummer protokolliert.
- kann über Ansicht → Alle Protokolle/Letzte Prüfung zwischen dem vollständigen Verlauf und nur der letzten Prüfung umgeschaltet werden.
- können UID-Prüfungen angestoßen werden.
| Siehe auch: BMD empfiehlt rund um dieses Thema folgende Seminare: - WebSeminare "Kundenstamm" und "NTCS Basisfunktionen für jedes Paket"
- Programmseminar "Fit für jedes Paket"
- Programmseminar "Stammdaten, Termine und Aufgaben"
Zu diesem Thema möchten wir Sie auf folgende Lernvideos hinweisen: Bitte beachten Sie die Hilfe zum Fenster Kunden/Lieferanten Stammdaten.
|