Grundlegende Informationen zur ER-Kontrolle finden Sie in der Onlinehilfe ER-Kontrolle und zum ER-Workflow in der Onlinehilfe ER-Workflow.
Finanzbuchhaltung → Buchen und Vorerfassungen → ER-Kontrolle
F5 "Neu" bzw.
F6 "Bearbeiten" oder
F2 "Ansehen" in die Erfassungsmaske (= Detailfenster zur jeweiligen Rechnung) gewechselt werden. 
können die verschiedenen Bereiche getrennt von einander individuell angepasst werden. Mit unserem Lernvideo Layoutgestaltung in der ER-Kontrolle
können Sie Sich einen kurzen Überblick verschaffen.
F5 "Neu" neu angelegt oder wählen Sie bei einer bereits erfassten Rechnung die Funktion
F6 "Bearbeiten", öffnet sich automatisch der Bereich "Eingangsrechnung" im Erfassungs- bzw. Detailfenster. Mit der Funktion
F2 "Ansehen" können Sie für Kontrollen vom Übersichtsfenster in das Dateilfenster wechseln.Interne Belegnummer | Die interne Belegnummer kann nur numerisch eingegeben werden. Die interne Belegnummer wird immer bei der Eingabe geprüft. Dabei wird geprüft, ob diese generell bereits in der ER-Kontrolle erfasst wurde. Bei der Verbuchung der Eingangsrechnungen wird zusätzlich die interne und externe Belegnummer lt. Einstellung am Buchungssymbol geprüft. Wird eine Eingangsrechnung in die NTCS verbucht und es ist gewünscht, alphanumerische Werte in das Feld "Belegnummer" zu übernehmen, dann kann in der ER-Kontrolle anstatt der "internen Belegnummer" das Feld "interne Belegnummer (alphanumerisch)" verwendet werden. Dann wird diese Belegnummer anstelle der "internen Belegnummer" in die Buchhaltung übernommen. Die automatische Beleg-Nr.-Vergabe kann im ER-Kontrolle Parameter "Interne Beleg-Nr Vergabe" aktiviert/deaktiviert werden. Für die automatische Beleg-Nr.-Vergabe gilt:
Nach Eingabe der Belegnummer wird die Prüfung auf doppelte Belegnummern gestartet. Es wird entweder die "interne Belegnummer" oder die "interne Belegnummer (alphanumerisch)" in der gesamten Buchhaltung geprüft. Beide Felder können nicht gleichzeitig geprüft werden! Weitere Informationen zur internen Belegnummer finden Sie unter Belegnummernvergabe. | ||
Externe Belegnummer | In diesem Feld kann die externe Belegnummer erfasst werden. Mit dem Parameter "Prüfung ext. BelegNr" kann eingestellt werden, ob die externe Belegnummer bereits beim Erfassen bzw. Buchungen Importieren oder Verschieben aus BMD Scan in die ER-Kontrolle je Lieferant geprüft werden soll. FIBU → Stammdaten → FIBU Parameter → ER-Kontrolle → Allgemeine oder Firmenbezogene Einstellungen → Allgemein → Prüfung ext.BelegNr Voraussetzung ist die Einstellung der Belegnummerprüfung am verwendeten Buchungssymbol im Bereich "Kontrollen" unter "Kontrolle externe Beleg-Nr". Hier ist "Kontrolle je PersKto/BuSymbol" zu hinterlegen. Die interne Belegnummer wird immer bei der Eingabe geprüft. Dabei wird geprüft, ob diese generell bereits in der ER-Kontrolle erfasst wurde. Bei der Verbuchung der Eingangsrechnungen wird zusätzlich die interne und externe Belegnummer lt. Einstellung am Buchungssymbol geprüft. | ||
Belegdatum | Als Belegdatum wird das Tagesdatum vorgeschlagen, wenn es innerhalb des Wirtschaftsjahres liegt. Wenn dieses nicht im WJ liegt und der Parameter "Vorschlag Buchungsperiode" auf "Kein Vorschlag" eingestellt ist, erscheint folgende Meldung: "Das eingegebene Datum liegt außerhalb des Wirtschaftsjahres. Soll die Buchungsperiode auf Periode X gesetzt werden?" | ||
Valutadatum | Hier kann das Valutadatum der Rechnung übergeben werden. Bei der Eingabe wird eine Meldung ausgegeben, wenn das Valutadatum um mehr als ein Jahr vom Belegdatum abweicht. Wird das Valutadatum manuell eingegeben oder automatisch übernommen mittels Makro oder Parametereinstellung Valutadatum = Tagesdatum, wird anstatt des Belegdatums das Valutadatum für die Fälligkeitsberechnung herangezogen. Den o. a. Parameter finden Sie in der ER-Kontrolle unter Extras → Einstellungen für ER-Kontrolle → FIBU → Vorschlagswert Valutadatum. | ||
Lieferantenkonto | Eingabe des Lieferantenkontos. Ist das eingegebene Lieferantenkonto in der FIBU nicht vorhanden, kann dieses automatisch aus dem Standardkontenrahmen oder aus dem PersKto-Standardkontenrahmen übernommen werden (beispielsweise bei Firmengruppen). Beim Erfassen der Eingangsrechnung kann das Kontoblatt über Funktionen → Kontoblatt oder mit "Strg + K" geöffnet werden. Wurde bereits ein Konto erfasst, dann wird direkt auf das Kontoblatt des jeweiligen Kontos verzweigt. Wurde noch kein Konto erfasst, dann wird das Kontoblatt (ohne Kontenvorschlag) geöffnet und man kann mit F4 ein Konto suchen. Ist das Feld "Lieferantenkonto" befüllt, kann man über Funktionen → Kontostammdaten oder mit "Strg + N" in die Stammdaten des jeweiligen Kontos für etwaige Kontrollen oder Änderungen verzweigen. Mit der Funktionstaste (F8) kann die UID-Nummern-Prüfung Stufe 2 aufgerufen werden. Danach öffnet sich ein Fenster, in welchem die Prüfung mit F3 gestartet werden kann. Ist in den Parametern die Prüfung aktiviert und auf "Ja" gestellt, wird diese im Hintergrund durchgeführt und protokolliert. FIBU → Stammdaten → FIBU Parameter → Buchen → Allgemeine oder Firmenbezogene Einstellungen → Allgemein → Prüfung UID-Lieferanten Bei Eingabe einer ungültigen oder unbekannten UID-Nummer öffnet sich automatisch das Prüfungsprotokoll mit dem entsprechenden Vermerk. Hat ein Lieferant keine UID-Nummer, kann am Kontenstamm im Feld "UID-Nummer" der Wert "-" oder "KEINEUID" hinterlegt werden. In diesen Fällen wird keine UID-Nummernprüfung durchgeführt. | ||
Rechnungsart | Die Rechnungsart ist nur in Verbindung mit der WWS von Bedeutung und kann nur verändert werden, sobald in der Warenwirtschaft eine Warenannahme gebucht worden ist. Allerdings kann die Rechnungsart auch nur dann verändert werden, wenn noch kein Lieferschein (Warenannahme) der Eingangsrechnung zugeordnet ist. Folgende Ausprägungen stehen Ihnen zur Verfügung:
| ||
Buchungstext | Funktion F4: Anzeige der zuletzt verwendeten ER-Buchungstexte des Kontos. Funktion F8: Anzeige und Bearbeitungsmöglichkeit der Buchungstextkürzel.Strg + F2: Kontobezeichnung übernehmen Hinweis
Standardmäßig werden die 10 häufigsten Buchungstexte zum bereits eingegebenen Konto in der Schnellsuche angezeigt. Datenbasis bilden die Buchungstexte der aktuellen FIBU sowie der Vorjahres-FIBU. Ist dies nicht gewünscht, kann man die Anzeige mittels Parameter auf inaktiv setzen. Die Einstellung finden Sie unter TOOLS → Tools → Einstellungen → TOOLS Parameter → BMD System → Schnellsuche / KI-Suche → Buchungstext-Schnellsuche: Hier das Symbol anklicken und das Häkchen bei "aktiv" entfernen. Diese Einstellung gilt gleichzeitig für den Buchungstext beim Erfassen als auch beim Kontieren.Wurde am Kontenstamm des Personenkontos ein "Vorschlag Buchungstext" hinterlegt, wird dieser als Buchungstext übernommen. Es kann auch ein Vorschlag für den Buchungstext am verwendeten Buchungssymbol hinterlegt werden. Für die Hinterlegung am Buchungssymbol ist zu beachten, ob beim Erfassen ein bestimmtes oder kein Buchungssymbol erfasst wird. Wird kein Buchungssymbol erfasst, gilt als Rückfallebene das Symbol "ER" und die Hinterlegung hat bei Bedarf hier zu erfolgen. Wurde am verwendeten Buchungssymbol im Feld "Vorschlag Buchungstext (Bezeichnung)"eine Auswahl getroffen (Konto-, Gegenkonto-, Kostenstellenbezeichnung), so wird diese in den Buchungstext übernommen. Werden am verwendeten Buchungssymbol im Feld "Vorschlag Buchungstext" Textvariablen hinterlegt (nur wirksam, wenn Feld "Vorschlag Buchungstext (Bezeichnung )" auf "kein Vorschlag"), werden diese Texte bei Auffüllung der erforderlichen Datenfelder in der Erfassungsmaske der ER-Kontrolle, in das Feld Buchungstext übernommen. Verwaltung von Textkürzel: Sie können hier FIBU-bezogen oder allgemein Textkürzel für den Buchungstext anlegen und bearbeiten. Bei der nächsten Buchung wird durch die Eingabe des Textkürzels + Enter der hinterlegte Buchungstext automatisch in die Buchungszeile übernommen. Das Textkürzel kann 10-stellig (alphanumerisch) angelegt werden. Wenn keine allgemeinen Buchungstextkürzel vorhanden sind, können diese manuell über Extras → "Import allgemeine Kürzel" eingespielt werden. (NTCS-Verzeichnis/Daten/Standards/Account/STD/BUTEXTKUERZEL.csv) Vorhandene Textkürzel werden nicht überschrieben. Weiters können auch Buchungstexte mittels Variablen hinterlegt werden, welche nach Aufruf des Textkürzels + Enter automatisch durch den jeweiligen Text ersetzt werden. Beachten Sie in diesem Zusammenhang, dass manche Variablen wie z. B. die Gegenkontobezeichnung bei der Erfassung noch als Variable angezeigt werden und erst bei der Verbuchung umgewandelt werden können. Die jeweiligen Textkürzel können mit dem Symbol ausgewählt werden.Bei allen Platzhaltern, die sich auf Monat und Jahr beziehen, öffnet sich folgendes Fenster, in welchem das gewünschte Format angegeben werden kann. ![]() Je nach Auswahl wird die entsprechende Variable gesetzt: ![]() | ||
Betrag | In diesem Feld kann der Bruttobetrag der Eingangsrechnung erfasst werden. Ist im Buchungsprogramm im Parameter "Hinweis bei Buchungen ab 10.000,-" das gewünschte Belegsymbol hinterlegt, dann wird diese Betragsgrenze auch bei der ER-Kontrolle geprüft. Das heißt, bei der Erfassung einer ER wird bei der Betragseingabe die Prüfung durchgeführt und ggf. folgende Meldung ausgegeben: "Bitte überprüfen Sie zu Ihrer eigenen Sicherheit, ob die Rechnungsmerkmale vollständig sind, damit der Vorsteuerabzug nicht verloren geht!" Das Belegsymbol kann direkt bei der Erfassung eingegeben werden. Wird kein Symbol eingegeben, dann wird jenes Symbol geprüft, welches bei der letzten Verbuchung der Eingangsrechnungen aus der ER-Kontrolle eingegeben wurde. Dieses Buchungssymbol wird intern gespeichert und somit bei der nächsten Erfassung für die Prüfung herangezogen. | ||
ZZiel | Hier kann das Nettozahlungsziel in Tagen bzw. das konkrete Fälligkeitsdatum eingegeben werden. Standardmäßig wird auf die Zahlungskondition des Kontenstamms zurückgegriffen. Im Falle einer Abweichung vom Kontenstamm kann hier ein Wert erfasst werden. Wird das Zahlungsziel 0 oder kein Zahlungsziel erfasst, wird die Rechnung ohne Zahlungsziel verbucht. Mittels Parameter kann das gewünschte Eingabeformat (Tage oder konkretes Fälligkeitsdatum) für die Fälligkeit festgelegt werden. FIBU → Stammdaten → FIBU Parameter → ER-Kontrolle → Allgemein → Zahlungskonditionen Eingabe Dieser Parameter greift für die Felder "ZZiel", "SktoTage" und "SktoTage2". | ||
SktoProz | Skonto-Prozent | ||
SktoTage | Skontofälligkeit in Tagen bzw. Fälligkeitsdatum. Standardmäßig wird auf die Zahlungskondition des Kontenstamms zurückgegriffen. Im Falle einer Abweichung vom Kontenstamm kann hier ein Wert erfasst werden. Mittels Parameter kann das gewünschte Eingabeformat (Tage oder konkretes Fälligkeitsdatum) für die Fälligkeit festgelegt werden. FIBU → Stammdaten → FIBU Parameter → ER-Kontrolle → Allgemein → Zahlungskonditionen Eingabe Dieser Parameter greift für die Felder "ZZiel", "SktoTage" und "SktoTage2". |
für diesen Bereich können Sie rechts oben über die weiteren Funktionen
für diesen Bereich können Sie rechts oben über die weiteren Funktionen
veranschaulicht.
kann er angezeigt werden. Wieder einklappen kann man diesen Infobereich mit dem Button "Verkleinern"
.
für diesen Bereich können Sie mit rechter Maustaste in der jeweiligen Überschriftenleiste oder rechts oben über die weiteren Funktionen
angezeigt bzw. mit dem Button "Verkleinern"
wieder ausgeblendet bzw. eingeklappt werden.
einzustellen und auf einen weiteren Bildschirm zu ziehen.
, "Neu"
, "Bearbeiten"
und "Löschen"
werden aus Platzgründen nur als Symbole angezeigt.
ausgeführt werden bzw. in der Menüleiste als eigene Schaltfläche oder gesammelt in einer Schaltfläche Öffnet das Burger-Menü. Hier können weitere Einstellungen zum Fenster vorgenommen werden. | |||||||||||
| Freigabe | Mit dieser Funktion (Strg + F) kann die Eingangsrechnung freigegeben werden. Die Anzeige dieser Funktion ist abhängig von der Einstellung der Parameter Rechnungsfreigabe und Bezeichnung der Rechnungsfreigabe. | ||||||||||
| Delegieren | Die Freigabe kann an einen anderen Mitarbeiter delegiert werden. Die Funktion ist nur bei dem Mitarbeiter aktiv, bei dem die Rechnungen gerade zugeordnet sind. | ||||||||||
Import |
| ||||||||||
WWS Dieser Menüpunkt ist nur vorhanden, wenn eine Warenwirtschaft im Einsatz ist. Die WWS Funktionen sind immer aktiv, auch wenn eine Buchhaltungssperre gesetzt ist. |
| ||||||||||
| Ausdruck |
| ||||||||||
Extras | Hier finden Sie die Einstellungen bzw. Parameter für die ER-Kontrolle, die je nach Auswahl entweder allgemein, Fibu-bezogen oder userbezogen gespeichert werden können. |
Neu | Erstellt einen neuen Datensatz. | ||||||||||||||||||||||||||||||||||||||||||||||||||
Bearbeiten | Öffnet den selektierten Datensatz zur Bearbeitung. | ||||||||||||||||||||||||||||||||||||||||||||||||||
Löschen | Löscht den selektierten Datensatz. | ||||||||||||||||||||||||||||||||||||||||||||||||||
| Verwerfen | Verwirft die zuvor eingegebenen, aber noch nicht gespeicherten Daten. | ||||||||||||||||||||||||||||||||||||||||||||||||||
| Buchungsstatus | Hier kann der Status bzw. die Zuordnung einer Eingangsrechnung abgerufen werden (Alt + S). Ist eine Rechnung unvollständig, kann mit dieser Funktion kontrolliert werden, welche Daten fehlen bzw. fehlerhaft sind. | ||||||||||||||||||||||||||||||||||||||||||||||||||
Aktionsprotokoll | Im Aktionsprotokoll (Alt + A) werden sämtliche Stationen der Eingangsrechnung mitprotokolliert. Es kann somit zu jedem Zeitpunkt festgestellt werden, welchem Arbeitsschritt (Buchungsstatus) bzw. welchem Mitarbeiter (Workflowstatus) die Rechnung zugeteilt worden ist. Es lässt sich auch im Nachhinein nachvollziehen, welchen Prozess die Rechnung bis zur Verbuchung durchlaufen hat. Beispiel
Beachten Sie auch die zusätzliche Möglichkeit, das Aktionsprotokoll als eigenen permanenten Reiter im rechten Bereich neben der Dokumentenvorschau bzw. Lieferanteninfo über die Layoutgestaltung hinzuzufügen. Beim Wechsel der Eingangsrechnung werden die Daten im Aktionsprotokoll automatisch aktualisiert. Diese Layouteinstellung kann getrennt jeweils für das Übersichtsfenster und/oder das Erfassungs-/Detailfenster getroffen werden. | ||||||||||||||||||||||||||||||||||||||||||||||||||
Funktionen |
|
Speichern | Speichert eine erfasste oder geänderte Kontierung (Strg + S). | ||||||||||||||||||||||||||||||||||||
Verwerfen | Verwirft eine erfasste, aber noch nicht gespeicherte Kontierung. | ||||||||||||||||||||||||||||||||||||
Neu | Öffnet die Felder für die Neuanlage in diesem Bereich. | ||||||||||||||||||||||||||||||||||||
Bearbeiten | Öffnet die Felder für die Bearbeitung einer bereits vorhandenen Kontierung. | ||||||||||||||||||||||||||||||||||||
Löschen | Löscht eine vorhandene Kontierung. | ||||||||||||||||||||||||||||||||||||
Restbetrag | Beim Erfassen einer Splittbuchung kann mit dieser Funktion (Strg + 1) der verbleibende Restbetrag in das Feld "Betrag" übernommen werden. | ||||||||||||||||||||||||||||||||||||
Prozenteingabe | Zum Erfassen einer Splittbuchung kann mit dieser Funktion ein Aufteilungsprozentsatz in der Kontierung im Feld "Betrag" eingegeben werden. Der automatisch daraus berechnete Betrag wird nach Bestätigen des Prozentsatzes in das Feld "Betrag" übernommen. Eingabewert ist der prozentuelle Wert vom Gesamtbetrag. | ||||||||||||||||||||||||||||||||||||
WWS |
| ||||||||||||||||||||||||||||||||||||
Vorläufige Kont. |
| ||||||||||||||||||||||||||||||||||||
Funktionen |
| ||||||||||||||||||||||||||||||||||||
Extras |
|
Neu | Öffnet einen neue Zeile zur Erfassung einer Kostenaufteilung. | ||||
Bearbeiten | Öffnet eine erfasste Kostenaufteilung zur Bearbeitung. | ||||
Löschen | Löscht eine bereits erfasste und gespeicherte Kostenaufteilung. | ||||
Restbetrag | Funktion nur in der Spalte "Betrag": Es wird der gesamte Restbetrag der Buchung übernommen. | ||||
Prozenteingabe | Mittels dieser Funktion (Strg + 1 – nur in der Spalte "Betrag") kann durch Eingabe des Prozentsatzes der prozentuelle Anteil des Gesamtbetrags berechnet und als Betrag übernommen werden. | ||||
Funktionen |
| ||||
Extras |
|
Bearbeiten | Die Funktion "Bearbeiten" im Bereich "Dokumentenvorschau" öffnet das Dokument zur Bearbeitung und zeigt ein neues Menüband mit zusätzlichen Funktionen unter verschiedenen Reitern an. Eine Beschreibung zu diesem Menüband und den Reitern finden Sie in der nachfolgenden Tabelle bei den Funktionen für noch nicht arichvierte Dokumente. Allerdings sind bei bereits archivierten Dokumenten nur eingeschränkte Bearbeitungsmöglichkeiten vorhanden. Nicht erlaubte Funktionen sind entweder ausgegraut oder es wird eine entsprechende Meldung ausgegeben, dass die gewählte Bearbeitungsmöglichkeit nicht erlaubt ist. Ist ein bereits archiviertes Dokument (= Archivdokument) bearbeitet worden, wird beim Wechsel auf eine andere Rechnung eine Archivierungsabfrage ausgegeben. Kommt es bis zum Beenden der ER-Kontrolle aus irgendeinem Grund zu keiner Archivierung der bearbeiteten Archivdokumente, erfolgt beim Beenden eine gesammelte Abfrage (Listenauswahl) für alle Dokumente. Beachten Sie in diesem Zusammenhang die Einstellungsmöglichkeiten im folgenden Parameter: CRM → Stammdaten → Einstellungen → CRM Parameter → BMD DMS → DMS-Einstellungen → Dokumentenzugriff Dieser Parameter steuert, ob mit Arbeitskopien oder direkt am Originaldokument gearbeitet wird und ob die Möglichkeit besteht, Dokumentenversionen zu erstellen. |
Versenden | "Versenden" öffnet den Standard-E-Mail-Client zum Versenden der ausgewählten Datei. |
Drucken | "Drucken" öffnet das Druckfenster in Windows zum Ausdruck der ausgewählten Datei. |
Speichern | Mit "Speichern" können Änderungen am Dokument gespeichert werden. |
Eigenschaften | Den "Eigenschaften" kann man sämtliche Dokumenteneigenschaften entnehmen (Erstelldatum, PDF-Version, Auflösung, Sicherheit ...). |
| Ermöglicht Ihnen das Wechseln auf andere Seiten innerhalb eines mehrseitigen Dokuments – entweder seitenweise durch Betätigung der Pfeile oder direkt auf eine Seite durch Eingabe einer Seitennummer. |
Suchen | Mit dieser Funktion kann im Dokument nach einem Wort oder einer Zahl gesucht werden. Treffer werden am Dokument gelb markiert dargestellt. |
| Diese Funktionen bietet folgende Optionen:
|
![]() | Durch Klick auf die Lupe wird der Zoom schrittweise vergrößert bzw. verkleinert. |
![]() | Diese Funktionen bieten folgende Optionen:
|
![]() | Mit den beiden blauen Pfeiltasten im unteren Bereich dieses Fensters können Sie zum nächsten bzw. vorherigen Dokument springen, wenn diesem Datensatz mehrere Dokumente zugeordnet worden sind. |
In der Dokumentenvorschau wird bei noch nicht archivierten Dokumenten sofort ein Menüband mit verschiedenen Funktionsreitern und Funktionen angezeigt. Im Folgenden wird nur auf die nützlichsten Funktionen eingegangen: Reiter
|