In diesem Dokument finden Sie die allgemeinen FAQ zum Thema "Auftragserstellung". Einen Überblick über alle FAQ-Themen zur Auftragserstellung finden Sie unter
FAQ Auftragserstellung.
Erfassungsarten sind fix im Programm vorgegeben und haben einen bestimmten Programmablauf im Hintergrund definiert.
Erfassungskennzeichen können beliebig erstellt werden. Bei der Anlage eines Erfassungskennzeichens ist eine Erfassungsart auszuwählen.
- Bei einer Dienstleistungsrechnung (DLR) handelt es sich um eine Auftragsart ohne Lagerbewegung - selbst wenn der Auftrag einen lagergeführten Artikel beinhaltet.
- Beim Auftrag (mit Lieferschein) (AUF) ist vor der Rechnungslegung ein Lieferscheindruck erforderlich. Mit dem Lieferscheindruck und der darauffolgenden Verbuchung werden lagergeführte Artikel im Lager gebucht. Der verbuchte Lieferschein bildet die Basis für den Rechnungsdruck.
- Bei der Faktura (mit internem Lieferschein) (FAK) ist kein Lieferscheindruck möglich. Es wird sofort eine Rechnung erstellt. Mit der Rechnungsverbuchung werden lagergeführte Artikel im Lager gebucht.
Aufträge mit den Erfassungsarten "Wertgutschrift/Korrekturrechnung", "Dienstleistungsgutschrift" und "Gutschrift" können entweder manuell oder bezogen auf eine bereits ausgestellte Rechnung erstellt werden.
Die drei Erfassungsarten weisen grundsätzliche Unterschiede auf:
- Wertgutschrift/Korrekturrechnung (KOR):
- Dabei wird rein der Wert gutgeschrieben.
- Für lagergeführte Artikel erfolgt keine Lagerbewegung.
- In der Statistik wird rein der Verkaufswert eines Artikels korrigiert; die Menge bleibt unverändert.
- Dienstleistungsgutschrift (DGU):
- Hier werden sowohl Wert als auch Menge gutgeschrieben.
- Löst keine Lagerbewegung aus.
- In der Statistik werden sowohl Wert als auch Menge korrigiert.
- Gutschrift (GUT):
- Auch hier werden sowohl Wert als auch Menge gutgeschrieben.
- Die Gutschrift (Verbuchung der Rechnung) löst eine Lagerbuchung aus (negativer Lagerabgang).
- In der Statistik werden sowohl Wert als auch Menge korrigiert.
Bei einer Stornorechnung wird die komplette Rechnung aufgehoben, ohne dass ein neuer Auftrag dafür angelegt wird. Der Auftrag ist nach dem Storno wieder zu bearbeiten. Falls nach dem Storno der Auftrag nicht mehr benötigt wird, kann dieser fertig gemeldet werden. Siehe dazu die FAQ
Wie kann ein nicht benötigter Auftrag fertig gemeldet werden?.
Hinweis | Unsere Empfehlung: Solange der Kunde noch keinen Beleg hat, kann ein Storno der Rechnung erfolgen. Ist der Beleg schon versendet worden, kann mit der Gutschrifterstellung gearbeitet werden.
|
Ein Auftrag, der nicht mehr benötigt wird, kann manuell fertig gemeldet werden.
Im Fenster
Aufträge kann die Funktion "Fertigmelden" über das Fenstermenü
→ Funktionen aufgerufen werden.
Dabei kommt die Abfrage "Sind Sie sicher, dass Sie die Fertigmeldung durchführen wollen?"
Wird die Abfrage mit "Fertigmelden" bestätigt, ist der Auftrag fertig. Das Fertig-Kennzeichen (Feld "F-Kz") erhält den Status "M - manuell fertig".
Ein Fertigmeldungsgrund wird abgefragt, wenn der folgende Parameter entsprechend gesetzt ist.
Bereich Warenwirtschaft → Stammdaten → Einstellungen → WWS Parameter → Auftragserfassung → Allgemein
| Definition, ob bei manueller Fertigmeldung eines Auftrags der Fertigmeldungsgrund abgefragt werden soll
0 - Nur bei Angebot: Nur bei manueller Fertigmeldung von Angeboten wird der Fertigmeldungsgrund abgefragt. 1 - Ja (auch bei Auftrag): Auch bei manueller Fertigmeldung von Aufträgen werden Fertigmeldungsgründe angegeben.
|
Ja, wenn ein Auftrag manuell fertig gemeldet worden ist, kann die Fertigmeldung wieder aufgehoben werden.
Dazu kann im Fenster
Aufträge die Funktion "Fertigmeldung aufheben" über das Fenstermenü
→ Funktionen ausgeführt werden.
Hinweis | Die Funktion "Fertigmeldung aufheben" ist nur verfügbar, wenn in den Aufträgen ein manuell fertig gemeldeter Auftrag markiert ist.
|
Mit dem Ausführen der Funktion "Fertigmeldung aufheben" kommt die Abfrage "Sind Sie sicher, dass Sie die Fertigmeldung aufheben wollen?"
Wird bei dieser Abfrage das Feld "Nur Kopfdaten" aktiviert, so wird nur der Auftragskopf wieder geöffnet. Die im Auftrag enthaltenen Positionen bleiben "manuell fertig". Somit können weitere zusätzliche Positionen erfasst werden.
Wird bei der Abfrage das Feld "Nur Kopfdaten" nicht aktiviert und die Abfrage mit "Fertigmeldung aufheben" abgeschlossen, ist der gesamte Auftrag (Kopf und Positionen) wieder offen.
Hinweis | Bei Aufträgen, die automatisch fertig gemeldet sind (z. B. durch den Druck der Rechnung), ist ein Aufheben der Fertigmeldung mittels der beschriebenen Funktion nicht möglich.
|
Sollen bestimmte Felder auch nach der Fertigmeldung bearbeitet werden, kann dies mittels dem folgenden Parameter erlaubt werden.
Bereich Warenwirtschaft → Stammdaten → Einstellungen → WWS Parameter → Auftragserfassung → Allgemein
| Definition, ob das Bearbeiten von bereits fertiggemeldeten Aufträgen möglich sein soll. 0 - Nein: Das Bearbeiten ist nicht möglich.
1 - Ja eingeschränkt: Lt. Einstellung im Fenster "Aufträge" → Extras → Feldauswahl für eingeschränktes Bearbeiten
|
Bei einem Programmabsturz während des Ausdrucks der Rechnung kann es passieren, dass der Auftrag nicht automatisch fertig gemeldet worden ist.
Das Fertigkennzeichen kann im Fenster "Aufträge" über das Fenstermenü → Funktionen → Neu ermitteln und die Auswahl "Werte, Mengen, Kennzeichen" neu ermittelt werden. Der Auftrag erhält daraufhin die korrekten Kennzeichen.
Im Fenster
Aufträge kann im Bereich "Einstiegsfelder" z. B. vorgefiltert werden nach:
- Kunde
- Erfassungskennzeichen
- Projekt
- Status
- Warengruppe
- Artikel
Die ermittelten Datensätze können zusätzlich nach den einzelnen Spalten sortiert werden. Dies ist mittels Doppelklick auf den Spaltenkopf möglich.
Für weitere Filterungen kann die Filterleiste verwendet werden.
Ja, folgende Möglichkeiten stehen Ihnen zur Verfügung:
- Im Fenster Aufträge kann in den Einstiegsfeldern auf den Status "nicht fertig (offen)" gefiltert werden. Danach kann z. B. beim Feld "VK Wert Netto" eine Summe gebildet werden (über rechte Maustaste auf das Feld → Extras → Statistik/Summen anzeigen).
- Im Fenster Aufträge kann in den Einstiegsfeldern auf den Status "nicht fertig (offen)" gefiltert werden. Danach kann eine Bildschirmliste mit Summe erstellt werden. Die Bildschirmliste finden Sie über das Fenstermenü → Ausdruck → Bildschirmliste.
- Im Fenster Auswertungen kann eine Auswertung auf Basis der Auftragspositionen erstellt werden. Informationen zu den Auswertungen finden Sie in Auswertungen in der WWS.
In den Einstiegsfeldern können die Feldwerte gespeichert werden. Ist der Feldwert für das Erfassungskennzeichen gespeichert worden, wird immer jenes hinterlegt, das zuletzt ausgewählt worden ist.
Zusätzlich gibt es die Möglichkeit, über folgenden Parameter den User zu definieren, der "global" die Feldwerte für die Einstiegsfelder speichern kann.
TOOLS → Tools → Einstellungen → TOOLS Parameter → Gesamtsystem → Gesamtsystem
| Einstellungen, die dieser Benutzer speichert, werden als Standardeinstellungen für alle Benutzer gespeichert. Bestehende benutzerbezogene Einstellungen werden dadurch nicht gelöscht. |
Sollten diese Einstellungen nicht der Grund für die Vorschlagswerte sein, ist es auch möglich, dass das Erfassungskennzeichen in folgendem Parameter hinterlegt ist.
Paket WWS → Stammdaten → Einstellungen → WWS Parameter → Auftragserfassung → Kopfdaten
| Definition, ob - beim Öffnen des Fensters "Aufträge"
- bei Auftragserstellung über die Auftragserfassung oder über das Fenster "Aufträge"
- beim Start der Auftragserfassung aus dem Kunden-Navigator
ein bestimmtes Erfassungskennzeichen vorgeschlagen werden soll.
|
Sollen bestimmte Werte bei jedem Neueinstieg ins Fenster automatisch vorgeschlagen werden, so kann die Funktion
Einstiegswerte dafür verwendet werden. Diese Funktion können Sie über das 3-Punkte-Menü im rechten oberen Bereich aufrufen.
Um mehrere Datensätze in diesem Fenster zu markieren, können mit gedrückter UMSCHALT-Taste ganze Bereiche markiert werden. Einzelne Datensätze können durch Anklicken mit gedrückter STRG-Taste ausgewählt werden.
Ja, dies ist auf zwei Arten möglich:
Im Folgenden wird kurz die Funktion "Termin anlegen" beschrieben.
Die Funktion finden Sie im Fenster
Aufträge unter "Funktionen". Falls die Funktion im Menüpunkt nicht vorhanden ist, kann diese über das Burger-Menü
→ Menü eingefügt werden.
Mit dem Ausführen der Funktion "Termin anlegen" kann ein Termin zu einem Auftrag angelegt werden. Mehrere Termine pro Auftrag sind möglich. Beim Aufruf der Funktion öffnet sich das Fenster für die Neuanlage eines Termins.
Folgende Datenfelder werden in der Termin-Neuanlage mit Feldern des Auftragskopfs vorbelegt:
- Person/Institution (vom Feld "Kunde" des Auftrags)
- Kontaktperson (vom Feld "Kunden-Kontaktperson" des Auftrags)
- Terminort (setzt sich zusammen aus Kundennummer, Nachname, Ort, PLZ, Straße, Kunden-Kontaktperson, Telefonnummer)
- VK-Erfassungskennzeichen (vom Feld "Erfassungskennzeichen" des Auftrags)
- VK-Erfassungsnummer (vom Feld "Erfassungsnummer" des Auftrags)
Als Datum wird der aktuelle Tag vorgeschlagen. Der Liefertermin oder andere Datumsfelder des Auftrags haben keinen Einfluss auf das Datum des Termins.
Dokumente werden vom Auftrag einmalig bei der Anlage eines Termins übernommen. Nachträglich zugeordnete Dokumente werden nicht mit dem Termin synchronisiert.
Im Fenster "Aufträge" kann das Feld "Termin vorhanden" eingeblendet werden. Sobald es mindestens einen Termin gibt, ist ein Kalender-Symbol im Feld vorhanden.
Wenn Sie auf das Symbol klicken, öffnet sich die Terminliste eingeschränkt auf die Termine des Auftrags.
Werden einem Angebot/Auftrag bzw. einer Anfrage/Bestellung/Ankaufsbestellung Dokumente zugeordnet, die per E-Mail mitgeschickt werden sollen, wird dies am Ausdrucksmodell definiert. Hier kann über das Feld "ges. E-Mail" eingestellt werden, ob alle Dokumente einzeln, gesammelt als ein Dokument oder das Angebot etc. als Hauptdokument und die zugeordneten Dokumente als Zusatzdokument in der E-Mail als Anhang eingefügt werden sollen.
Fügen Sie weitere Dokumente hinzu, die nicht angefügt werden sollen und lediglich für den internen Gebrauch gedacht sind, können Sie direkt in den zugeordneten Dokumenten mit F6 die Einstellungen des Dokuments ändern und das Feld "Markiert für Ausdruck" auf "Nein" stellen.
Falls Lieferschein- bzw. Rechnungsdokumente im Auftrag doppelt angezeigt werden, kontrollieren Sie bitte die folgenden Einstellungen:
Für Lieferscheindokumente dürfen folgende beiden Einstellungen nicht gleichzeitig aktiviert sein:
- Feld "Archivierte Ausdrucksdokumente in Dokumentenzuordnung aufnehmen" am Ausdrucksmodelldetail: Ist hier "Standard" gewählt, ist der Parameter "Dokumentenzuordnung von archivierten Verkaufs-Ausdrucksdokumenten vornehmen" die Rückfallebene.
- Parameter "Lieferscheindokumente anzeigen" (zu finden im Paket WWS → Stammdaten → Einstellungen → WWS Parameter → Auftragserfassung → Allgemein)
Für Rechnungsdokumente dürfen folgende beiden Einstellungen nicht gleichzeitig aktiviert sein:
- Feld "Archivierte Ausdrucksdokumente in Dokumentenzuordnung aufnehmen" am Ausdrucksmodelldetail: Ist hier "Standard" gewählt, ist der Parameter "Dokumentenzuordnung von archivierten Verkaufs-Ausdrucksdokumenten vornehmen" die Rückfallebene.
- Parameter "Rechnungsdokumente anzeigen" (zu finden im Paket WWS → Stammdaten → Einstellungen → WWS Parameter → Auftragserfassung → Allgemein)
Ja, in der NTCS wird jeder Datensatz während des Bearbeitens für andere Benutzer gesperrt. Bei einer Überschneidung kommt es zu einer entsprechenden Meldung.
Das Rechnungskennzeichen im Fenster
Aufträge (Feld "Rng-Kz") steht im Zusammenhang mit der Erstellung und Verwaltung von Rechnungen und kann manuell nicht geändert werden. Mit dem Originalausdruck der Rechnung ist das Rechnungskennzeichen in den Aufträgen ersichtlich. Mit dem Druck einer Stornorechnung wird das Rechnungskennzeichen wieder zurückgestellt.
In den Parametern kann eingestellt werden, ob je Erfassungskennzeichen oder Erfassungsart eine eigene Feldauswahl gespeichert werden soll.
Dies kann sowohl für die Angebots- und Auftragserfassung als auch für die Anfragen-, Bestell- und Ankaufserfassung im Bereich der Kopfdaten und der Positionsdaten definiert werden.
Folgende Parameter sind dafür relevant:
Paket WWS → Stammdaten → Einstellungen → WWS Parameter → Auftragserfassung → Kopfdaten
| Definition, ob die Feldauswahl (Kopfdaten in der Erfassung sowie in der Übersicht) je Erfassungsart oder Erfassungskennzeichen gespeichert werden soll.
0 - Allgemein: Für Erfassungsart und Erfassungskennzeichen gibt es die gleiche Feldauswahl.
1 - Erfassungs-Art: Je Erfassungsart kann eine eigene Feldauswahl definiert werden. 2 - Erfassungs-Kennzeichen: Je Erfassungskennzeichen kann eine eigene Feldauswahl definiert werden.
|
Paket WWS → Stammdaten → Einstellungen → WWS Parameter → Auftragserfassung → Positionserfassung
| Definition, ob die Feldauswahl (Positionen in der Erfassung sowie in der Übersicht) je Erfassungsart oder Erfassungskennzeichen gespeichert werden soll.
0 - Allgemein: Für Erfassungsart und Erfassungskennzeichen gibt es die gleiche Feldauswahl. 1 - Erfassungs-Art: Je Erfassungsart kann eine eigene Feldauswahl definiert werden.
2 - Erfassungs-Kennzeichen: Je Erfassungskennzeichen kann eine eigene Feldauswahl definiert werden.
Hinweis: Zusätzlich kann je Erfassungskennzeichen der Speichername für eine individuelle Feldauswahl hinterlegt werden. Der Vorteil dabei ist, dass diese Feldauswahl auch bei mehreren Erfassungskennzeichen hinterlegt werden kann. |
Paket WWS → Stammdaten → Einstellungen → WWS Parameter → Bestellerfassung → Kopfdaten
| Definition, ob die Feldauswahl (Kopfdaten in der Erfassung sowie in der Übersicht) je Erfassungsart oder Erfassungskennzeichen gespeichert werden soll.
0 - Allgemein: Für Erfassungsart und Erfassungskennzeichen gibt es die gleiche Feldauswahl. 1 - Erfassungs-Art: Je Erfassungsart kann eine eigene Feldauswahl definiert werden.
2 - Erfassungs-Kennzeichen: Je Erfassungskennzeichen kann eine eigene Feldauswahl definiert werden.
Hinweis: Die Einstellung wirkt sich in der Erfassung im Tabreiter "Kopfdaten" aus sowie in der Übersicht bei Einschränkung auf ein bestimmtes Erfassungskennzeichen im Einstiegsfeld.
|
Paket WWS → Stammdaten → Einstellungen → WWS Parameter → Bestellerfassung → Positionserfassung
| Definition, ob die Feldauswahl (Positionen in der Erfassung sowie in der Übersicht) je Erfassungsart oder Erfassungskennzeichen gespeichert werden soll.
0 - Allgemein: Für Erfassungsart und Erfassungskennzeichen gibt es die gleiche Feldauswahl. 1 - Erfassungs-Art: Je Erfassungsart kann eine eigene Feldauswahl definiert werden.
2 - Erfassungs-Kennzeichen: Je Erfassungskennzeichen kann eine eigene Feldauswahl definiert werden.
|
Hinweis | Wird nicht für jedes Erfassungskennzeichen eine eigene Feldauswahl benötigt, gibt es alternativ die Möglichkeit, beim Speichern der Feldauswahl mit "Speichern unter" einen Speichernamen zu vergeben.
Dieser Speichername kann dann auf den jeweiligen Erfassungskennzeichen im Feld "Speichername" zugeordnet werden und wird statt der Standardfeldauswahl verwendet. Somit ist es möglich, die gleiche Feldauswahl für mehrere Erfassungskennzeichen zu hinterlegen.
Wird beim Speichern kein Speichername vergeben, wird die Feldauswahl unter "Standard" gesichert.
|
Über das Burger-Menü → Layout können die einzelnen Reiter aktiviert bzw. deaktiviert werden.
In der Warenwirtschaft wird unter Deckungsbeitrag (DB) die Differenz zwischen Verkaufswert und Einstandswert verstanden:
Deckungsbeitrag = Verkaufswert - Einstandswert
Der Deckungsbeitrag in Prozent berechnet sich wie folgt:
Deckungsbeitrag in Prozent = (Verkaufswert - Einstandswert) / Verkaufswert
Welche Ausdrucke für einen Auftrag zur Verfügung stehen, ist vom Ablauf lt. Erfassungsart abhängig.
Im Fenster
Aufträge sind über das Fenstermenü
→ Ausdruck
→ Ausdrucke einige Möglichkeiten für Ausdrucke aus dem Auftrag ersichtlich.
Es ist jederzeit möglich, bestehende Angebote, Aufträge, Anfragen, Bestellungen, Ankäufe oder Produktionsaufträge zu kopieren bzw. zu duplizieren.
In folgenden Fensterhilfen finden Sie dazu weitere Informationen:
Erzeugen Sie einen neuen Chat an einen Kollegen/eine Kollegin, um wichtige Informationen oder Aufgaben weitergeben zu können.
Im Chat selbst werden automatisch das Erfassungskennzeichen und die Erfassungsnummer als Betreff angeführt.
Zusätzlich kann in der Feldauswahl der jeweiligen Übersichten das Feld "Chat" eingeblendet werden, anhand dessen direkt ersichtlich ist, ob es zum Datensatz einen Chat gibt.
Eine weitere Möglichkeit sind die WWS Aufgabenaktionen, die ebenfalls in allen Erfassungen verwendet werden können.
Im Fenster "Aufträge" kann über das Fenstermenü → Funktionen mit der Funktion "Als Angebot übernehmen" aus einem Auftrag ein Angebot erstellt werden. Die Funktion kann über das Burger-Menü aktiviert werden; im Standard ist diese nicht aktiv. Im Fenster "Als Angebot übernehmen" können Sie definieren, welche Daten neu ermittelt werden sollen.