Grundlegende Informationen zum Paket finden Sie unter Erste Schritte CRM.
CRM und DMS → CRM → Termine → Gruppenübersicht
CRM und DMS → CRM → Termine → Terminkalender → Ansicht → Gruppenübersicht
CRM und DMS → CRM → Termine → Terminliste → Ansicht → Gruppenübersicht
CRM und DMS → CRM → Termine → Termindienstplan → Bereich "Tagesansicht" → Extras → Gruppenübersicht mit Teilnehmern öffnen
![]() | Damit Sie die gleiche Mitarbeiterauswahl nicht bei jedem Start der Gruppenübersicht durchführen müssen, können Sie den Parameter Speichern der Mitarbeiterzuordnung im Paket CRM unter Stammdaten → Einstellungen → CRM Parameter → CRM → CRM → auf "Ja" stellen.
|


![]() | Wenn Sie in der Gruppenübersicht stehen und einen Termin neu anlegen, öffnet sich das Fenster Mitarbeiter- und Ressourcenzuordnung. Ressourcen werden in diesem Fenster nur dann für die Neuanlage eines Termins als zugeordnet vorgeschlagen, wenn nur eine Ressource im Einstiegsfeld "Ressource" ausgewählt ist. Wenn keine Ressource im Einstiegsfeld hinterlegt ist, dann werden keine Ressourcen für die Terminneuanlage vorgeschlagen. Wenn mehrere Ressourcen im Einstiegsfeld ausgewählt sind, dann werden diese im Zuordnungsfenster angezeigt, aber nicht zugeordnet. |
![]() | Wenn Sie in der Gruppenübersicht stehen und einen Termin neu anlegen, kann der Termin gleich für alle gelisteten Personen oder auch nur für die selektierte Person in der Gruppenübersicht angelegt werden. Dies können Sie in folgendem Parameter im Paket CRM unter Stammdaten → Einstellungen → CRM Parameter → Termine → Allgemein einstellen.
|
![]() | Wenn eine Ressource in der Gruppenübersicht angezeigt wird und das Fenster Mitarbeiter- und Ressourcenzuordnung durch die Neuanlage des Termins mit Fokus auf dieser Ressource gestartet wird, dann wird der letzte Mitarbeiter für die Terminneuanlage vorgeschlagen, den Sie vor der Ressource selektiert hatten. Das gilt, wenn im Parameter die Ausprägung "Aktuell selektierter" eingestellt ist. |
eine Woche vor- bzw. zurückschalten. Mit dem grünen Pfeil
gelangen Sie zur aktuellen Woche.

| Gruppenauswahl | Diese Funktion öffnet das Fenster Mitarbeiter auswählen. Hier können die Mitarbeiter für die Gruppenauswahl ausgewählt werden. |
Verschieben | Mit dieser Funktion können Sie einen Termin auf einen anderen Zeitpunkt verschieben. Weitere Informationen erhalten Sie in der Hilfe zum Fenster Termin verschieben. |
Ressourcen zuordnen | Ermöglicht Ihnen die Reservierung von Ressourcen (Räumlichkeiten, Beamer ...) zu einem Termin. Nach dem Klick auf diese Funktion öffnet sich das Fenster zur Zuordnung von Ressourcen, detaillierte Informationen erhalten Sie in der Hilfe zum Fenster Ressourcenzuordnung. Hinweis
| ||||||||||
Verteilen | Diese Funktion ermöglicht Ihnen das Verteilen eines Termins auf andere Mitarbeiter bzw. -gruppen. Dazu öffnet sich das Fenster Mitarbeiter auswählen, in dem Sie die Teilnehmer des Termins zuordnen können. Auf welche Mitarbeiter dieser Termin verteilt ist, können Sie im Bereich Teilnehmer in der Detailleiste einsehen. Hinweis
| ||||||||||
Delegieren | Mit dieser Funktion können Sie einen Termin an einen anderen Mitarbeiter delegieren. Geschieht das mit "Rückmeldung", so erhält man eine automatische Benachrichtigung, sobald der Mitarbeiter den Termin löscht oder erledigt. Die Delegierung eines Termins ist auch im Fenster Verlauf ersichtlich (wenn eingeblendet (optional) unter Extras → Sonderfunktionen). Hinweis
Hinweis
| ||||||||||
Terminserie | Die Funktion "Terminserie" dient dazu, regelmäßig wiederkehrende Termine zu definieren. Weitere Informationen zur Erstellung einer Terminserie und wie Serientermine zusammengehalten werden, erhalten Sie in der Hilfe zum Fenster Terminserie. Hinweis
| ||||||||||
Erledigen | Mit dieser Funktion können Sie den Status des Termins auf "Erledigt" setzen. Der Termin wird dadurch als erledigt dargestellt, in den Terminlisten als durchgestrichener Datensatz, in den grafischen Ansichten mit grauer Hintergrundfarbe. Ist der Termin von einem anderen Benutzer mit Rückmeldung eingetragen worden, so erhält dieser eine Nachricht. Hinweis
Bereits erledigte Termine können bei Bedarf auch wieder als offen gekennzeichnet werden. Dazu müssen Sie nur einen bereits erledigten Termin bearbeiten und die Checkbox "Erledigt" deaktivieren. Nach dem Speichern wird dieser Termin wieder als offen angezeigt. Hinweis
| ||||||||||
Genehmigen | Mit dieser Funktion haben Sie die Möglichkeit, einen Mitarbeiter auszuwählen, der diesen Termin genehmigen soll. | ||||||||||
Ressourcen freigeben | Mit dieser Funktion können Sie die reservierten Ressourcen eines aktuellen oder zukünftigen Termins freigeben. Beim Ausführen dieser Funktion öffnet sich ein Dialog, in dem Sie nicht mehr benötigte Ressourcen zur Freigabe auswählen oder alle Ressourcen eines Termins freigeben können.![]() Hinweis
| ||||||||||
Termin in Aufgabe umwandeln | Mit dieser Funktion können Sie einen Termin in eine Aufgabe umwandeln. Nach Betätigen der Funktion kommt eine Abfrage, ob der Termin gelöscht oder beibehalten werden soll. | ||||||||||
Tagestermin erstellen | Erstellen Sie mithilfe dieser Funktion einen Tagestermin. Es öffnet sich das Fenster "Terminkennzeichen suchen", in dem alle Terminkennzeichen angezeigt werden, die im Feld "Tagestermin" die Ausprägung "Ja" oder "Ja, mit Bearbeitung" hinterlegt haben. | ||||||||||
Kopieren/Einfügen |
| ||||||||||
Checklisten |
| ||||||||||
DMS | Mit diesen Funktionen haben Sie die Möglichkeit, einem Termin Dokumente zuzuordnen, diese anzusehen, zu versenden etc. Detaillierte Informationen zu den einzelnen Funktionen erhalten Sie in der Dokumentation Dokumentenzuordnung - Funktionen. Hinweis
|
| Arbeitswoche 7 Tage | Mit dieser Funktion können Sie einstellen, ob auch Samstag und Sonntag in der Gruppenübersicht angezeigt werden sollen ![]() | ||||||
| Sichtbare Zeilen | Mit dieser Funktion können Sie einstellen, wie viele Zeilen pro Mitarbeiter angezeigt werden sollen. Standardmäßig werden 6 Zeilen angezeigt. | ||||||
Ganztägige Termine anzeigen | Mit dieser Funktion können ganztägige Termine ein- bzw. ausgeblendet werden. Die Funktion ist standardmäßig aktiv. | ||||||
| | Mit dieser Funktion können Sie in eine andere Woche wechseln. Mit dem grünen Pfeil-Symbol wechselt man wieder in die aktuelle Woche zurück.![]() | ||||||
Wochenleiste | Mit dieser Funktion können Sie sich die Wochenleiste ein- bzw. ausblenden. | ||||||
Terminanzeige | Mit dieser Funktion können Sie die angezeigte Information neben der Uhrzeit der Termine beeinflussen. Standardmäßig wird hier der Betreff des Termins angezeigt, Sie können aber mit dieser Funktion auf den Kunden umschalten. Das heißt, es wird dann neben der Uhrzeit der Name des Kunden angezeigt. ![]() | ||||||
Einsätze |
Hinweis
| ||||||
Termindienstplan | Diese Funktion ermöglicht Ihnen den Start des Termindienstplans. | ||||||
Terminkalender | Diese Funktion ermöglicht Ihnen den Start des Terminkalenders. | ||||||
Vorheriger Tag/Woche/Monat | Mit dieser Funktion können Sie auf den vorherigen Tag/Woche/Monat wechseln. Ob der Tag, die Woche oder der Monat gewechselt wird, richtet sich nach der eingestellten Terminansicht. | ||||||
Nächster Tag/Woche/Monat | Mit dieser Funktion können Sie auf den nächsten Tag/Woche/Monat wechseln. Ob der Tag, die Woche oder der Monat gewechselt wird, richtet sich nach der eingestellten Terminansicht. |
Ausdruck Terminkalender | Mit dieser Funktion können Sie einen Ausdruck der ausgewählten Termine generieren. Wenn Sie den Ausdruck der Termine in der Tages-, Wochen-, oder Monatsansicht starten, werden automatisch genau die am Bildschirm angzeigten Termine in der jeweiligen Ansicht gedruckt. In der "Ansicht Terminkalender" erhalten Sie ein Abfragefenster, in dem Sie die genauen Einstellungen für den Terminausdruck treffen können. Weitere Informationen dazu erhalten Sie in der Hilfe zum Fenster Ausdruck Terminübersicht. |
| Zeilenumbruch bei Ausdruck | Mit dieser Funktion steht Ihnen für den "Ausdruck Terminkalender" ein Zeilenumbruch zur Verfügung. Nach Aktivieren der Option wird bei Terminen mit langem Betreff ein Zeilenumbruch eingefügt. Wird der Zeilenumbruch nicht aktiviert, wird der Betreff abgeschnitten. Beispiele dazu finden Sie unterhalb. |
![]() | Beispiel mit Zeilenumbruch: ![]() Beispiel ohne Zeilenumbruch: ![]() |
Zusagestatus | Damit die Menüpunkte für die Terminzusage aktiv sind, muss der Parameter Terminzusage aktiv auf "Ja" gestellt sein. Diesen Parameter finden Sie im Paket CRM unter Stammdaten → Einstellungen → CRM Parameter → Termine → Terminzusage.
Hinweis
In den Parametern können Sie auch einen Vorschlagswert für die Terminzusage bestimmen bzw. ob der Termin bei Bearbeitung durch den Stellvertreter automatisch als zugesagt gilt. Auch diese Parameter finden Sie im Paket CRM unter Stammdaten → Einstellungen → CRM Parameter → Termine → Terminzusage.
Hinweis
| ||||||||||||||||||||||||
In LEA verbuchen | Termine können (mittels zusätzlicher Eingaben) in die LEA als Leistung verbucht werden. Weiterführende Informationen erhalten Sie in der Hilfe zum Fenster Leistung. Hinweis
| ||||||||||||||||||||||||
Gruppenübersicht mit Teilnehmern öffnen | Wenn der selektierte Termin auf mehrere Mitarbeiter verteilt ist, so können Sie mit dieser Funktion die Gruppenübersicht mit allen Teilnehmern dieses Termins starten. Diese Funktion ist nur aktiv, wenn der selektierte Termin auf mehrere Mitarbeiter verteilt ist. Hinweis
| ||||||||||||||||||||||||
Teilnehmer benachrichtigen | Mit dieser Funktion können Sie eine Nachricht an alle Teilnehmer des Termins versenden. Diese Funktion ist nur bei Terminen aktiv, die auf mehrere Mitarbeiter verteilt sind. Hinweis
| ||||||||||||||||||||||||
Als E-Mail senden | Ermöglicht das Versenden des Termins per E-Mail. | ||||||||||||||||||||||||
Freien Termin suchen | Mit dieser Funktion können Sie das Fenster der Terminsuche starten. Genauere Informationen dazu finden Sie in der HIlfe zum Fenster Freien Termin suchen. | ||||||||||||||||||||||||
Mitarbeitergespräch | Mit dieser Funktion können Sie das zum Termin dazugehörige Mitarbeitergespräch öffnen. Genauere Informationen dazu finden Sie in der Themenhilfe Mitarbeitergespräche. | ||||||||||||||||||||||||
Mit dieser Funktion können Sie den Standardbrief öffnen. In diesem Standardbrief können Vorlagen im Zusammenhang mit Terminen angelegt werden. Dabei handelt es sich um andere Vorlagen als die im normalen Standardbrief verfügbaren Vorlagen. Vom Termin wird die Person als Adressat übergeben, an den man dann z. B. eine Mitteilung zwecks Terminbestätigung, Absage, Brief nach einem Bewerbungsgespräch … senden oder drucken kann. Genauere Informationen dazu finden Sie in der Hilfe zum Fenster Standardbrief. | |||||||||||||||||||||||||
Terminbestätigung senden | Diese Funktion dient dazu, eine Terminbestätigung zu versenden, wenn beim Speichern des Termins die E-Mail noch nicht versendet wurde. Damit diese Funktion aktiv ist, muss ein Terminkennzeichen mit hinterlegter Standardbriefvorlage gewählt werden bzw. das Feld Person am Termin befüllt sein. Genauere Informationen dazu erhalten Sie in der Hilfe zum Fenster Terminbestätigung senden. Hinweis
| ||||||||||||||||||||||||
Eventmanager | Mit dieser Funktion können Sie direkt den Eventmanager inkl. Filterung auf genau jenes Event starten, aus dem dieser Termin entstanden ist. Genauere Informationen, wie Termine aus dem Eventmanager entstehen, erhalten Sie in der Hilfe zum Fenster Eventmanager. Hinweis
| ||||||||||||||||||||||||
Telefonprotokoll | Öffnet das Telefonprotokoll und übergibt die Daten (Betreff, Person ...) des ausgewählten Termins. Hinweis
Hinweis
| ||||||||||||||||||||||||
Besprechungsprotokoll |
| ||||||||||||||||||||||||
Leadmanagement |
| ||||||||||||||||||||||||
Einsatz |
| ||||||||||||||||||||||||
Abwesenheit |
| ||||||||||||||||||||||||
Sonderfunktionen |
|
![]() | Wenn bestimmte Voraussetzungen erfüllt sind, werden die Tage in unterschiedlichen Farben bzw. Hintergrundfarben dargestellt.
|
→ Feldauswahl
aufrufen, selbst festlegen.
→
abändern. So kann dann z. B. auch das Feld "Zusage" im Bereich angezeigt werden.
Verteilen | Diese Funktion ermöglicht Ihnen das Verteilen des ausgewählten Termins auf andere Mitarbeiter bzw. -gruppen. Dazu öffnet sich das Fenster Mitarbeiter zuordnen, in dem Sie die Teilnehmer des Termins zuordnen können. Auf welche Mitarbeiter dieser Termin verteilt ist, können Sie im Bereich Teilnehmer in der Detailleiste einsehen. Hinweis
| ||||||||||||||||||||||||
An mich verteilen | Der eigene Benutzer wird zum bestehenden Termin verteilt. | ||||||||||||||||||||||||
| Zusagestatus | Damit die Menüpunkte für die Terminzusage aktiv sind, muss der Parameter Terminzusage aktiv auf "Ja" gestellt sein. Diesen Parameter finden Sie im Paket CRM unter Stammdaten → Einstellungen → CRM Parameter → Termine → Terminzusage.
Hinweis
In den Parametern können Sie auch einen Vorschlagswert für die Terminzusage bestimmen bzw. ob der Termin bei Bearbeitung durch den Stellvertreter automatisch als zugesagt gilt. Auch diese Parameter finden Sie im Paket CRM unter Stammdaten → Einstellungen → CRM Parameter → Termine → Terminzusage.
Hinweis
|

Ressourcen zuordnen | Mit dieser Funktion können Sie den Dialog für die Termin-Ressourcen-Zuordnung öffnen. |
Textdatei importieren - Zugeordnete Ressourcen | Diese Funktion ermöglicht Ihnen den Import von Ressourcen aus einer Textdatei. Weitere Informationen zum Import einer CSV-Datei finden Sie in den Hilfen zum Fenster Standardimport Textdatei bzw. Import Ressourcen. |
Textdatei exportieren - Zugeordnete Ressourcen | Mit dieser Funktion können Sie die in der Liste angezeigten Ressourcen in eine CSV-Datei exportieren. Weitere Informationen zum Vorgehen beim Export erhalten Sie in der Hilfe zum Fenster Export Textdatei. |

![]() | Sollte das Menüband nicht angezeigt werden, können Sie mit dem Pfeil nach unten am Ende des Bereichs Termintext dieses einblenden bzw. können Sie ein eingeblendetes Menüband mit dem Pfeil nach oben auch ausblenden. ![]() |

![]() | Es besteht auch die Möglichkeit, diesen Text zu formatieren, dazu müssen Sie den Parameter Textformatierung Termine aktivieren. Diesen Parameter finden Sie im Paket TOOLS unter TOOLS → TOOLS Parameter → Gesamtsystem → Kommunikationssystem.
|

![]() | Um das Risiko zu vermeiden, ein Dokument versehentlich zu löschen, kann im Bereich "Dokumente" mit der Löschfunktion nur die Dokumentenzuordnung entfernt werden. Der Anwender wird dabei über die ausgeführte Funktion informiert. ![]() Ein Löschen des DMS-Dokuments ist nur im DMS möglich. |
![]() | Im Dokumentenbereich können Sie auch mehrere Dokumente gleichzeitig selektieren, um zum Beispiel gleich mehrere Dokumente in einer E-Mail gesammelt zu versenden. Nur ausgewählte Funktionen in diesem Bereich sind multiselectfähig, bei allen anderen wird die Funktion für das zuletzt markierte Dokument gestartet. |
Alle Informationen zu den gebotenen Funktionen im Bereich "Dokumente" finden Sie hier.
![]() | Wird eine Aufgabe erledigt, werden alle dazugehörigen Erinnerungen gelöscht. |




beim Feld "Baumtyp" die Felder zuordnen, die Sie benötigen.
Über diesen Parameter können Sie steuern, ob in den grafischen Terminansichten (Wochen-, Monats-, Gruppenübersicht ...) die Kennzeichnungsfarbe angezeigt werden soll. Die Kennzeichnungsfarbe können Sie am Terminkennzeichen im gleichnamigen Feld hinterlegen. |

Über diesen Parameter können Sie steuern, ob die Termine automatisch in das Kontaktjournal übernommen werden sollen. |
![]() | Viele weitere Informationen zu den Terminen (Benachrichtigungen senden, Terminzusagen, HTML-Vorlagen für Terminversand, Termingenehmigung etc.) finden Sie in der Hilfe zum Fenster Terminkalender. |